<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        Astronomen vinden geen teken van buitenaards leven, zoektocht gaat door | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2289663-astronomen-vinden-geen-teken-van-buitenaards-leven-zoektocht-gaat-door.html">
    <link rel="canonical" href="https://nos.nl/l/2289663">
    <link rel="manifest" href="/manifest.json">

                    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
      <link rel="icon" href="/android-icon.png" sizes="192x192">
      <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="Astronomen vinden geen teken van buitenaards leven, zoektocht gaat door"/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="Met twee grote telescopen zijn meer dan 1300 sterren gescand, maar tot nu toe blijft het stil. "/>

  <meta property="og:image" content="https://nos.nl/data/image/2019/06/19/557603/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@NOS">


                                                    <meta name="news_keywords" content="Astronomen, Telescopen, Buitenaards leven">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="/bundles/nossite/css/styles.css?1906181545" media="all" type="text/css" rel="stylesheet" />
      <link href="https://nos-component-renderer.nos.chp.npohosting.nl/components.client.00760c2dff6e18702340.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="/js/lib/modernizr/modernizr.min.js?1906181545"></script>

            <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
          <!--[if lt IE 9]>
        <script src="/js/lib/vendor/respond/respond.1.1.0.min.js?1906181545"></script>
      <![endif]-->
    
  </head>

  <body id="article-2289663" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2289663">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
      return new Promise(function (resolve, reject) {
        return window.instancesContainer.instances[name].loader.then(function() {
          resolve(window.instancesContainer.instances[name].instance);
        });
      });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  
  <div class='cf'>

          <div class="a11y">
        <ul class="a11y__list">
          <li>
            <a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a>
          </li>
          <li>
            <a class="a11y__link" href="#content">Ga naar de inhoud</a>
          </li>
                  </ul>
      </div>
    

    <nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}">

      <div class="nav__row">
        <div class="nav__left clearfix">
          <a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}">
            <span class="ir img-menu"> </span>
          </a>

          <a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}">
            <span class="ir img-nos"> </span>
            <span class="visuallyhidden">NOS</span>
          </a>
        </div>

        <div class="nav__main js-nav-collapse">
                    <ul id="menu" class="nav__list clearfix">
                                      <li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item">
                
<a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws" data-comscore="{&quot;nos_menu&quot;:&quot;nieuws&quot;}">
  Nieuws
</a>

  <a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_nieuws&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-nieuws" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a>
      </li>
          <li>
        <a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a>
      </li>
          <li>
        <a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regio&quot;}">Regio</a>
      </li>
          <li>
        <a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a>
      </li>
          <li>
        <a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a>
      </li>
          <li>
        <a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a>
      </li>
          <li>
        <a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a>
      </li>
          <li>
        <a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a>
      </li>
          <li>
        <a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a>
      </li>
      </ul>
</nav>
<div class="subnav__content--small js-dashboard-content"></div>

<div class="subnav__aside">
  <nav>
    <ul class="subnav__sitelist">
      <li>
        <a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}">
          <span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span>
        </a>
      </li>
      <li>
        <a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}">
          <span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span>
        </a>
      </li>
      <li>
        <a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}">
          <span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span>
        </a>
      </li>
    </ul>
  </nav>
</div>
    </div>
  </div>
              </li>
                          <li id="nav-sport" class="nav__item nav__item--hover js-menu-item">
                
<a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport" data-comscore="{&quot;nos_menu&quot;:&quot;sport&quot;}">
  Sport
</a>

  <a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-sport" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a>
      </li>
          <li>
        <a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a>
      </li>
          <li>
        <a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a>
      </li>
          <li>
        <a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a>
      </li>
          <li>
        <a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a>
      </li>
      </ul>
</nav>
<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
                          <li id="nav-uitzendingen" class="nav__item nav__item--hover js-menu-item">
                
<a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast js-dashboard-trigger" data-js-dashboard-target="uitzendingen" data-comscore="{&quot;nos_menu&quot;:&quot;uitzendingen&quot;}">
  Uitzendingen
</a>

  <a href="#menu-uitzendingen" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_uitzendingen&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-uitzendingen" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/uitzendingen/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

                  <li>
          <a href="/uitzending/nos-journaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-journaal&quot;}">NOS Journaal</a>
        </li>
              <li>
          <a href="/uitzending/nieuwsuur" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nieuwsuur&quot;}">Nieuwsuur</a>
        </li>
              <li>
          <a href="/uitzending/nos-jeugdjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-jeugdjournaal&quot;}">NOS Jeugdjournaal</a>
        </li>
                        <li>
          <a href="/uitzending/nos-sportjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-sportjournaal&quot;}">NOS Sportjournaal</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport&quot;}">NOS Studio Sport</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport-eredivisie" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport-eredivisie&quot;}">NOS Studio Sport Eredivisie</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-voetbal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-voetbal&quot;}">NOS Studio Voetbal</a>
        </li>
            </ul>
</nav>

<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
            
                        <li class="nav__bgfade"></li>
          </ul>
        </div>

        <div class="nav__sec">
          <ul class="nav__list">
            <li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large">

              <form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;">
                <a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}">
                  <div class="nav__teletekst__logo icon-teletekst"></div>
                </a>
                              </form>

            </li>
            <li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large">

                            
<a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex" data-comscore="{&quot;nos_menu&quot;:&quot;aex&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="img-finance"></span>
                  </div>
                  <div class="nav__icon__name">AEX</div>
                </div>
              
</a>



            </li>
            <li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer" data-comscore="{&quot;nos_menu&quot;:&quot;verkeer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="icon-car"></span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-traffic-distance">verkeer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-verkeer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content--full js-dashboard-content"></div>
    </div>
  </div>

            </li>
            <li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer" data-comscore="{&quot;nos_menu&quot;:&quot;weer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                      <span class="weather-icon">
                        <img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="/bundles/nossite/img/icons/weather/72x72/bd____.png?1906181545" alt="" class="weather-icon__image js-weather-icon">
                      </span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-weather-temp">weer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-weer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content-full js-dashboard-content"></div>
    </div>
  </div>

            </li>
            <li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item ">

              
              
<a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken" data-comscore="{&quot;nos_menu&quot;:&quot;zoeken&quot;}">
                <div class="nav__icon nav__icon--search">
                <div class="nav__icon__holder--only">
                  <span class="icon-search"></span>
                </div>
              </div>
              
</a>



            </li>

                        <li class="nav__bgfade"></li>

          </ul>
        </div>
      </div>

      <div class="npo-button">
        <a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          Meer NPO
        </a>
      </div>

    </nav>

  </div>
  	</header>
	
        	<main id="content">
  		  
<article class="article">
      <div data-ssr-name="article/header/ArticleHeader" data-ssr-id="e71e1630-926d-11e9-9881-915e334da397"><div data-server-rendered="true" class="articleHeader_352hfHgy"><header class="articleHeaderDefault_3W15eKTc"><div class="imageContainer_1KeaWe1T"><figure><picture><!----> <!----> <source srcset="https://nos.nl/data/image/2019/06/19/557603/96x72a.jpg 96w, https://nos.nl/data/image/2019/06/19/557603/192x144a.jpg 192w, https://nos.nl/data/image/2019/06/19/557603/288x216a.jpg 288w, https://nos.nl/data/image/2019/06/19/557603/384x288a.jpg 384w, https://nos.nl/data/image/2019/06/19/557603/480x360a.jpg 480w, https://nos.nl/data/image/2019/06/19/557603/576x432a.jpg 576w, https://nos.nl/data/image/2019/06/19/557603/768x576a.jpg 768w, https://nos.nl/data/image/2019/06/19/557603/960x720a.jpg 960w, https://nos.nl/data/image/2019/06/19/557603/1152x864a.jpg 1152w, https://nos.nl/data/image/2019/06/19/557603/1440x1080a.jpg 1440w, https://nos.nl/data/image/2019/06/19/557603/1920x1440a.jpg 1920w, https://nos.nl/data/image/2019/06/19/557603/2400x1800a.jpg 2400w, https://nos.nl/data/image/2019/06/19/557603/2880x2160a.jpg 2880w" sizes="100vw" media="(max-aspect-ratio: 3/4)" class="image_172Yst8D"> <img srcset="https://nos.nl/data/image/2019/06/19/557603/128x72.jpg 128w, https://nos.nl/data/image/2019/06/19/557603/s.jpg 250w, https://nos.nl/data/image/2019/06/19/557603/320x180.jpg 320w, https://nos.nl/data/image/2019/06/19/557603/480x270.jpg 480w, https://nos.nl/data/image/2019/06/19/557603/640x360.jpg 640w, https://nos.nl/data/image/2019/06/19/557603/xxl.jpg 800w, https://nos.nl/data/image/2019/06/19/557603/1008x567.jpg 1008w, https://nos.nl/data/image/2019/06/19/557603/1200x675.jpg 1200w, https://nos.nl/data/image/2019/06/19/557603/1600x900.jpg 1600w, https://nos.nl/data/image/2019/06/19/557603/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/06/19/557603/2048x1152.jpg" sizes="100vw" class="image_172Yst8D"></picture> <figcaption class="responsiveImageFigCaption_24DGFDPJ figCaption_1AkJ6GRq"><span class="description_2JQfSMhg">
    De Green Bank telescoop in West-Virginia
  </span> <span class="copyright_GqIMGAhW">
    Reuters
  </span></figcaption> <button class="button_1YlvE-j2"><span class="buttonIcon_yESZybar"><svg width="26" height="26" aria-labelledby="zoom" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 34" role="presentation"><title id="zoom" lang="en">
    zoom icon</title> <g fill="currentColor"><path d="M18.371 2.336c-6.107 0-11.079 4.936-11.079 11 0 2.364.757 4.557 2.043 6.35L.692 28.429c-.564.564-.564 1.493 0 2.057l1.093 1.093c.564.564 1.493.564 2.057 0l8.757-8.85c1.686 1.021 3.657 1.614 5.771 1.614 6.107 0 11.079-4.936 11.079-11 0-6.071-4.971-11.007-11.079-11.007zm-.014 18.785c-4.321 0-7.836-3.486-7.836-7.771s3.514-7.771 7.836-7.771c4.321 0 7.836 3.486 7.836 7.771.007 4.286-3.514 7.771-7.836 7.771z"></path></g></svg></span></button></figure></div> <div class="contentContainer_1TTzPaMC"><div class="content_3byPx9xv"><h1 class="title_1onamq7g">
    Astronomen vinden geen teken van buitenaards leven, zoektocht gaat door
  </h1> <div class="meta_141Ty2jS"><span class="published_iZ3ItlyA"><svg width="10" height="10" aria-labelledby="time" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 27" role="presentation" class="publishedIcon_J8OGmZYp"><title id="time" lang="en">
    time icon</title> <g fill="currentColor"><path id="svg_1" d="m13.547334,-0.036002c1.843,0 3.593,0.357 5.264,1.071s3.107,1.679 4.314,2.886c1.207,1.207 2.171,2.65 2.886,4.314c0.714,1.671 1.071,3.421 1.071,5.264s-0.357,3.593 -1.071,5.264c-0.714,1.671 -1.679,3.107 -2.886,4.314s-2.65,2.171 -4.314,2.886c-1.671,0.714 -3.421,1.071 -5.264,1.071s-3.593,-0.357 -5.264,-1.071c-1.671,-0.714 -3.107,-1.679 -4.314,-2.886s-2.171,-2.65 -2.886,-4.314s-1.071,-3.421 -1.071,-5.264c0,-1.843 0.357,-3.593 1.071,-5.264s1.679,-3.107 2.886,-4.314s2.65,-2.171 4.314,-2.886s3.421,-1.071 5.264,-1.071l0,0zm0,2.457c-1.5,0 -2.936,0.293 -4.3,0.879c-1.371,0.586 -2.55,1.371 -3.536,2.357s-1.771,2.164 -2.357,3.536c-0.593,1.371 -0.886,2.807 -0.886,4.307s0.293,2.936 0.879,4.3c0.586,1.371 1.371,2.55 2.357,3.536s2.164,1.771 3.536,2.357c1.371,0.593 2.807,0.886 4.307,0.886s2.936,-0.293 4.3,-0.879c1.371,-0.586 2.55,-1.371 3.536,-2.357s1.771,-2.164 2.357,-3.536c0.586,-1.371 0.879,-2.8 0.879,-4.3s-0.293,-2.936 -0.879,-4.3c-0.586,-1.371 -1.371,-2.55 -2.357,-3.536s-2.164,-1.771 -3.536,-2.357c-1.364,-0.6 -2.8,-0.893 -4.3,-0.893zm0,2.465c0.343,0 0.629,0.121 0.871,0.357c0.243,0.243 0.357,0.529 0.357,0.871l0,6.879l3.336,3.329c0.236,0.236 0.357,0.529 0.357,0.871s-0.121,0.636 -0.357,0.871c-0.236,0.236 -0.529,0.357 -0.871,0.357s-0.636,-0.121 -0.871,-0.357l-3.693,-3.693c-0.236,-0.236 -0.357,-0.529 -0.357,-0.871l0,-7.386c0,-0.343 0.121,-0.629 0.357,-0.871c0.243,-0.236 0.529,-0.357 0.871,-0.357l0,0z"></path></g></svg> <time>Vandaag, 09:53</time></span> <!----> <div class="categories_3flhrYg3"><a href="/nieuws/buitenland/" class="link_1O8aqAN6">Buitenland</a></div></div></div></div> <!----></header></div></div>
<script type="application/json" data-ssr-name="article/header/ArticleHeader" data-ssr-id="e71e1630-926d-11e9-9881-915e334da397">{"article":{"title":"Astronomen vinden geen teken van buitenaards leven, zoektocht gaat door","published_at":"2019-06-19T09:53:20+0200","modified_at":"2019-06-19T09:53:20+0200","categories":[{"name":"buitenland","label":"Buitenland","main_category":"nieuws","url":"/nieuws/buitenland/"}],"image":{"title":"Green Bank telescoop","description":"De Green Bank telescoop in West-Virginia","copyright":"Reuters","display":"default","formats":[{"width":128,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/128x72.jpg"}},{"width":250,"height":141,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/s.jpg"}},{"width":320,"height":180,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/320x180.jpg"}},{"width":480,"height":270,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/480x270.jpg"}},{"width":640,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/640x360.jpg"}},{"width":800,"height":450,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/xxl.jpg"}},{"width":1008,"height":567,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1008x567.jpg"}},{"width":1200,"height":675,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1200x675.jpg"}},{"width":1600,"height":900,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1600x900.jpg"}},{"width":2048,"height":1152,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/2048x1152.jpg"}}],"aspect_ratios":[{"ratio":"4:3","formats":[{"width":96,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/96x72a.jpg"}},{"width":192,"height":144,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/192x144a.jpg"}},{"width":288,"height":216,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/288x216a.jpg"}},{"width":384,"height":288,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/384x288a.jpg"}},{"width":480,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/480x360a.jpg"}},{"width":576,"height":432,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/576x432a.jpg"}},{"width":768,"height":576,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/768x576a.jpg"}},{"width":960,"height":720,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/960x720a.jpg"}},{"width":1152,"height":864,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1152x864a.jpg"}},{"width":1440,"height":1080,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1440x1080a.jpg"}},{"width":1920,"height":1440,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1920x1440a.jpg"}},{"width":2400,"height":1800,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/2400x1800a.jpg"}},{"width":2880,"height":2160,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/2880x2160a.jpg"}}]},{"ratio":"16:9","formats":[{"width":128,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/128x72a.jpg"}},{"width":256,"height":144,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/256x144a.jpg"}},{"width":384,"height":216,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/384x216a.jpg"}},{"width":512,"height":288,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/512x288a.jpg"}},{"width":640,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/640x360a.jpg"}},{"width":768,"height":432,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/768x432a.jpg"}},{"width":1024,"height":576,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1024x576a.jpg"}},{"width":1280,"height":720,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1280x720a.jpg"}},{"width":1536,"height":864,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1536x864a.jpg"}},{"width":1920,"height":1080,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/1920x1080a.jpg"}},{"width":2560,"height":1440,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/2560x1440a.jpg"}},{"width":3200,"height":1800,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/3200x1800a.jpg"}},{"width":3840,"height":2160,"url":{"jpg":"https://nos.nl/data/image/2019/06/19/557603/3840x2160a.jpg"}}]}]},"published_at_formatted":"Vandaag, 09:53","modified_at_formatted":"Vandaag, 09:53"}}</script>
  
      <section class="article_body row">
            






  
  
  



  
    
  
              <div class="article_block">

        
        







  
  



  
    
                
    
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
        <div data-server-rendered="true" class="textWrapper_1rUbmtI6"><p class="text_1TQrL1WP">Meer dan 1300 sterren binnen een afstand van 160 lichtjaar gescand, en niet één opmerkelijk geluidje: de tot dusver meest uitgebreide zoektocht met radiotelescopen naar buitenaards leven heeft helemaal niets opgeleverd.</p><p class="text_1TQrL1WP">Astronomen die meewerken aan het Breakthrough Listen-project deden drie jaar lang onderzoek met de Green Bank-telescoop in het Amerikaanse West Virginia en de Parkes telescoop in New South Wales in Australië. Maar de enige geluiden die werden opgepikt waren van aardse origine, zoals signalen van mobiele telefoons of overvliegende satellieten.</p><p class="text_1TQrL1WP">"Het is stil daar", zegt astronoom Danny Price van de Universiteit van California tegen <a href="https://www.theguardian.com/science/2019/jun/18/its-quiet-out-there-scientists-fail-to-hear-signals-of-alien-life?utm_term=Autofeed&amp;CMP=twt_b-gdnnews&amp;utm_medium=Social&amp;utm_source=Twitter#Echobox=1560918343">The Guardian</a>. "We hebben helemaal niets gevonden, maar ik geef de hoop absoluut niet op. Er zijn nog zoveel meer sterren om te onderzoeken en nog zoveel manieren om dat te doen."</p><p class="text_1TQrL1WP">Het Breakthrough Listen-project is nog lang niet afgelopen. Het streeft ernaar om een miljoen sterren, de hele Melkweg en zo'n honderd naburige sterrenstelsels te scannen op radio- en optische stralen.</p><p class="text_1TQrL1WP">Heel specifiek zijn de astronomen op zoek naar zogenoemde technosignatures of technomarkers. Dat zijn bewijzen van een bepaalde vorm van technologie die kunnen duiden op een buitenaardse beschaving. Geluiden van bijvoorbeeld buitenaardse communicatie of van voortstuwingssystemen klinken volgens wetenschappers heel anders dan de geluiden die sterren en andere kosmische objecten maken.</p><p class="text_1TQrL1WP">Alle resultaten van het project tot nu toe zijn gecontroleerd en ook <a href="http://seti.berkeley.edu/listen2019/">gepubliceerd</a>. "Wij hebben ze bekeken en niets gevonden, maar misschien vinden andere mensen alsnog opmerkelijke signalen", zegt astronoom Price.</p><h2 class="heading__9oa-RAV">Teegarden's Star</h2><p class="text_1TQrL1WP">In de aanhoudende zoektocht naar buitenaards leven hebben astronomen speciale belangstelling voor Teegarden's Star, in het sterrenbeeld ram. De ster staat op 12,5 lichtjaar van de aarde en de op 23 na dichtstbijzijnde ster.</p><p class="text_1TQrL1WP">Uit onderzoek blijkt dat om deze ster twee planeten draaien die best iets weg hebben van de aarde. Ze draaien in respectievelijk vijf en elf dagen een rondje om Teegarden's Star, zijn rotsachtig en hebben allebei een gemiddelde temperatuur van ongeveer 20 graden Celsius.</p><p class="text_1TQrL1WP">De planeten, die nog niet zijn gezien maar waarvan de aanwezigheid is vastgesteld door de aantrekkingskracht die ze uitoefenen op Teegarden's Star, zullen worden bestudeerd door de opvolger van de bekende Hubble Telesoop. Dat is de <a href="https://nos.nl/artikel/2238793-nieuwe-ruimtetelescoop-jaren-vertraagd-door-losse-boutjes.html">James Webb Space Telescoop</a>, die in 2021 wordt gelanceerd.</p></div>

          
          </div>
    
  
  
    
  
    
  
              <div class="article_block">

        
        







  
  



  
    
    
  
  
        
                        
<div data-ssr-name="article/link-container/LinkContainer" data-ssr-id="e721bfb0-926d-11e9-9881-915e334da397"><div data-server-rendered="true" class="alsoSee_1g14JPTa"><h3 class="title_3MAh3Rse">
    Bekijk ook
  </h3> <ul class="list_sGiV72me"><li class="listItem_3ZGWdRY_"><a href="/artikel/2269468-tientallen-miljoenen-wetenschapsgeld-naar-grootse-radiotelescoop.html" class="internalLink_3qgnTYaY"><div class="image_3pJWjdds"><picture><!----> <!----> <!----> <img srcset="https://nos.nl/data/image/2019/01/28/527646/128x72.jpg 128w, https://nos.nl/data/image/2019/01/28/527646/s.jpg 250w, https://nos.nl/data/image/2019/01/28/527646/320x180.jpg 320w, https://nos.nl/data/image/2019/01/28/527646/480x270.jpg 480w, https://nos.nl/data/image/2019/01/28/527646/640x360.jpg 640w, https://nos.nl/data/image/2019/01/28/527646/xxl.jpg 800w, https://nos.nl/data/image/2019/01/28/527646/1008x567.jpg 1008w, https://nos.nl/data/image/2019/01/28/527646/1200x675.jpg 1200w, https://nos.nl/data/image/2019/01/28/527646/1600x900.jpg 1600w, https://nos.nl/data/image/2019/01/28/527646/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/01/28/527646/2048x1152.jpg" sizes="100vw" class="image_172Yst8D"></picture></div> <div class="title_2swmadJx">
    Tientallen miljoenen 'wetenschapsgeld' naar grootse radiotelescoop 
  </div></a></li><li class="listItem_3ZGWdRY_"><a href="/artikel/2199393-china-zoekt-naar-aliens-maar-vindt-tot-nu-toe-slechts-pulsars.html" class="internalLink_3qgnTYaY"><div class="image_3pJWjdds"><picture><!----> <!----> <!----> <img srcset="https://nos.nl/data/image/2017/10/23/426462/128x72.jpg 128w, https://nos.nl/data/image/2017/10/23/426462/s.jpg 250w, https://nos.nl/data/image/2017/10/23/426462/320x180.jpg 320w, https://nos.nl/data/image/2017/10/23/426462/480x270.jpg 480w, https://nos.nl/data/image/2017/10/23/426462/640x360.jpg 640w, https://nos.nl/data/image/2017/10/23/426462/xxl.jpg 800w, https://nos.nl/data/image/2017/10/23/426462/1008x567.jpg 1008w, https://nos.nl/data/image/2017/10/23/426462/1200x675.jpg 1200w, https://nos.nl/data/image/2017/10/23/426462/1600x900.jpg 1600w, https://nos.nl/data/image/2017/10/23/426462/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2017/10/23/426462/2048x1152.jpg" sizes="100vw" class="image_172Yst8D"></picture></div> <div class="title_2swmadJx">
    China zoekt naar aliens, maar vindt tot nu toe 'slechts' pulsars
  </div></a></li></ul></div></div>
<script type="application/json" data-ssr-name="article/link-container/LinkContainer" data-ssr-id="e721bfb0-926d-11e9-9881-915e334da397">{"items":[{"type":"internal_link","internal_link":{"title":"Tientallen miljoenen 'wetenschapsgeld' naar grootse radiotelescoop ","item":{"id":2269468,"external_id":"INOS-8445392","type":"article","title":"Tientallen miljoenen 'wetenschapsgeld' naar grootse radiotelescoop ","description":"Minister Van Engelshoven gaat ook over de wetenschap en vandaag maakt ze duidelijk wat er met de 250 miljoen euro kabinetsgeld moet gebeuren. ","image":{"copyright":"ANP","formats":[{"width":128,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/128x72.jpg"}},{"width":250,"height":141,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/s.jpg"}},{"width":320,"height":180,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/320x180.jpg"}},{"width":480,"height":270,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/480x270.jpg"}},{"width":640,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/640x360.jpg"}},{"width":800,"height":450,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/xxl.jpg"}},{"width":1008,"height":567,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/1008x567.jpg"}},{"width":1200,"height":675,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/1200x675.jpg"}},{"width":1600,"height":900,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/1600x900.jpg"}},{"width":2048,"height":1152,"url":{"jpg":"https://nos.nl/data/image/2019/01/28/527646/2048x1152.jpg"}}],"aspect_ratios":[]},"owner":"nieuws","published_at":"2019-01-28T12:30:54+0100","modified_at":"2019-01-28T12:30:54+0100","categories":[{"name":"politiek","label":"Politiek","main_category":"nieuws"}],"collections":[],"keywords":[{"name":"onderzoek","label":"onderzoek"},{"name":"wetenschap","label":"wetenschap"},{"name":"engelshoven-ingrid-van","label":"Engelshoven, Ingrid van"}],"has_video":false,"has_audio":false,"has_photos":false}},"url":"/artikel/2269468-tientallen-miljoenen-wetenschapsgeld-naar-grootse-radiotelescoop.html"},{"type":"internal_link","internal_link":{"title":"China zoekt naar aliens, maar vindt tot nu toe 'slechts' pulsars","item":{"id":2199393,"external_id":"INOS-5653803","type":"article","title":"China zoekt naar aliens, maar vindt tot nu toe 'slechts' pulsars","description":"De grootste radiotelescoop ter wereld, FAST, is al een jaar operationeel. Deze maand werden de eerste onderzoeksresultaten bekendgemaakt. ","image":{"copyright":"EPA","formats":[{"width":128,"height":72,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/128x72.jpg"}},{"width":250,"height":141,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/s.jpg"}},{"width":320,"height":180,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/320x180.jpg"}},{"width":480,"height":270,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/480x270.jpg"}},{"width":640,"height":360,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/640x360.jpg"}},{"width":800,"height":450,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/xxl.jpg"}},{"width":1008,"height":567,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/1008x567.jpg"}},{"width":1200,"height":675,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/1200x675.jpg"}},{"width":1600,"height":900,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/1600x900.jpg"}},{"width":2048,"height":1152,"url":{"jpg":"https://nos.nl/data/image/2017/10/23/426462/2048x1152.jpg"}}],"aspect_ratios":[]},"owner":"nieuws","published_at":"2017-10-23T17:52:43+0200","modified_at":"2017-10-23T19:32:42+0200","categories":[{"name":"buitenland","label":"Buitenland","main_category":"nieuws"}],"collections":[],"keywords":[{"name":"fast-1","label":"FASt"},{"name":"china","label":"China"}],"has_video":true,"has_audio":false,"has_photos":false}},"url":"/artikel/2199393-china-zoekt-naar-aliens-maar-vindt-tot-nu-toe-slechts-pulsars.html"}]}</script>

  
  
          </div>
    
  
  
        </section>
  
  <footer class="container">
  <div class="row">
    <div class="col-10 col-max-8 col-centered">

      <div class="padded-small space-bottom-xl cf">
        
<div class="share">
  <span class="share__call-to-action">
          Deel dit artikel: 
      </span>

    
  
  <ul class="share__list share__list--social">
    <li class="share__list__item">
      <a href="http://twitter.com/share?text=Astronomen%20vinden%20geen%20teken%20van%20buitenaards%20leven%2C%20zoektocht%20gaat%20door&url=https://nos.nl/l/t/2289663&via=NOS" class="share__link js-event-click share__twitter link-grey" onclick="track_twitter_2289663()" data-comscore="{&quot;name&quot;:&quot;article.2289663.share&quot;,&quot;nos_platform&quot;:&quot;twitter&quot;}" title="Deel op Twitter" target="_blank">
        <span class="icons-wrap">
          <span class="icon-twitter share__icon"></span>
        </span>
        Twitter
      </a>
      <script>
        window['track_twitter_2289663'] = function () {
          var TrackingEvent = window.NOS.TrackingEvent;
          var tracker = window.NOS.tracker;
          var playEvent = new TrackingEvent({
            type: 'share_twitter',
            context: {
              id: '2289663',
            }
          });
          tracker.track(playEvent);
        }
      </script>
    </li>

    <li class="share__list__item">
      <a href="http://www.facebook.com/sharer.php?u=https://nos.nl/l/f/2289663&t=Astronomen%20vinden%20geen%20teken%20van%20buitenaards%20leven%2C%20zoektocht%20gaat%20door" class="share__link js-event-click share__facebook link-grey" onclick="track_facebook_2289663()" data-comscore="{&quot;name&quot;:&quot;article.2289663.share&quot;,&quot;nos_platform&quot;:&quot;facebook&quot;}" title="Deel op Facebook" target="_blank">
        <span class="icons-wrap"><span class="icon-facebook share__icon"></span></span>Facebook
      </a>
      <script>
        window['track_facebook_2289663'] = function () {
          var TrackingEvent = window.NOS.TrackingEvent;
          var tracker = window.NOS.tracker;
          var playEvent = new TrackingEvent({
            type: 'share_twitter',
            context: {
              id: '2289663',
            }
          });
          tracker.track(playEvent);
        }
      </script>
    </li>

    <li class="share__list__item">
      <a href="mailto:?subject=Astronomen%20vinden%20geen%20teken%20van%20buitenaards%20leven%2C%20zoektocht%20gaat%20door&body=https://nos.nl/l/m/2289663" class="share__link js-event-click share__mail link-grey" onclick="track_mail_2289663()" data-comscore="{&quot;name&quot;:&quot;article.2289663.share&quot;,&quot;nos_platform&quot;:&quot;email&quot;}" title="Delen via e-mail">
        <span class="icons-wrap"><span class="icon-envelope share__icon"></span></span>E-mail
      </a>
      <script>
        window['track_mail_2289663'] = function () {
          var TrackingEvent = window.NOS.TrackingEvent;
          var tracker = window.NOS.tracker;
          var playEvent = new TrackingEvent({
            type: 'share_mail',
            context: {
              id: '2289663',
            }
          });
          tracker.track(playEvent);
        }
      </script>
    </li>

    <li class="share__list__item">
      <a href="whatsapp://send?text=Astronomen%20vinden%20geen%20teken%20van%20buitenaards%20leven%2C%20zoektocht%20gaat%20door https://nos.nl/l/w/2289663" class="share__link js-event-click share__whatsapp link-grey" onclick="track_whatsapp_2289663()" data-comscore="{&quot;name&quot;:&quot;article.2289663.share&quot;,&quot;nos_platform&quot;:&quot;whatsapp&quot;}" title="Delen via Whatsapp">
        <span class="icons-wrap"><span class="icon-whatsapp share__icon"></span></span>Whatsapp
      </a>
      <script>
        window['track_whatsapp_2289663'] = function () {
          var TrackingEvent = window.NOS.TrackingEvent;
          var tracker = window.NOS.tracker;
          var playEvent = new TrackingEvent({
            type: 'share_whatsapp',
            context: {
              id: '2289663',
            }
          });
          tracker.track(playEvent);
        }
      </script>
    </li>
  </ul>

</div>
      </div>

          </div>
  </div>
</footer>
        <section class="ster-banner ster-banner--article  ">
    <h4 class="ster-banner__title">STER Reclame</h4>
    <div
        id="sterad"
        class="js-ster"
        data-banner-script="//adcdn.ster.nl/script/nos.nieuws.buitenland.artikel.min.js">
    </div>
  </section>
  
</article>


  <section class="js-article-more" data-url="/artikel/meer/nieuws"></section>

  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws/" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport/" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen/" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel/" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds/" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2019</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = "https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2289663&nos_category=buitenland&nos_system_tag=geen&nos_title=astronomen-vinden-geen-teken-van-buitenaards-leven-zoektocht-gaat-door";</script><noscript><p><img src="https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2289663&nos_category=buitenland&nos_system_tag=geen&nos_title=astronomen-vinden-geen-teken-van-buitenaards-leven-zoektocht-gaat-door" height="1" width="1" alt="" class="js-comscore-url"></p></noscript>

    
          
    
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "buitenland";
  var AUTHORS = "nieuws";
  var CUSTOMPATH = "/l/2289663";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://nos-component-renderer.nos.chp.npohosting.nl/components-with-bootloader.client-only.c0056684aaa64853108f.js"></script>
<script src="/build/js/runtime.js?1906181545"></script>
<script src="/build/js/init.js?1906181545"></script>

  <script src="/build/js/sites/nosnl.js?1906181545"></script>
<script src="/build/js/pages/article.js?1906181545" class="js-site-page"></script>

<script src="https://sb.scorecardresearch.com/c2/17827132/cs.js" type="text/plain" class="npo_cc_analytics"></script>

      
    <script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'nos',
        pageIdentifier: 'article',
        category: 'nieuws',
        subcategory: 'buitenland',
                id: '2289663',
                title: 'astronomen-vinden-geen-teken-van-buitenaards-leven-zoektocht-gaat-door',
              },
    });

    tracker.track(pageViewEvent);
  </script>

</body>
</html>
