
<!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl"><![endif]--><!--[if (gt IE 8) & (!IEMobile)]><html class="no-js lt-ie10 ie9-desktop" lang="nl"><![endif]--><!--[if (gt IE 8) & (IEMobile)]><html class="no-js lt-ie10 ie9-mobile" lang="nl"><![endif]--><!--[if !IE]><!--><html class="no-js" lang="nl"><!--<![endif]--><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>
        The Matrix-telefoon op nostalgische &#039;techbeurs van de kleintjes&#039; | NOS
    </title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><meta name="app-name" content="NOS"><meta name="apple-itunes-app" content="app-id=516491461"><meta name="google-play-app" content="app-id=nl.nos.app"><meta property="og:title" content="The Matrix-telefoon op nostalgische &#039;techbeurs van de kleintjes&#039;"/><meta property="og:type" content="article"/><meta property="og:description" content="Het congres is vooral voor kleine - veelal Aziatische - bedrijven het moment om zichzelf aan Europa en de rest van de wereld te presenteren."/><meta property="og:image" content="https://nos.nl/data/image/2018/02/26/455257/xxl.jpg"/><meta property="og:image:width" content="800"><meta property="og:image:height" content="450"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@NOS"><link rel="amphtml" href="https://nos.nl/googleamp/artikel/2219617-the-matrix-telefoon-op-nostalgische-techbeurs-van-de-kleintjes.html"><meta name="news_keywords" content="MWC, Mobile World Congress, Nokia, HMD"><link href="/bundles/nossite/css/styles.css?1802200938" media="all" type="text/css" rel="stylesheet" /><script type="text/javascript" src="/js/lib/modernizr/modernizr.min.js?1802200938"></script><script type="text/plain" class="npo_cc_miscellaneous">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script><script type="text/plain" async src="//static.chartbeat.com/js/chartbeat_mab.js" class="npo_cc_miscellaneous"></script><!--[if lt IE 9]><script type="text/javascript" src="/js/lib/vendor/respond/respond.1.1.0.min.js?1802200938"></script><![endif]--></head><body id="article-2219617" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2219617"><header id="nav" class="nav-wrapper"><div class='cf'><div class="a11y"><ul class="a11y__list"><li><a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a></li><li><a class="a11y__link" href="#content">Ga naar de inhoud</a></li></ul></div><nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}"><div class="nav__row"><div class="nav__left clearfix"><a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}"><span class="ir img-menu"></span></a><a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}"><span class="ir img-nos"></span><span class="visuallyhidden">NOS</span></a></div><div class="nav__main js-nav-collapse"><ul id="menu" class="nav__list clearfix"><li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item"><a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws" data-comscore="{&quot;nos_menu&quot;:&quot;nieuws&quot;}">
  Nieuws
</a><a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_nieuws&quot;:&quot;mobile_toggle&quot;}"><span class="icon-plus right js-menu-icon nav__expand__icon"></span></a><div id="menu-nieuws" class="subnav nav__item__hover"><div class="subnav__row"><nav class="subnav__categories"><ul class="subnav__list"><li class="subnav__head"><a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}"><span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span></span></a></li><li><a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a></li><li><a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a></li><li><a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regio&quot;}">Regio</a></li><li><a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a></li><li><a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a></li><li><a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a></li><li><a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a></li><li><a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a></li><li><a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a></li></ul></nav><div class="subnav__content--small js-dashboard-content"></div><div class="subnav__aside"><nav><ul class="subnav__sitelist"><li><a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}"><span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span></a></li><li><a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}"><span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span></a></li><li><a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}"><span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span></a></li></ul></nav></div></div></div></li><li id="nav-sport" class="nav__item nav__item--hover js-menu-item"><a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport" data-comscore="{&quot;nos_menu&quot;:&quot;sport&quot;}">
  Sport
</a><a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;mobile_toggle&quot;}"><span class="icon-plus right js-menu-icon nav__expand__icon"></span></a><div id="menu-sport" class="subnav nav__item__hover"><div class="subnav__row"><nav class="subnav__categories"><ul class="subnav__list"><li class="subnav__head"><a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}"><span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span></span></a></li><li><a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a></li><li><a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a></li><li><a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a></li><li><a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a></li><li><a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a></li></ul></nav><div class="subnav__content js-dashboard-content"></div></div></div></li><li id="nav-uitzendingen" class="nav__item nav__item--hover js-menu-item"><a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast js-dashboard-trigger" data-js-dashboard-target="uitzendingen" data-comscore="{&quot;nos_menu&quot;:&quot;uitzendingen&quot;}">
  Uitzendingen
</a><a href="#menu-uitzendingen" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_uitzendingen&quot;:&quot;mobile_toggle&quot;}"><span class="icon-plus right js-menu-icon nav__expand__icon"></span></a><div id="menu-uitzendingen" class="subnav nav__item__hover"><div class="subnav__row"><nav class="subnav__categories"><ul class="subnav__list"><li class="subnav__head"><a href="/uitzendingen/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;index&quot;}"><span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span></span></a></li><li><a href="/uitzending/nos-journaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-journaal&quot;}">NOS Journaal</a></li><li><a href="/uitzending/nieuwsuur" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nieuwsuur&quot;}">Nieuwsuur</a></li><li><a href="/uitzending/nos-jeugdjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-jeugdjournaal&quot;}">NOS Jeugdjournaal</a></li><li><a href="/uitzending/nos-sportjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-sportjournaal&quot;}">NOS Sportjournaal</a></li><li><a href="/uitzending/nos-studio-sport" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport&quot;}">NOS Studio Sport</a></li><li><a href="/uitzending/nos-studio-sport-eredivisie" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport-eredivisie&quot;}">NOS Studio Sport Eredivisie</a></li><li><a href="/uitzending/nos-studio-voetbal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-voetbal&quot;}">NOS Studio Voetbal</a></li></ul></nav><div class="subnav__content js-dashboard-content"></div></div></div></li><li class="nav__bgfade"></li></ul></div><div class="nav__sec"><ul class="nav__list"><li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large"><form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;"><a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}"><div class="nav__teletekst__logo icon-teletekst"></div></a></form></li><li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large"><a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex" data-comscore="{&quot;nos_menu&quot;:&quot;aex&quot;}"><div class="nav__icon"><div class="nav__icon__holder"><span class="img-finance"></span></div><div class="nav__icon__name">AEX</div></div></a></li><li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item "><a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer" data-comscore="{&quot;nos_menu&quot;:&quot;verkeer&quot;}"><div class="nav__icon"><div class="nav__icon__holder"><span class="icon-car"></span></div><div class="nav__icon__name"><span class="js-traffic-distance">verkeer</span></div></div></a><div id="menu-verkeer" class="subnav nav__item__hover"><div class="subnav__row"><div class="subnav__content--full js-dashboard-content"></div></div></div></li><li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item "><a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer" data-comscore="{&quot;nos_menu&quot;:&quot;weer&quot;}"><div class="nav__icon"><div class="nav__icon__holder"><span class="weather-icon"><img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="/bundles/nossite/img/icons/weather/72x72/bd____.png?1802200938" alt="" class="weather-icon__image js-weather-icon"></span></div><div class="nav__icon__name"><span class="js-weather-temp">weer</span></div></div></a><div id="menu-weer" class="subnav nav__item__hover"><div class="subnav__row"><div class="subnav__content-full js-dashboard-content"></div></div></div></li><li id="nav-zoeken" class="nav__item--sec nav__item--hover nav__item--spaced-left js-menu-item "><a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken" data-comscore="{&quot;nos_menu&quot;:&quot;zoeken&quot;}"><div class="nav__icon nav__icon--search"><div class="nav__icon__holder--only"><span class="icon-search"></span></div></div></a></li><li class="nav__bgfade"></li></ul></div></div><div class="npo-button"><a class="npo-button__link" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button">meer NPO</a></div></nav></div></header><main id="content" role="main" ><article class="article"><header class='article_head article_head-cover container'><div class="article_head_meta_wrap"><div class="article_head_meta"><div class="row"><div class="article_block"><h1 class="article__title">The Matrix-telefoon op nostalgische &#039;techbeurs van de kleintjes&#039;</h1><div class="meta"><div class="ib space-right"><span class="icon-time icon-space-right"></span><time datetime="2018-02-26T19:51:28+0100">Gisteren, 19:51</time></div><div class="ib space-right">
          Aangepast 
          <time datetime="2018-02-26T20:43:24+0100">Gisteren, 20:43</time></div><div class="ib space-right"><span><span class="icon-tag ico-space-right link-grey"></span><a href="/nieuws/tech/" class="link-grey">Tech</a></span></div></div></div></div><div class="article_head_meta__copyright">
              AFP
          </div></div><style>
                        .article_head-cover {
          background-image: url('https://nos.nl/data/image/2018/02/26/455257/480x270.jpg');
        }

                  @media screen and (min-width: 47.5em) {
            .article_head-cover {
              background-image: url('https://nos.nl/data/image/2018/02/26/455257/1200x675.jpg');
            }
          }
              </style></div></header><section class="article_body row"><div class="article_block"><div class="bio"><div class="bio__header">
    Geschreven door
  </div><div class="bio__card vcard"><div class="bio__wrap "><span class="bio__name fn">Nando Kasteleijn</span><div class="bio__description note">redacteur Tech</div><div class="bio__contacts"><a href="http://twitter.com/@nandokasteleijn" class="icons-wrap share-twitter"><span class="icon-twitter"></span></a><a class="email icons-wrap share-mail" href="mailto:nando.kasteleijn@nos.nl"><span class="icon-envelope "></span></a></div></div></div></div><div class="article_textwrap"><p>Wat doe je als telefoonmaker wanneer je eigenlijk geen rol van betekenis speelt? Dan probeer je tijdens het jaarlijkse Mobile World Congress (MWC) in Barcelona op te vallen. Dit was waarschijnlijk de gedachte van HMD, het bedrijf dat tegenwoordig Nokia's produceert.</p><p>Want waar grote Aziatische merken als Samsung, LG en Huawei met de nieuwste snufjes op de proppen komen, komt HMD op de proppen met een <em>remake </em>van de Nokia 8110. Het toestel werd in mei 1998 gelanceerd en was een jaar later te zien in de film <em>The Matrix</em>. Deze jongere editie, bijna twintig jaar later, heeft dit keer geen zichtbare antenne, maar wél een kleurenscherm en 4G.</p><p>Het begint overigens wel op een doorzichtig trucje te lijken, <a href="https://nos.nl/artikel/2160373-dankzij-naamtruc-waren-even-alle-ogen-gericht-op-ouderwetse-nokia.html">want vorig jaar</a> lanceerde HMD de Nokia 3310. En dat riep ook een hoop herinneringen op aan de eerste jaren van de mobiele telefoons.</p><h2 class="block_title ">Nostalgie</h2><p>De 8110 - die overduidelijk bedoeld is om in te spelen op de nostalgische gevoelens van de techjournalisten en andere geïnteresseerden - is uiteraard niet het enige nieuwe. Gisteravond kondigde Samsung in een volle zaal zijn <a href="https://nos.nl/artikel/2219450-weinig-vernieuwende-galaxy-s9-komt-terecht-op-lastigere-telefoonmarkt.html">Galaxy S9 aan</a>. De smartphone biedt meer van hetzelfde, vooral de verbeterde camera moet mensen over de streep trekken.</p><p>Wat is er dan nog verder te zien op de telefoonbeurs? Uiteraard heel veel telefoons, waarvan het grootste gedeelte waarschijnlijk in Europa maar door een kleine groep mensen gebruikt zal worden. Want marktleider Samsung houdt samen met Apple de markt aardig vast.</p><p>Dus andere, kleinere, telefoonfabrikanten moeten het hebben van de opvallende snufjes. Het Chinese Vivo, sinds begin dit jaar het enige bedrijf dat een telefoon heeft met een vingerafdrukscanner die ín het scherm zit, bedacht daarom een selfie-camera die zich op het gewenste moment automatisch omhoog schuift.</p></div></div><div class="article_block"><div class="article_textwrap padded-small"><div class="embed_type-tweet js-tweet"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Already calling it now. The Vivo Apex concept phone with retractable selfie camera and virtually no bezels is the coolest thing from <a href="https://twitter.com/hashtag/MWC18?src=hash&amp;ref_src=twsrc%5Etfw">#MWC18</a><a href="https://twitter.com/futureshift?ref_src=twsrc%5Etfw">@futureshift</a><br><br>Check it out for yourself in our video below 😍😍😍 <a href="https://t.co/LEpxlDsjlX">pic.twitter.com/LEpxlDsjlX</a></p>&mdash; (っ◔◡◔)っ Raymond Wong📱💾📼 (@raywongy) <a href="https://twitter.com/raywongy/status/968120188599242752?ref_src=twsrc%5Etfw">February 26, 2018</a></blockquote></div></div></div></div><div class="article_block"><div class="article_textwrap"><p>Maar vergeet ook andere partijen niet, zoals Sony. Het bedrijf speelt eigenlijk al een tijdje nauwelijks een rol van betekenis op de smartphonemarkt maar blijft het desondanks proberen. De XZ2 en de XZ2-compact moeten daarbij de glorie van de smartphonetak van het merk redden. De telefoon heeft dunne randen (iets wat zo'n beetje iedere fabrikant nu doet) en - <a href="https://nos.nl/artikel/2160459-smartphone-beurs-in-barcelona-veel-telefoons-geen-spektakel.html">net als vorig jaa</a>r - een 4K-scherm.</p><p>Het bedrijf, dat ook bekend staat om zijn goede koptelefoons, presenteerde daarnaast draadloze oordoppen. Een ontwikkeling waar steeds meer fabrikanten op duiken. Je moet er wel, in dit geval, 279 dollar voor willen neertellen.</p></div></div><div class="article_block"><div class="article_textwrap padded-small"><div class="embed_type-tweet js-tweet"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">These Sony earbuds are bizarre<a href="https://twitter.com/jkaraian?ref_src=twsrc%5Etfw">@jkaraian</a> and I are cyborgs now <a href="https://twitter.com/hashtag/MWC18?src=hash&amp;ref_src=twsrc%5Etfw">#MWC18</a><a href="https://t.co/cj976rDHUF">pic.twitter.com/cj976rDHUF</a></p>&mdash; Mike Murphy is at MWC (@mcwm) <a href="https://twitter.com/mcwm/status/968132015919804417?ref_src=twsrc%5Etfw">February 26, 2018</a></blockquote></div></div></div></div><div class="article_block"><div class="article_textwrap"><p>Wat verder opvalt, is dat er veel gebeurt in het goedkope segment. Zo signaleerde investeerder Benedict Evans op Twitter een telefoon - met 4G - voor slechts 80 euro. Een model dat overigens sterk doet denken aan een merk dat net iets meer vraagt voor z'n telefoons (lees: Apple).</p></div></div><div class="article_block"><div class="article_textwrap padded-small"><div class="embed_type-tweet js-tweet"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">$80 wholesale for 4G. Looks familiar, somehow. <a href="https://t.co/iBRfPMEbZz">pic.twitter.com/iBRfPMEbZz</a></p>&mdash; Benedict Evans (@BenedictEvans) <a href="https://twitter.com/BenedictEvans/status/968098483965132801?ref_src=twsrc%5Etfw">February 26, 2018</a></blockquote></div></div></div></div><div class="article_block"><div class="article_textwrap"><p>Volgens analist Francisco Jeronimo is het Kroatische Noa één van de interessantste opkomende merken op de beurs. Waarbij opnieuw opvalt dat het toestel niet zo duur is. En waardoor ook weer duidelijk werd dat de MWC vooral ook de 'beurs van de kleintjes' is.</p></div></div><div class="article_block"><div class="article_textwrap padded-small"><div class="embed_type-tweet js-tweet"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The <a href="https://twitter.com/NoaMobile?ref_src=twsrc%5Etfw">@NoaMobile</a> is one of the most interesting brands I saw last year in Barcelona. This year they are bringing the N7. Features a Sony IMX 298 sensor, 4G, 16MP, Dual-SIM, 5.7 HD 18:9 display. Retails at €250. They signed their first distribution contract in Germany <a href="https://twitter.com/hashtag/MWC18?src=hash&amp;ref_src=twsrc%5Etfw">#MWC18</a><a href="https://t.co/V8f3U3q0qD">pic.twitter.com/V8f3U3q0qD</a></p>&mdash; Francisco Jeronimo (@fjeronimo) <a href="https://twitter.com/fjeronimo/status/968071467471659008?ref_src=twsrc%5Etfw">February 26, 2018</a></blockquote></div></div></div></div><div class="article_block"><div class="article_textwrap"><p>Tenslotte, net als de nostalgische Nokia, bestaat het merk BlackBerry ook nog. Niet meer gemaakt door Research In Motion, het Canadese bedrijf dat glorietijden beleefde toen het toestel nog razend populair was, maar door TLC, dat zich nu richt op budgettelefoons. Ook dat bedrijf geeft <em>acte de présence</em> op MWC, met <a href="https://www.theverge.com/2018/2/26/17052696/blackberry-keyone-sales-data-mwc-2018">als boodschap</a> dat ze tevreden zijn over de verkopen.</p><p>Verkopen die volgens onderzoeksbureau IDC een miljoen toestellen niet eens overstijgen. Het bedrijf zou een slordige 850.000 exemplaren hebben verkocht in 2017. Apple verkocht in de laatste drie maanden van 2017 alleen al 90 keer zoveel.</p></div></div><div class="article_block"><div class="block_links links"><h3 class="links__title">Bekijk ook</h3><div class="block__link internallink"><a href="/artikel/2219450-weinig-vernieuwende-galaxy-s9-komt-terecht-op-lastigere-telefoonmarkt.html" class="link-block"><figure class="list-latest__img"><img
				src="https://nos.nl/data/image/2018/02/25/455026/128x72.jpg"
				alt="" 					 class="media-full"			/></figure><span class="list-latest__content internallink__link link-hover">Weinig vernieuwende Galaxy S9 komt terecht op lastigere telefoonmarkt</span></a></div><div class="block__link internallink"><a href="/artikel/2218802-voor-het-eerst-minder-smartphones-verkocht-wereldwijd.html" class="link-block"><figure class="list-latest__img"><img
				src="https://nos.nl/data/image/2018/02/22/453986/128x72.jpg"
				alt="" 					 class="media-full"			/></figure><span class="list-latest__content internallink__link link-hover">Voor het eerst minder smartphones verkocht wereldwijd</span></a></div></div></div></section><footer class="container"><div class="row"><div class="col-10 col-max-8 col-centered"><div class="padded-small space-bottom-xl cf"><div class="share"><span class="share__call-to-action">
          Deel dit artikel: 
      </span><ul class="share__list share__list--social"><li class="share__list__item"><a href="http://twitter.com/share?text=The%20Matrix-telefoon%20op%20nostalgische%20%27techbeurs%20van%20de%20kleintjes%27&url=https://nos.nl/l/2219617&via=NOS" class="share__link js-event-click share__twitter link-grey" data-comscore="{&quot;name&quot;:&quot;article.2219617.share&quot;,&quot;nos_platform&quot;:&quot;twitter&quot;}" title="Deel op Twitter" target="_blank"><span class="icons-wrap"><span class="icon-twitter share__icon"></span></span>
        Twitter
      </a></li><li class="share__list__item"><a href="http://www.facebook.com/sharer.php?u=https://nos.nl/artikel/2219617-the-matrix-telefoon-op-nostalgische-techbeurs-van-de-kleintjes.html&t=The%20Matrix-telefoon%20op%20nostalgische%20%27techbeurs%20van%20de%20kleintjes%27" class="share__link js-event-click share__facebook link-grey" data-comscore="{&quot;name&quot;:&quot;article.2219617.share&quot;,&quot;nos_platform&quot;:&quot;facebook&quot;}" title="Deel op Facebook" target="_blank"><span class="icons-wrap"><span class="icon-facebook share__icon"></span></span>Facebook
      </a></li><li class="share__list__item"><a href="https://plus.google.com/share?hl=nl&url=https://nos.nl/artikel/2219617-the-matrix-telefoon-op-nostalgische-techbeurs-van-de-kleintjes.html&title=The%20Matrix-telefoon%20op%20nostalgische%20%27techbeurs%20van%20de%20kleintjes%27" class="share__link js-event-click share__gplus link-grey" data-comscore="{&quot;name&quot;:&quot;article.2219617.share&quot;,&quot;nos_platform&quot;:&quot;googleplus&quot;}" title="Deel op Google+" target="_blank"><span class="icons-wrap"><span class="icon-google-plus share__icon"></span></span>Google+
      </a></li><li class="share__list__item"><a href="mailto:?subject=The%20Matrix-telefoon%20op%20nostalgische%20%27techbeurs%20van%20de%20kleintjes%27&body=https://nos.nl/artikel/2219617-the-matrix-telefoon-op-nostalgische-techbeurs-van-de-kleintjes.html" class="share__link js-event-click share__mail link-grey" data-comscore="{&quot;name&quot;:&quot;article.2219617.share&quot;,&quot;nos_platform&quot;:&quot;email&quot;}" title="Delen via e-mail"><span class="icons-wrap"><span class="icon-envelope share__icon"></span></span>E-mail
      </a></li><li class="share__list__item share__list__item--mobile-only"><a href="whatsapp://send?text=The%20Matrix-telefoon%20op%20nostalgische%20%27techbeurs%20van%20de%20kleintjes%27 https://nos.nl/l/2219617" class="share__link js-event-click share__whatsapp link-grey" data-comscore="{&quot;name&quot;:&quot;article.2219617.share&quot;,&quot;nos_platform&quot;:&quot;whatsapp&quot;}" title="Delen via Whatsapp"><span class="icons-wrap"><span class="icon-whatsapp share__icon"></span></span>Whatsapp
      </a></li></ul></div></div></div></div></footer></article><section class="js-article-more" data-url="/artikel/meer/nieuws"></section></main><footer id="footer"><div class="row"><div class="footer"><div class="footer__container"><div class="footer__column"><h3 class="footer__logo"><a href="/"><span class="ir img-nos"></span><span class="vh">NOS</span></a></h3><ul class="footer__list footer__list--visible-on-tablet"><li class="footer__item"><a href="/nieuws/" class="footer__link">Nieuws</a></li><li class="footer__item"><a href="/sport/" class="footer__link">Sport</a></li><li class="footer__item"><a href="/uitzendingen/" class="footer__link">Uitzendingen</a></li><li class="footer__item"><a href="/teletekst" class="footer__link">Teletekst</a></li></ul></div><div class="footer__column"><h3 class="footer__title">Info</h3><ul class="footer__list footer__list--first"><li class="footer__item"><a href="https://over.nos.nl/" class="footer__link">Over de NOS</a></li><li class="footer__item"><a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a></li><li class="footer__item"><a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a></li><li class="footer__item"><a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a></li></ul><ul class="footer__list footer__list--sibling"><li class="footer__item"><a href="/herstel/" class="footer__link">Herstelrubriek</a></li><li class="footer__item"><a href="https://over.nos.nl/ombudsman/berichten-van-de-nos-ombudsman" class="footer__link">Ombudsman</a></li><li class="footer__item"><a href="https://over.nos.nl/apps" class="footer__link">NOS-apps</a></li></ul></div><div class="footer__column footer__column--visible-on-tablet"><h3 class="footer__title">Volg de NOS</h3><ul class="footer__list footer__list--first"><li class="footer__item"><a href="https://twitter.com/nos/" class="footer__link share__twitter"><span class="icons-wrap"><span class="icon-twitter share__icon"></span></span>
                Twitter
              </a></li><li class="footer__item"><a href="https://www.facebook.com/nos" class="footer__link share__facebook"><span class="icons-wrap"><span class="icon-facebook share__icon"></span></span>
                Facebook
              </a></li><li class="footer__item"><a href="https://plus.google.com/+NOS" class="footer__link share__gplus"><span class="icons-wrap"><span class="icon-google-plus share__icon"></span></span>
                Google Plus
              </a></li></ul><ul class="footer__list footer__list--sibling"><li class="footer__item"><a href="https://instagram.com/noskort/" class="footer__link share__instagram"><span class="icons-wrap"><span class="icon-instagram share__icon"></span></span>
                Instagram
              </a></li><li class="footer__item"><a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube"><span class="icons-wrap"><span class="icon-youtube share__icon"></span></span>
                YouTube
              </a></li><li class="footer__item"><a href="/feeds/" class="footer__link share__rss"><span class="icons-wrap"><span class="icon-rss share__icon"></span></span>
                RSS
              </a></li></ul><div class="fb-button vh"><div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div></div></div></div></div></div><div class="row"><div class="divide-top"><ul class="list-disclaimer text-smaller"><li class="list-disclaimer__item"><a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a></li><li class="list-disclaimer__item"><a href="http://over.nos.nl/organisatie/regelgeving/" class="link-hover">Voorwaarden en reglement</a></li><li class="list-disclaimer__item--right secret"><span class=""><i class="secret__hover">&copy;</i> NOS 2018</span></li></ul></div></div><a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body"><span class="vh">Naar boven</span><span class="icon-chevron-up icon-red"></span></a></footer><script>var COMSCORE = "https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2219617&nos_category=tech&nos_system_tag=geen&nos_title=the-matrix-telefoon-op-nostalgische-techbeurs-van-de-kleintjes";</script><noscript><p><img src="https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2219617&nos_category=tech&nos_system_tag=geen&nos_title=the-matrix-telefoon-op-nostalgische-techbeurs-van-de-kleintjes" height="1" width="1" alt="" class="js-comscore-url"></p></noscript><script>
  var CHARTBEAT = true;
  var SECTIONS = "tech";
  var AUTHORS = "nieuws,Nando Kasteleijn";
  var CUSTOMPATH = "/l/2219617";

  var _sf_async_config = _sf_async_config || {};
</script><script>
  var ENV = 'prod';
  var DOMAIN = 'production';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script><script type="text/javascript" src="/build/js/init.js?1802200938"></script><script type="text/javascript" src="/build/js/sites/nosnl.js?1802200938"></script><script type="text/javascript" src="/build/js/pages/article.js?1802200938" class="js-site-page"></script><script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/17827132/cs.js" type="text/plain" class="npo_cc_analytics"></script></body></html>