<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        &#039;Militair regime Myanmar ontbindt partij Aung San Suu Kyi&#039; | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2381695-militair-regime-myanmar-ontbindt-partij-aung-san-suu-kyi.html">
    <link rel="canonical" href="https://nos.nl/l/2381695">

                    <link rel="shortcut icon" href="https://assets.nos.nl/favicon.ico?2105101043" type="image/x-icon">
      <link rel="icon" href="https://assets.nos.nl/android-icon.png?2105101043" sizes="192x192">
      <link rel="apple-touch-icon" href="https://assets.nos.nl/apple-touch-icon.png?2105101043">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="&#039;Militair regime Myanmar ontbindt partij Aung San Suu Kyi&#039;"/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="Volgens het leger heeft de partij grootschalig gefraudeerd bij de verkiezingen. Enkele maanden na de verkiezingen nam het leger de macht over in het Aziatische land."/>

  <meta property="og:image" content="https://cdn.nos.nl/image/2021/05/21/744767/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@NOS">


                                                    <meta name="news_keywords" content="Myanmar, Staatsgreep, Aung San Suu Kyi">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="https://assets.nos.nl/bundles/nossite/css/styles.css?2105101043" media="all" type="text/css" rel="stylesheet" />
      <link href="https://component-renderer.api.nos.nl/components.client.nos.59cc38ea86743bac305a.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="https://assets.nos.nl/js/lib/modernizr/modernizr.min.js?2105101043"></script>

              <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = window.location.hostname; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.articleBlockSelector = 'li.cb-mab'; // this class is set in the component renderer
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab_image.js"></script>
    
          <!--[if lt IE 9]>
        <script src="https://assets.nos.nl/js/lib/vendor/respond/respond.1.1.0.min.js?2105101043"></script>
      <![endif]-->
    
    <script src="https://polyfill.io/v3/polyfill.min.js?features=CustomEvent%2Object.assign%2CArray.prototype.find%2CArray.prototype.findIndex%2CIntersectionObserver"></script>
</head>

  <body id="article-2381695" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2381695">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
        return new Promise(function (resolve, reject) {
          return window.instancesContainer.instances[name].loader
            .then(function() {
              resolve(window.instancesContainer.instances[name].instance)
            })
            .catch(function() {
              reject('Could not get instance', error)
            })
        });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  <div data-ssr-name="components/nos/_global/Navigation/Navigation" data-ssr-id="eba2e360-ba21-11eb-a48e-bf464c81e88b"><header data-server-rendered="true" class="bar_28Na2J9H"><ol class="list_1fzP3zJH"><li><a href="#menu" class="link_2o2aI7eT">Ga naar het menu</a></li> <li><a href="#content" class="link_2o2aI7eT">Ga naar de inhoud</a></li></ol> <div class="container_JyDByhf6 hideOnMobile_3P2O5Vch"><nav class="navigation_12wQxGO0"><ol id="menu" class="menu_15PH6fX8"><li class="listItem_18e2jsEJ"><a href="/" class="logoLink_1c-S9666"><svg xmlns="http://www.w3.org/2000/svg" width="79" height="28" viewBox="0 0 79 28" class="nosLogo_2fQkVIuQ"><g fill="none" fill-rule="evenodd"><path fill="#949494" d="M78.94 18.93c0-5.31-2.57-6.91-9.32-8.54-3.46-.8-4.41-1.27-4.41-2.28 0-.96.53-1.66 2.76-1.66 2.72 0 5.1.93 7.48 2.55 0 0 3.15-5.01 3.49-5.87C76.2 1.12 72.92 0 68.35 0c-6.48 0-10.58 3.44-10.58 8.54 0 5.4 3.1 7.19 9.58 8.7 3.6.84 4.57 1.46 4.57 2.47 0 1.27-.85 1.74-3.5 1.74-2.49 0-5.9-1.36-7.85-2.71l-3.6 5.87a21.29 21.29 0 0011.3 3.29c6.45 0 10.67-2.33 10.67-8.73"></path> <path fill="#E61E14" d="M27 13.95C27 6.25 33.32 0 41.12 0c7.8 0 14.13 6.25 14.13 13.95S48.92 27.9 41.12 27.9C33.32 27.9 27 21.65 27 13.95m7.2 0c0-3.78 3.1-6.84 6.92-6.84 3.83 0 6.93 3.06 6.93 6.84s-3.1 6.84-6.93 6.84a6.89 6.89 0 01-6.93-6.84"></path> <path fill="#949494" d="M23.67 27.9V0h-7.33v14.35S6.88 0 6.82 0H.36v27.9h7.32V13.55l9.63 14.35h6.36z"></path></g></svg></a></li> <li aria-haspopup="true" class="listItem_2fZxURrd"><a title="Nieuws" href="/nieuws" class="anchor_3RuvwRy5">
        Nieuws
        <svg viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="chevron_3NMjkcVr"><path d="M4.1789 4.8654a.4507.4507 0 00.6057.0335l.037-.0335 3.0453-3.0806a.4635.4635 0 000-.6502.4507.4507 0 00-.6058-.0335l-.0369.0335-2.7244 2.7556-2.724-2.7556a.4507.4507 0 00-.6058-.0335l-.037.0336a.4637.4637 0 00-.033.6128l.0331.0373L4.179 4.8654z" fill="currentColor" fill-rule="nonzero"></path></svg></a> <!----></li> <li aria-haspopup="true" class="listItem_2fZxURrd"><a title="Sport" href="/sport" class="anchor_3RuvwRy5">
        Sport
        <svg viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="chevron_3NMjkcVr"><path d="M4.1789 4.8654a.4507.4507 0 00.6057.0335l.037-.0335 3.0453-3.0806a.4635.4635 0 000-.6502.4507.4507 0 00-.6058-.0335l-.0369.0335-2.7244 2.7556-2.724-2.7556a.4507.4507 0 00-.6058-.0335l-.037.0336a.4637.4637 0 00-.033.6128l.0331.0373L4.179 4.8654z" fill="currentColor" fill-rule="nonzero"></path></svg></a> <!----></li> <li aria-haspopup="true" class="listItem_2fZxURrd"><a href="/uitzendingen" class="anchor_3RuvwRy5">
        Uitzendingen
      </a> <!----></li></ol></nav> <nav class="navigation_12wQxGO0"><ol class="subMenu_aXWsrISZ"><li class="listItem_18e2jsEJ"><a href="/weer" title="Weer" class="anchor_2WjlocAx"><svg width="24" height="18" title="Weer" viewBox="0 0 24 18" xmlns="http://www.w3.org/2000/svg" class="weatherIcon_225J9Lf7"><g fill="currentColor" fill-rule="nonzero"><path d="M24 14.52c0 1.8-1.45 3.25-3.25 3.25-.57 0-2 0-5.94.03l-5.95.04A3.25 3.25 0 018 11.47 3.25 3.25 0 0112 8.54a5.07 5.07 0 019.7 2.87c1.33.4 2.3 1.65 2.3 3.11zm-3.28-1.74a.75.75 0 01-.7-1.04 3.57 3.57 0 10-6.8-2.05c-.1.5-.67.76-1.11.5a1.72 1.72 0 00-.88-.24 1.75 1.75 0 00-1.72 2.03.75.75 0 01-.7.87 1.74 1.74 0 00.05 3.49l5.94-.04 5.95-.03a1.75 1.75 0 00.03-3.5h-.06zM11.32 5.37a.75.75 0 11-.72 1.31 2.86 2.86 0 00-4.07 3.5.75.75 0 11-1.41.5 4.37 4.37 0 016.2-5.31zm-1.38-3a.75.75 0 11-1.5 0V.75a.75.75 0 011.5 0v1.62zM.75 9.94a.75.75 0 010-1.5h1.62a.75.75 0 110 1.5H.75zm1.94-6.19A.75.75 0 113.75 2.7L4.9 3.84a.75.75 0 01-1.07 1.05L2.7 3.75z"></path></g></svg></a></li> <li class="listItem_18e2jsEJ"><a href="/zoeken" title="Zoeken" class="anchor_2WjlocAx"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M10.04 0a10.04 10.04 0 017.7 16.47l6 6a.9.9 0 01-1.2 1.33l-.08-.06-5.99-5.99A10.04 10.04 0 1110.04 0zm0 1.8a8.24 8.24 0 100 16.48 8.24 8.24 0 000-16.48z" fill="currentColor" fill-rule="nonzero"></path></svg></a></li> <li class="listItem_18e2jsEJ"><a title="NPO Start" href="https://www.npostart.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button" target="_blank" class="logoLink_1c-S9666"><svg width="50" height="35" viewBox="0 0 50 35" xmlns="http://www.w3.org/2000/svg" class="npoStartLogo_1u5wIZGE"><g fill-rule="nonzero" fill="none"><path d="M32.1 20.02L19.24 32.88c-1.3 1.3-2.78 1.3-4.08 0L2.3 20.03c-1.29-1.3-1.29-2.78 0-4.08L15.16 3.1c1.3-1.3 2.78-1.3 4.08 0L32.1 15.95c1.3 1.3 1.3 2.78 0 4.08z" fill="#D7D8D6"></path> <path d="M13.79 12.33l-.94-.94c-.4-.4-.76-.38-1.2.06l-.82.82c-.44.43-.45.8-.06 1.19l.94.94c.4.39.76.38 1.2-.06l.81-.82c.44-.44.45-.8.07-1.2zm1.02-1c.97.97.99 2.14-.1 3.22l-.83.83a1.6 1.6 0 01-.72.47l.72.72c.37.36.32.76.04 1.04s-.68.33-1.05-.03l-3.13-3.13c-.96-.97-.98-2.13.1-3.21l.78-.78c1.09-1.09 2.25-1.07 3.22-.1l.97.97zm3.87-3.9l-.94-.93c-.4-.4-.76-.38-1.2.06l-.82.82c-.43.43-.45.8-.06 1.19l.94.94c.4.39.76.38 1.2-.06l.82-.82c.43-.44.45-.8.06-1.2zm1.02-.99c.97.97.99 2.14-.1 3.22l-.77.78c-1.09 1.08-2.25 1.07-3.22.1l-.98-.98c-.96-.97-.98-2.13.1-3.22l.78-.77c1.09-1.09 2.25-1.07 3.22-.1l.97.97zm-8.77 10.97c.36.36.31.77.03 1.05-.28.27-.68.32-1.04-.04l-2.05-2.05c-.4-.4-.76-.38-1.2.06l-.82.82c-.43.43-.45.8-.06 1.19l2.06 2.05c.36.36.31.77.03 1.05-.27.27-.68.33-1.04-.03l-2.07-2.08c-.97-.97-.99-2.13.1-3.22l.77-.77c1.09-1.09 2.25-1.07 3.22-.1l2.07 2.07zm7-1.46c-1.29 1.3-1.29 2.78 0 4.08L30.8 32.88c1.3 1.3 2.78 1.3 4.07 0l12.86-12.86c1.3-1.29 1.3-2.78 0-4.07L34.87 3.09c-1.3-1.3-2.78-1.3-4.07 0L17.94 15.95" fill="#FF6D00"></path> <path d="M24.48 17.36c-.6-.15-.8-.2-.8-.47 0-.36.52-.41.83-.41.27 0 .63.06.93.17.08.02.16.05.24.05.22 0 .32-.17.39-.33l.05-.12a.7.7 0 00.05-.23c0-.18-.12-.32-.32-.4a3.8 3.8 0 00-1.32-.21c-1.33 0-2.09.56-2.09 1.55 0 1.1.91 1.3 1.87 1.51h.02c.53.12.79.2.79.48 0 .1 0 .43-.89.43-.35 0-.72-.07-1.12-.21a.76.76 0 00-.24-.05c-.22 0-.32.16-.39.33l-.05.13a.64.64 0 00-.06.23c0 .18.12.33.32.4.4.16.91.24 1.53.24 1.38 0 2.14-.56 2.14-1.56 0-1.1-.91-1.31-1.88-1.53zm10.58.22l-3.18-2a.4.4 0 00-.62.34v4c0 .3.35.5.62.33l3.18-2a.4.4 0 000-.67zM30.4 19.6c-.04-.2-.15-.3-.34-.3l-.18.02a2 2 0 01-.24.02c-.5 0-.8-.15-.8-.91v-1.85h1.1c.32 0 .47-.16.47-.48v-.13c0-.33-.15-.48-.48-.48h-1.08v-.7c0-.32-.16-.48-.48-.48h-.3c-.33 0-.48.16-.48.48v.7h-.28c-.32 0-.48.15-.48.48v.13c0 .32.16.48.48.48h.28v1.96c0 1.28.61 1.9 1.88 1.9.24 0 .47-.04.64-.07.23-.04.36-.18.36-.4l-.03-.2-.04-.17zm12.64.18L43 19.6c-.04-.2-.15-.3-.34-.3l-.18.02-.25.02c-.48 0-.78-.15-.78-.91v-1.85h1.08c.33 0 .48-.16.48-.48v-.13c0-.33-.15-.48-.48-.48h-1.08v-.7c0-.32-.16-.48-.48-.48h-.3c-.33 0-.48.16-.48.48v.7h-.28c-.32 0-.48.15-.48.48v.13c0 .32.16.48.48.48h.28v1.96c0 1.28.61 1.9 1.88 1.9.24 0 .46-.04.63-.07.24-.04.37-.18.37-.4l-.03-.2zm-4.14-3.92l-.02.19-.02.09c-.06.27-.15.43-.42.43-.06 0-.13 0-.22-.02a2.96 2.96 0 00-1.1.05v3.27c0 .32-.15.47-.47.47h-.3c-.33 0-.48-.15-.48-.48V16.2c0-.3.14-.5.44-.58a5.58 5.58 0 012.17-.17c.27.03.42.19.42.43z" fill="#FFFFFE"></path></g></svg></a></li> <li aria-haspopup="true" class="listItem_2fZxURrd lastListItem_2AnGWxpe"><button class="anchor_3RuvwRy5"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="moreIcon_1zEfvNiV"><path d="M3.13 8.87a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm8.87 0a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm8.87 0a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm-17.74 1.8a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66zm8.87 0a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66zm8.87 0a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66z" fill="currentColor" fill-rule="nonzero"></path></svg></button> <!----></li></ol></nav></div> <div class="container_waCDgxd_ hideOnDesktop_4G2rCM4p"><nav class="navigation_u2mVGOq2"><ol id="menu" class="menu_1lRMHJ2K"><li class="listItem_mASJsHfT"><a href="/" class="logoLink_3EEqGh_y"><svg xmlns="http://www.w3.org/2000/svg" width="79" height="28" viewBox="0 0 79 28"><g fill="none" fill-rule="evenodd"><path fill="#949494" d="M78.94 18.93c0-5.31-2.57-6.91-9.32-8.54-3.46-.8-4.41-1.27-4.41-2.28 0-.96.53-1.66 2.76-1.66 2.72 0 5.1.93 7.48 2.55 0 0 3.15-5.01 3.49-5.87C76.2 1.12 72.92 0 68.35 0c-6.48 0-10.58 3.44-10.58 8.54 0 5.4 3.1 7.19 9.58 8.7 3.6.84 4.57 1.46 4.57 2.47 0 1.27-.85 1.74-3.5 1.74-2.49 0-5.9-1.36-7.85-2.71l-3.6 5.87a21.29 21.29 0 0011.3 3.29c6.45 0 10.67-2.33 10.67-8.73"></path> <path fill="#E61E14" d="M27 13.95C27 6.25 33.32 0 41.12 0c7.8 0 14.13 6.25 14.13 13.95S48.92 27.9 41.12 27.9C33.32 27.9 27 21.65 27 13.95m7.2 0c0-3.78 3.1-6.84 6.92-6.84 3.83 0 6.93 3.06 6.93 6.84s-3.1 6.84-6.93 6.84a6.89 6.89 0 01-6.93-6.84"></path> <path fill="#949494" d="M23.67 27.9V0h-7.33v14.35S6.88 0 6.82 0H.36v27.9h7.32V13.55l9.63 14.35h6.36z"></path></g></svg></a></li> <li aria-haspopup="true" class="listItem_2fZxURrd"><button aria-label="Nieuws" title="Nieuws" class="anchor_3RuvwRy5">
        Nieuws
        <svg viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="chevron_3YFhNvQ2"><path d="M4.1789 4.8654a.4507.4507 0 00.6057.0335l.037-.0335 3.0453-3.0806a.4635.4635 0 000-.6502.4507.4507 0 00-.6058-.0335l-.0369.0335-2.7244 2.7556-2.724-2.7556a.4507.4507 0 00-.6058-.0335l-.037.0336a.4637.4637 0 00-.033.6128l.0331.0373L4.179 4.8654z" fill="currentColor" fill-rule="nonzero"></path></svg></button> <!----></li> <li aria-haspopup="true" class="listItem_2fZxURrd"><button aria-label="Nieuws" title="Nieuws" class="anchor_3RuvwRy5">
        Sport
        <svg viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="chevron_3YFhNvQ2"><path d="M4.1789 4.8654a.4507.4507 0 00.6057.0335l.037-.0335 3.0453-3.0806a.4635.4635 0 000-.6502.4507.4507 0 00-.6058-.0335l-.0369.0335-2.7244 2.7556-2.724-2.7556a.4507.4507 0 00-.6058-.0335l-.037.0336a.4637.4637 0 00-.033.6128l.0331.0373L4.179 4.8654z" fill="currentColor" fill-rule="nonzero"></path></svg></button> <!----></li></ol></nav> <nav class="navigation_u2mVGOq2"><ol class="menu_1lRMHJ2K"><li aria-haspopup="true" class="listItem_2fZxURrd"><button class="anchor_3RuvwRy5"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="moreIcon_1oX7Dcl1"><path d="M3.13 8.87a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm8.87 0a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm8.87 0a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm-17.74 1.8a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66zm8.87 0a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66zm8.87 0a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66z" fill="currentColor" fill-rule="nonzero"></path></svg></button> <!----></li> <li class="listItem_mASJsHfT hasDivider_2rLiI72n"><a href="/zoeken" title="Zoeken" class="anchor_SrTzS95-"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="iconStyle_1-eH3gt0"><path d="M10.04 0a10.04 10.04 0 017.7 16.47l6 6a.9.9 0 01-1.2 1.33l-.08-.06-5.99-5.99A10.04 10.04 0 1110.04 0zm0 1.8a8.24 8.24 0 100 16.48 8.24 8.24 0 000-16.48z" fill="currentColor" fill-rule="nonzero"></path></svg></a></li></ol></nav></div></header></div>
<script type="application/json" data-ssr-name="components/nos/_global/Navigation/Navigation" data-ssr-id="eba2e360-ba21-11eb-a48e-bf464c81e88b">{"pathInfo":"/artikel/2381695-militair-regime-myanmar-ontbindt-partij-aung-san-suu-kyi"}</script>

  	</header>
	
        	<main id="content">
  		    
<div data-ssr-name="pages/Article/Article" data-ssr-id="ebaad2a0-ba21-11eb-b320-a534adac870c"><article data-server-rendered="true" class="article_2Fktfx1a"><div class="headerWrapper_3Qv8rjqu"><header class="defaultHeader_IoeNrrfQ defaultHeaderWithImage_olEvTQHB"><div class="imageContainer_XwvELv0f"><figure><picture class="picture_2xPep3uv"><!----> <!----> <source srcset="https://cdn.nos.nl/image/2021/05/21/744767/96x72a.jpg 96w, https://cdn.nos.nl/image/2021/05/21/744767/192x144a.jpg 192w, https://cdn.nos.nl/image/2021/05/21/744767/288x216a.jpg 288w, https://cdn.nos.nl/image/2021/05/21/744767/384x288a.jpg 384w, https://cdn.nos.nl/image/2021/05/21/744767/480x360a.jpg 480w, https://cdn.nos.nl/image/2021/05/21/744767/576x432a.jpg 576w, https://cdn.nos.nl/image/2021/05/21/744767/768x576a.jpg 768w, https://cdn.nos.nl/image/2021/05/21/744767/960x720a.jpg 960w, https://cdn.nos.nl/image/2021/05/21/744767/1152x864a.jpg 1152w, https://cdn.nos.nl/image/2021/05/21/744767/1440x1080a.jpg 1440w, https://cdn.nos.nl/image/2021/05/21/744767/1920x1440a.jpg 1920w, https://cdn.nos.nl/image/2021/05/21/744767/2400x1800a.jpg 2400w, https://cdn.nos.nl/image/2021/05/21/744767/2880x2160a.jpg 2880w" sizes="100vw" media="(max-aspect-ratio: 3/4)" class="image_rX0VK3s4"> <img src="https://cdn.nos.nl/image/2021/05/21/744767/1024x576a.jpg" srcset="https://cdn.nos.nl/image/2021/05/21/744767/128x72a.jpg 128w, https://cdn.nos.nl/image/2021/05/21/744767/256x144a.jpg 256w, https://cdn.nos.nl/image/2021/05/21/744767/384x216a.jpg 384w, https://cdn.nos.nl/image/2021/05/21/744767/512x288a.jpg 512w, https://cdn.nos.nl/image/2021/05/21/744767/640x360a.jpg 640w, https://cdn.nos.nl/image/2021/05/21/744767/768x432a.jpg 768w, https://cdn.nos.nl/image/2021/05/21/744767/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2021/05/21/744767/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2021/05/21/744767/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2021/05/21/744767/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2021/05/21/744767/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2021/05/21/744767/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2021/05/21/744767/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture> <figcaption class="responsiveImageFigCaption_ju3o1NGD figCaption_21Jxuu7T"><span class="description_pRA9cqmI">
    In Myanmar wordt al maanden geprotesteerd tegen de staatsgreep en het vasthouden van Suu Kyi
  </span> <span class="copyright_eu9Q-f44">
    AFP
  </span></figcaption> <button class="button_2xt76hyK"><span class="buttonIcon_7ZScc4bM"><svg width="26" height="26" viewBox="0 0 30 34" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="zoom in"><title id="zoom in">zoom in</title> <g fill="currentColor"><path d="M18.371 2.336c-6.107 0-11.079 4.936-11.079 11 0 2.364.757 4.557 2.043 6.35L.692 28.429c-.564.564-.564 1.493 0 2.057l1.093 1.093c.564.564 1.493.564 2.057 0l8.757-8.85c1.686 1.021 3.657 1.614 5.771 1.614 6.107 0 11.079-4.936 11.079-11 0-6.071-4.971-11.007-11.079-11.007zm-.014 18.785c-4.321 0-7.836-3.486-7.836-7.771s3.514-7.771 7.836-7.771c4.321 0 7.836 3.486 7.836 7.771.007 4.286-3.514 7.771-7.836 7.771z"></path></g></svg></span></button></figure></div> <div class="contentContainer_4pu7MLkz"><!----> <div class="headerMetaData_XM2rgq7t"><div class="meta_3O0rXgf1"><span class="supplyChannel_38XBSESy">NOS Nieuws</span> <span><span class="separatorDot_37ryXVko">•</span> <span><a href="/nieuws/buitenland" class="link_2imnEnEf">Buitenland</a> <!----></span></span> <span class="published_WzR_NC-U"><span class="separatorDot_37ryXVko">•</span> <time datetime="2021-05-21T11:12:32+0200">vandaag, 11:12</time></span> <!----></div> <h1 class="title_iP7Q1aiP">
    'Militair regime Myanmar ontbindt partij Aung San Suu Kyi'
  </h1></div></div> <!----></header></div> <div class="content_1RqzSoXz"><!----> <div class="contentBody_pZG9fiBw"><div class="contentBlock_6FeUmGxw"><!----> <div><div><p class="text_3v_J6Y0G">De kiescommissie van de militaire legerleiding in Myanmar gaat de partij van Aung San Suu Kyi opheffen. Volgens een Myanmarese <a href="https://twitter.com/Myanmar_Now_Eng/status/1395614045831458817">nieuwssite</a> stelt de junta dat de Nationale Liga voor Democratie heeft gefraudeerd bij de verkiezingen.</p> <!----><p class="text_3v_J6Y0G">Het leger schoof de partij van Aung San Suu Kyi begin februari aan de kant en nam de macht over in het land, terwijl haar partij een paar maanden eerder een <a href="https://nos.nl/artikel/2356384-partij-aung-san-suu-kyi-wint-opnieuw-absolute-meerderheid-in-myanmar">ruime overwinning had geboekt</a>.</p> <!----><p class="text_3v_J6Y0G">Kort na de coup beloofde de legerleider om binnen een jaar <a href="https://nos.nl/artikel/2367863-legerleider-myanmar-belooft-verkiezingen-in-eerste-toespraak-na-coup">verkiezingen te houden</a>, maar dat is opgeschoven naar twee jaar. Daarnaast willen de militairen het kiesstelsel op de schop gooien.</p> <!----><p class="text_3v_J6Y0G">De staatsgreep in februari leidde tot <a href="https://nos.nl/artikel/2367683-opnieuw-massale-protesten-in-myanmar-internet-doet-het-weer">grote protesten</a> in het land. In totaal zijn meer dan 800 mensen omgekomen door geweld van het leger. De afgelopen weken zijn de protesten een stuk kleiner geworden.</p> <!----></div></div><!----> <div><div><aside class="textBox_2v9Q0z5P"><h2 class="heading_1HXI5QYv textComponent_2QQi3_UK">Kas: 'Leger is aan het winnen'</h2><p class="text_3v_J6Y0G textComponent_2QQi3_UK">Volgens correspondent Annemarie Kas gingen er al geruchten dat de partij vandaag zou worden ontbonden, omdat bekend was dat de kiescommissie bij elkaar ging komen. De legerleiding zegt al vanaf het begin dat <a href="https://nos.nl/artikel/2366576-leger-myanmar-klaagt-over-verkiezingsfraude-en-wil-coup-niet-uitsluiten">de partij heeft gefraudeerd</a>. "Kennelijk is het nu genoeg reden om de partij te ontbinden."</p><p class="text_3v_J6Y0G textComponent_2QQi3_UK">Maar voor grootschalige fraude is nooit bewijs gevonden. En buiten het leger neemt vrijwel niemand deze beweringen serieus. "Alles wijst erop dat het militaire regime lang aan de macht wil blijven. Het bevestigt het beeld dat het leger niet van plan is om de macht snel over te dragen aan een burgerregering."</p><p class="text_3v_J6Y0G textComponent_2QQi3_UK">De druk van het leger om mensen te laten stoppen met de protesten is groot. "Het is nu bijna vier maanden na de staatsgreep, mensen moeten ook gewoon eten." Het is volgens Kas een gevecht van uithoudingsvermogen. "En het lijkt erop dat het leger die aan het winnen is."</p></aside> <!----></div></div><!----> <div><div><div class="linkContainer_3WDBGnPV"><h3 class="title_2WMFutMF">
    Bekijk ook
  </h3> <ul class="list_2i7oZ18D"><li class="listItem_2H34MvnD"><a href="/artikel/2371803-na-nacht-van-terreur-opnieuw-doden-bij-protest-in-myanmar" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_2xPep3uv"><!----> <!----> <!----> <img src="https://cdn.nos.nl/image/2021/03/08/722065/1024x576a.jpg" srcset="https://cdn.nos.nl/image/2021/03/08/722065/128x72a.jpg 128w, https://cdn.nos.nl/image/2021/03/08/722065/256x144a.jpg 256w, https://cdn.nos.nl/image/2021/03/08/722065/384x216a.jpg 384w, https://cdn.nos.nl/image/2021/03/08/722065/512x288a.jpg 512w, https://cdn.nos.nl/image/2021/03/08/722065/640x360a.jpg 640w, https://cdn.nos.nl/image/2021/03/08/722065/768x432a.jpg 768w, https://cdn.nos.nl/image/2021/03/08/722065/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2021/03/08/722065/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2021/03/08/722065/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2021/03/08/722065/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2021/03/08/722065/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2021/03/08/722065/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2021/03/08/722065/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture></figure></div> <span class="title_2k18-UoA">
    Na 'nacht van terreur' opnieuw doden bij protest in Myanmar
  </span></a></li><li class="listItem_2H34MvnD"><a href="/artikel/2367584-tienduizenden-protesteren-tegen-staatsgreep-in-myanmar" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_2xPep3uv"><!----> <!----> <!----> <img src="https://cdn.nos.nl/image/2021/02/06/713238/1024x576a.jpg" srcset="https://cdn.nos.nl/image/2021/02/06/713238/128x72a.jpg 128w, https://cdn.nos.nl/image/2021/02/06/713238/256x144a.jpg 256w, https://cdn.nos.nl/image/2021/02/06/713238/384x216a.jpg 384w, https://cdn.nos.nl/image/2021/02/06/713238/512x288a.jpg 512w, https://cdn.nos.nl/image/2021/02/06/713238/640x360a.jpg 640w, https://cdn.nos.nl/image/2021/02/06/713238/768x432a.jpg 768w, https://cdn.nos.nl/image/2021/02/06/713238/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2021/02/06/713238/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2021/02/06/713238/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2021/02/06/713238/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2021/02/06/713238/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2021/02/06/713238/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2021/02/06/713238/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture></figure></div> <span class="title_2k18-UoA">
    Tienduizenden protesteren tegen staatsgreep in Myanmar
  </span></a></li><li class="listItem_2H34MvnD"><a href="/artikel/2367683-opnieuw-massale-protesten-in-myanmar-internet-doet-het-weer" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_2xPep3uv"><!----> <!----> <!----> <img src="https://cdn.nos.nl/image/2021/02/07/713462/1024x576a.jpg" srcset="https://cdn.nos.nl/image/2021/02/07/713462/128x72a.jpg 128w, https://cdn.nos.nl/image/2021/02/07/713462/256x144a.jpg 256w, https://cdn.nos.nl/image/2021/02/07/713462/384x216a.jpg 384w, https://cdn.nos.nl/image/2021/02/07/713462/512x288a.jpg 512w, https://cdn.nos.nl/image/2021/02/07/713462/640x360a.jpg 640w, https://cdn.nos.nl/image/2021/02/07/713462/768x432a.jpg 768w, https://cdn.nos.nl/image/2021/02/07/713462/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2021/02/07/713462/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2021/02/07/713462/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2021/02/07/713462/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2021/02/07/713462/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2021/02/07/713462/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2021/02/07/713462/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture></figure></div> <span class="title_2k18-UoA">
    Opnieuw massale protesten in Myanmar, internet doet het weer
  </span></a></li></ul></div> <!----></div></div></div></div></div> <footer class="footerContainer_3QmBfhaF"><div class="footer_3IDpZFLF"><div class="footerContent_14UPeGyy"><div><div class="shareWrapper_37cUxK2l"><p class="shareText_29flvUam">
      Deel dit artikel:
    </p> <ul class="shareItemWrapper_2v1jSUuA shareItems_1g3l1K5K"><li class="shareItem_3ZxcKrpJ"><a href="https://twitter.com/share?text='Militair regime Myanmar ontbindt partij Aung San Suu Kyi'&amp;url=https://www.nos.nl/l/t/2381695&amp;via=NOS" target="_blank" title="Deel op twitter" class="shareLink_h95jEOig"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M16 1.539a6.547 6.547 0 0 1-1.885.516A3.282 3.282 0 0 0 15.558.24a6.537 6.537 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.029 9.32 9.32 0 0 1 1.114.6 3.28 3.28 0 0 0 2.13 4.982a3.282 3.282 0 0 1-1.488-.41v.04A3.282 3.282 0 0 0 3.277 7.83a3.212 3.212 0 0 1-.866.116 3.25 3.25 0 0 1-.617-.058 3.281 3.281 0 0 0 3.066 2.277 6.588 6.588 0 0 1-4.077 1.406c-.265 0-.527-.015-.783-.045A9.306 9.306 0 0 0 5.032 13c6.038 0 9.34-5 9.34-9.337 0-.143-.003-.286-.01-.425A6.662 6.662 0 0 0 16 1.538" fill="currentColor" fill-rule="evenodd"></path></svg>
      Twitter
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="http://www.facebook.com/sharer.php?u=https://www.nos.nl/l/f/2381695&amp;t='Militair regime Myanmar ontbindt partij Aung San Suu Kyi'" target="_blank" title="Deel op facebook" class="shareLink_h95jEOig"><svg width="8" height="13" viewBox="0 0 8 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M7.699.003L5.779 0C3.625 0 2.232 1.256 2.232 3.2v1.474H.301c-.166 0-.301.12-.301.266v2.137c0 .146.135.265.302.265H2.23v5.393c0 .146.135.265.302.265H5.05c.167 0 .302-.119.302-.265V7.342h2.255c.167 0 .302-.119.302-.265L7.91 4.94a.25.25 0 0 0-.088-.188.324.324 0 0 0-.214-.078H5.352v-1.25c0-.601.163-.906 1.054-.906h1.292c.167 0 .302-.12.302-.266V.268c0-.146-.135-.265-.301-.265z" fill="currentColor" fill-rule="nonzero"></path></svg>
      Facebook
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="mailto:?subject='Militair regime Myanmar ontbindt partij Aung San Suu Kyi'&amp;body=https://www.nos.nl/l/m/2381695" title="Deel via email" class="shareLink_h95jEOig"><svg width="17" height="13" viewBox="0 0 17 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M14.976 2.746L8.438 8.233l-6.63-5.52a.442.442 0 0 1-.054-.62.438.438 0 0 1 .619-.056L8.435 7.08l5.974-5.007a.437.437 0 0 1 .618.051.442.442 0 0 1-.051.622M15.32 0H1.68C.754 0 0 .758 0 1.688v9.623c0 .931.754 1.69 1.68 1.69h13.64c.926 0 1.68-.759 1.68-1.69V1.688C17 .758 16.246 0 15.32 0" fill="currentColor" fill-rule="evenodd"></path></svg>
      Email
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="whatsapp://send?text='Militair regime Myanmar ontbindt partij Aung San Suu Kyi' https://www.nos.nl/l/w/2381695" title="Deel via WhatsApp" class="shareLink_h95jEOig"><svg width="13" height="13" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M11.056 1.886a6.729 6.729 0 0 1 1.436 2.104c.339.783.508 1.6.508 2.452 0 1.16-.295 2.234-.885 3.22a6.598 6.598 0 0 1-2.38 2.351c-.996.58-2.074.87-3.235.87a6.271 6.271 0 0 1-3.076-.783L0 13l.929-3.337a6.24 6.24 0 0 1-.871-3.221c0-1.16.29-2.234.87-3.221A6.518 6.518 0 0 1 3.28.871 6.24 6.24 0 0 1 6.5 0c.851 0 1.669.164 2.452.493a6.762 6.762 0 0 1 2.104 1.393zM6.5 11.565c.923 0 1.782-.23 2.576-.692a5.26 5.26 0 0 0 1.897-1.87 4.888 4.888 0 0 0 .29-4.5 5.477 5.477 0 0 0-1.149-1.675 5.131 5.131 0 0 0-1.661-1.121A5.013 5.013 0 0 0 6.5 1.319c-.923 0-1.777.23-2.561.692a5.184 5.184 0 0 0-1.87 1.87 4.963 4.963 0 0 0-.692 2.561c0 .978.268 1.883.803 2.714l.111.194-.526 1.883 1.938-.499.194.111c.794.48 1.662.72 2.603.72zm2.93-3.788l.087.058c.135.058.213.106.232.145.02.039.024.135.014.29-.01.155-.048.314-.116.479-.067.164-.222.329-.464.493-.242.165-.45.257-.624.276-.27.039-.532.039-.783 0-.29-.058-.677-.194-1.16-.406-.988-.426-1.887-1.22-2.7-2.38l-.058-.058c-.425-.6-.638-1.15-.638-1.654 0-.503.174-.938.522-1.306l.03-.029c.135-.135.28-.203.435-.203h.348c.077 0 .14.015.188.044.049.029.092.101.131.217l.493 1.19c.058.116.068.213.03.29a1.998 1.998 0 0 1-.378.523.65.65 0 0 0-.145.188c-.02.049 0 .102.058.16.27.503.59.9.958 1.19.27.212.677.454 1.218.725.155.077.271.068.349-.03.251-.29.425-.502.522-.637.039-.078.087-.117.145-.117.058 0 .126.01.203.03.155.058.522.232 1.103.522z" fill="currentColor" fill-rule="evenodd"></path></svg>
      WhatsApp
    </a></li></ul></div></div> <!----> <!----> <!----></div></div></footer> <section class="sterBanner_ZgOOLYHF ster-banner"><h4 class="bannerTitle_LVcse2H2">
    STER reclame
  </h4> <div id="sterad" class="sterad_1sIdW7C5"></div></section> <div class="moreArticlesContainer_DUvR0hlq"><ol class="moreArticlesList_3h2BsVPi"><li class="listItem_3nWr6dbi"><a href="/artikel/2381709-lof-en-haat-na-emotionele-omhelzing-op-strand-ceuta" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <div class="playVideoIconContainer_3ftEwp1J badgePosition_Ofm0a-K9"><svg role="img" xmlns="http://www.w3.org/2000/svg" width="14" height="17" viewBox="0 0 14 17" class="playVideoIcon_HSvTwdtO"><title>Dit artikel bevat een video.</title> <path fill="currentColor" fill-rule="nonzero" d="M2.46 1.15C1.83.75 1 1.19 1 1.92v13.14c0 .72.83 1.16 1.46.77l10.59-6.57a.9.9 0 0 0 0-1.54L2.45 1.15z"></path></svg></div> <img src="https://cdn.nos.nl/image/2021/05/21/744799/480x270.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Lof en haat na emotionele omhelzing op strand Ceuta</h2> <p class="description_3x9qMY7I">Luna Reyes omhelsde een intens verdrietige immigrant na zijn vlucht naar Spanje. Reacties op de beelden bewijzen hoe verdeeld het land is over immigratie. </p></div></a></li><li class="listItem_3nWr6dbi"><a href="/artikel/2381706-levenslang-voor-is-aanhanger-die-aanslag-pleegde-op-homostel-in-dresden" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <!----> <img src="https://cdn.nos.nl/image/2021/05/21/744791/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Levenslang voor IS-aanhanger die aanslag pleegde op homostel in Dresden</h2> <p class="description_3x9qMY7I">Een van de twee slachtoffers overleefde de mesaanval niet.</p></div></a></li><li class="listItem_3nWr6dbi"><a href="/liveblog/2381661-minister-slob-positief-over-openen-middelbare-scholen-fans-welkom-bij-tt-assen" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <div class="badge_1gu9Jqbz badgePosition_Ofm0a-K9" style="background-color:#e61e14;color:white;"><!----> <!----> <!----> <span class="text_1V9MaG2L">liveblog</span></div> <img src="https://cdn.nos.nl/image/2021/05/21/744777/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Minister Slob positief over openen middelbare scholen • Fans welkom bij TT Assen</h2> <p class="description_3x9qMY7I">In dit blog houden we je op de hoogte van het coronanieuws van vrijdag 21 mei. </p></div></a></li></ol></div></article></div>
<script type="application/json" data-ssr-name="pages/Article/Article" data-ssr-id="ebaad2a0-ba21-11eb-b320-a534adac870c">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</script>

  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2021</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = null;</script>

    
          
    
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "buitenland";
  var AUTHORS = "nieuws";
  var CUSTOMPATH = "/l/2381695";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://component-renderer.api.nos.nl/components-with-bootloader.nos.client-only.4d4ed66178ffe1f23f37.js"></script>
<script src="https://assets.nos.nl/build/js/runtime.js?2105101043"></script>
<script src="https://assets.nos.nl/build/js/init.js?2105101043"></script>

  <script src="https://assets.nos.nl/build/js/sites/nosnl.js?2105101043"></script>
<script src="https://assets.nos.nl/build/js/pages/article.js?2105101043" class="js-site-page"></script>

      
    <script>
    var TrackingEvent = window && window.NOS && window.NOS.TrackingEvent;
    var tracker = window && window.NOS && window.NOS.tracker;

    if (TrackingEvent && tracker) {
      var pageViewEvent = new TrackingEvent({
        type: 'pageview',
        context: {
          site: 'nos',
          pageIdentifier: 'article',
          category: 'nieuws',
          subcategory: 'buitenland',
                    id: '2381695',
                    title: 'militair-regime-myanmar-ontbindt-partij-aung-san-suu-kyi',
                  },
      });

      tracker.track(pageViewEvent);
    }
  </script>

</body>
</html>
