<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        Jagers vechten invoering e-screener-gedragstest aan | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2307103-jagers-vechten-invoering-e-screener-gedragstest-aan.html">
    <link rel="canonical" href="https://nos.nl/l/2307103">
    <link rel="manifest" href="/manifest.json">

                    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
      <link rel="icon" href="/android-icon.png" sizes="192x192">
      <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="Jagers vechten invoering e-screener-gedragstest aan"/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="Bij vijftien jagers zijn de wapens ingetrokken, nadat er uit de e-screener een negatieve uitslag was gekomen. De branche spant een kort geding aan."/>

  <meta property="og:image" content="https://nos.nl/data/image/2019/10/21/586509/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@NOS">


                                                    <meta name="news_keywords" content="wapenvergunning, jagers, Koninklijke Nederlandse Jagersvereniging">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="/bundles/nossite/css/styles.css?1910161108" media="all" type="text/css" rel="stylesheet" />
      <link href="https://nos-component-renderer.nos.chp.npohosting.nl/components.client.nos.d977ba5dd913e12a1ecb.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="/js/lib/modernizr/modernizr.min.js?1910161108"></script>

            <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
          <!--[if lt IE 9]>
        <script src="/js/lib/vendor/respond/respond.1.1.0.min.js?1910161108"></script>
      <![endif]-->
    
  </head>

  <body id="article-2307103" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2307103">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
      return new Promise(function (resolve, reject) {
        return window.instancesContainer.instances[name].loader.then(function() {
          resolve(window.instancesContainer.instances[name].instance);
        });
      });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  
  <div class='cf'>

          <div class="a11y">
        <ul class="a11y__list">
          <li>
            <a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a>
          </li>
          <li>
            <a class="a11y__link" href="#content">Ga naar de inhoud</a>
          </li>
                  </ul>
      </div>
    

    <nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}">

      <div class="nav__row">
        <div class="nav__left clearfix">
          <a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}">
            <span class="ir img-menu"> </span>
          </a>

          <a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}">
            <span class="ir img-nos"> </span>
            <span class="visuallyhidden">NOS</span>
          </a>
        </div>

        <div class="nav__main js-nav-collapse">
                    <ul id="menu" class="nav__list clearfix">
                                      <li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item">
                
<a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws" data-comscore="{&quot;nos_menu&quot;:&quot;nieuws&quot;}">
  Nieuws
</a>

  <a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_nieuws&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-nieuws" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a>
      </li>
          <li>
        <a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a>
      </li>
          <li>
        <a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regio&quot;}">Regio</a>
      </li>
          <li>
        <a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a>
      </li>
          <li>
        <a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a>
      </li>
          <li>
        <a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a>
      </li>
          <li>
        <a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a>
      </li>
          <li>
        <a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a>
      </li>
          <li>
        <a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a>
      </li>
      </ul>
</nav>
<div class="subnav__content--small js-dashboard-content"></div>

<div class="subnav__aside">
  <nav>
    <ul class="subnav__sitelist">
      <li>
        <a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}">
          <span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span>
        </a>
      </li>
      <li>
        <a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}">
          <span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span>
        </a>
      </li>
      <li>
        <a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}">
          <span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span>
        </a>
      </li>
    </ul>
  </nav>
</div>
    </div>
  </div>
              </li>
                          <li id="nav-sport" class="nav__item nav__item--hover js-menu-item">
                
<a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport" data-comscore="{&quot;nos_menu&quot;:&quot;sport&quot;}">
  Sport
</a>

  <a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-sport" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a>
      </li>
          <li>
        <a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a>
      </li>
          <li>
        <a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a>
      </li>
          <li>
        <a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a>
      </li>
          <li>
        <a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a>
      </li>
      </ul>
</nav>
<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
                          <li id="nav-uitzendingen" class="nav__item nav__item--hover js-menu-item">
                
<a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast js-dashboard-trigger" data-js-dashboard-target="uitzendingen" data-comscore="{&quot;nos_menu&quot;:&quot;uitzendingen&quot;}">
  Uitzendingen
</a>

  <a href="#menu-uitzendingen" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_uitzendingen&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-uitzendingen" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/uitzendingen/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

                  <li>
          <a href="/uitzending/nos-journaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-journaal&quot;}">NOS Journaal</a>
        </li>
              <li>
          <a href="/uitzending/nieuwsuur" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nieuwsuur&quot;}">Nieuwsuur</a>
        </li>
              <li>
          <a href="/uitzending/nos-jeugdjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-jeugdjournaal&quot;}">NOS Jeugdjournaal</a>
        </li>
                        <li>
          <a href="/uitzending/nos-sportjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-sportjournaal&quot;}">NOS Sportjournaal</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport&quot;}">NOS Studio Sport</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport-eredivisie" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport-eredivisie&quot;}">NOS Studio Sport Eredivisie</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-voetbal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-voetbal&quot;}">NOS Studio Voetbal</a>
        </li>
            </ul>
</nav>

<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
            
                        <li class="nav__bgfade"></li>
          </ul>
        </div>

        <div class="nav__sec">
          <ul class="nav__list">
            <li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large">

              <form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;">
                <a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}">
                  <div class="nav__teletekst__logo icon-teletekst"></div>
                </a>
                              </form>

            </li>
            <li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large">

                            
<a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex" data-comscore="{&quot;nos_menu&quot;:&quot;aex&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="img-finance"></span>
                  </div>
                  <div class="nav__icon__name">AEX</div>
                </div>
              
</a>



            </li>
            <li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer" data-comscore="{&quot;nos_menu&quot;:&quot;verkeer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="icon-car"></span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-traffic-distance">verkeer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-verkeer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content--full js-dashboard-content"></div>
    </div>
  </div>

            </li>
            <li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer" data-comscore="{&quot;nos_menu&quot;:&quot;weer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                      <span class="weather-icon">
                        <img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="/bundles/nossite/img/icons/weather/72x72/bd____.png?1910161108" alt="" class="weather-icon__image js-weather-icon">
                      </span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-weather-temp">weer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-weer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content-full js-dashboard-content"></div>
    </div>
  </div>

            </li>
            <li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item ">

              
              
<a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken" data-comscore="{&quot;nos_menu&quot;:&quot;zoeken&quot;}">
                <div class="nav__icon nav__icon--search">
                <div class="nav__icon__holder--only">
                  <span class="icon-search"></span>
                </div>
              </div>
              
</a>



            </li>

                        <li class="nav__bgfade"></li>

          </ul>
        </div>
      </div>

      <div class="npo-button">
        <a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          Meer NPO
        </a>
      </div>

    </nav>

  </div>
  	</header>
	
        	<main id="content">
  		    
<article class="article">
          <div data-ssr-name="article/header/ArticleHeader" data-ssr-id="d07b30b0-f40c-11e9-a8d3-5beae72a5b0c"><div data-server-rendered="true" class="articleHeader_352hfHgy"><header class="articleHeaderDefault_3W15eKTc"><div class="imageContainer_1KeaWe1T"><figure><picture class="picture_1aizZeVe"><!----> <!----> <source srcset="https://nos.nl/data/image/2019/10/21/586509/96x72a.jpg 96w, https://nos.nl/data/image/2019/10/21/586509/192x144a.jpg 192w, https://nos.nl/data/image/2019/10/21/586509/288x216a.jpg 288w, https://nos.nl/data/image/2019/10/21/586509/384x288a.jpg 384w, https://nos.nl/data/image/2019/10/21/586509/480x360a.jpg 480w, https://nos.nl/data/image/2019/10/21/586509/576x432a.jpg 576w, https://nos.nl/data/image/2019/10/21/586509/768x576a.jpg 768w, https://nos.nl/data/image/2019/10/21/586509/960x720a.jpg 960w, https://nos.nl/data/image/2019/10/21/586509/1152x864a.jpg 1152w, https://nos.nl/data/image/2019/10/21/586509/1440x1080a.jpg 1440w, https://nos.nl/data/image/2019/10/21/586509/1920x1440a.jpg 1920w, https://nos.nl/data/image/2019/10/21/586509/2400x1800a.jpg 2400w, https://nos.nl/data/image/2019/10/21/586509/2880x2160a.jpg 2880w" sizes="100vw" media="(max-aspect-ratio: 3/4)" class="image_172Yst8D"> <img srcset="https://nos.nl/data/image/2019/10/21/586509/128x72.jpg 128w, https://nos.nl/data/image/2019/10/21/586509/s.jpg 250w, https://nos.nl/data/image/2019/10/21/586509/320x180.jpg 320w, https://nos.nl/data/image/2019/10/21/586509/480x270.jpg 480w, https://nos.nl/data/image/2019/10/21/586509/640x360.jpg 640w, https://nos.nl/data/image/2019/10/21/586509/xxl.jpg 800w, https://nos.nl/data/image/2019/10/21/586509/1008x567.jpg 1008w, https://nos.nl/data/image/2019/10/21/586509/1200x675.jpg 1200w, https://nos.nl/data/image/2019/10/21/586509/1600x900.jpg 1600w, https://nos.nl/data/image/2019/10/21/586509/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/10/21/586509/2048x1152.jpg" sizes="100vw" alt class="image_172Yst8D"></picture> <figcaption class="responsiveImageFigCaption_24DGFDPJ figCaption_1AkJ6GRq"><span class="description_2JQfSMhg">
    
  </span> <span class="copyright_GqIMGAhW">
    ANP
  </span></figcaption> <button class="button_1YlvE-j2"><span class="buttonIcon_yESZybar"><svg width="26" height="26" viewBox="0 0 30 34" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="zoom in"><title id="zoom in">zoom in</title> <g fill="currentColor"><path d="M18.371 2.336c-6.107 0-11.079 4.936-11.079 11 0 2.364.757 4.557 2.043 6.35L.692 28.429c-.564.564-.564 1.493 0 2.057l1.093 1.093c.564.564 1.493.564 2.057 0l8.757-8.85c1.686 1.021 3.657 1.614 5.771 1.614 6.107 0 11.079-4.936 11.079-11 0-6.071-4.971-11.007-11.079-11.007zm-.014 18.785c-4.321 0-7.836-3.486-7.836-7.771s3.514-7.771 7.836-7.771c4.321 0 7.836 3.486 7.836 7.771.007 4.286-3.514 7.771-7.836 7.771z"></path></g></svg></span></button></figure></div> <div class="contentContainer_1TTzPaMC"><div class="content_3byPx9xv"><div class="meta_141Ty2jS"><span class="supplyChannel_2UyDGD9q">
      NOS Nieuws
    </span> <span><span class="separatorDot_2sbxWia4">•</span> <span><a href="/nieuws/binnenland/" class="link_1O8aqAN6">Binnenland</a> <!----></span></span> <span class="published_iZ3ItlyA"><span class="separatorDot_2sbxWia4">•</span> <time datetime="2019-10-21T15:18:14+0200">Vandaag, 15:18</time></span> <!----></div> <h1 class="title_1onamq7g">
    Jagers vechten invoering e-screener-gedragstest aan
  </h1></div></div> <!----></header></div></div>
<script type="application/json" data-ssr-name="article/header/ArticleHeader" data-ssr-id="d07b30b0-f40c-11e9-a8d3-5beae72a5b0c">{"title":"Jagers vechten invoering e-screener-gedragstest aan","publishedAt":"2019-10-21T15:18:14+0200","modifiedAt":"2019-10-21T15:18:14+0200","categories":[{"name":"binnenland","label":"Binnenland","main_category":"nieuws","url":"/nieuws/binnenland/"}],"image":{"title":"Jager ANP","description":"","copyright":"ANP","display":"default","formats":[{"width":128,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/128x72.jpg"}},{"width":250,"height":141,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/s.jpg"}},{"width":320,"height":180,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/320x180.jpg"}},{"width":480,"height":270,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/480x270.jpg"}},{"width":640,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/640x360.jpg"}},{"width":800,"height":450,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/xxl.jpg"}},{"width":1008,"height":567,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1008x567.jpg"}},{"width":1200,"height":675,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1200x675.jpg"}},{"width":1600,"height":900,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1600x900.jpg"}},{"width":2048,"height":1152,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/2048x1152.jpg"}}],"aspect_ratios":[{"ratio":"4:3","formats":[{"width":96,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/96x72a.jpg"}},{"width":192,"height":144,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/192x144a.jpg"}},{"width":288,"height":216,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/288x216a.jpg"}},{"width":384,"height":288,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/384x288a.jpg"}},{"width":480,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/480x360a.jpg"}},{"width":576,"height":432,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/576x432a.jpg"}},{"width":768,"height":576,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/768x576a.jpg"}},{"width":960,"height":720,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/960x720a.jpg"}},{"width":1152,"height":864,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1152x864a.jpg"}},{"width":1440,"height":1080,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1440x1080a.jpg"}},{"width":1920,"height":1440,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1920x1440a.jpg"}},{"width":2400,"height":1800,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/2400x1800a.jpg"}},{"width":2880,"height":2160,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/2880x2160a.jpg"}}]},{"ratio":"16:9","formats":[{"width":128,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/128x72a.jpg"}},{"width":256,"height":144,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/256x144a.jpg"}},{"width":384,"height":216,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/384x216a.jpg"}},{"width":512,"height":288,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/512x288a.jpg"}},{"width":640,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/640x360a.jpg"}},{"width":768,"height":432,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/768x432a.jpg"}},{"width":1024,"height":576,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1024x576a.jpg"}},{"width":1280,"height":720,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1280x720a.jpg"}},{"width":1536,"height":864,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1536x864a.jpg"}},{"width":1920,"height":1080,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/1920x1080a.jpg"}},{"width":2560,"height":1440,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/2560x1440a.jpg"}},{"width":3200,"height":1800,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/3200x1800a.jpg"}},{"width":3840,"height":2160,"url":{"jpg":"https://nos.nl/data/image/2019/10/21/586509/3840x2160a.jpg"}}]}]},"supplyChannel":"NOS Nieuws","publishedAtFormatted":"Vandaag, 15:18","modifiedAtFormatted":"Vandaag, 15:18"}</script>
  
      <section
      class="article_body row">
      






  
  
  



  
    
  
              <div class="article_block">

        
        







  
  



  
    
                
    
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
        <div data-server-rendered="true" class="textWrapper_1rUbmtI6"><p class="text_1TQrL1WP">De Koninklijke Nederlandse Jagersvereniging spant een kort geding aan tegen het besluit van minister Grapperhaus om de e-screener in te voeren. Die gedragstest heeft ervoor gezorgd dat in korte tijd bij vijftien jagers de wapenvergunning is ingetrokken.</p><p class="text_1TQrL1WP">De e-screener is een computergestuurde test die meetelt bij de beoordeling van aanvragen voor een wapenvergunning. Ook mensen die hun vergunning willen verlengen, moeten de e-screener invullen. Hij werd ingevoerd als gevolg van de aanslag in Alphen aan de Rijn in 2011. De dader had een wapen gekregen op basis van fouten bij de politie bij het verlenen van een vergunning, oordeelde de Hoge Raad onlangs.</p><p class="text_1TQrL1WP">Het systeem beoordeelt aan de hand van een aantal vragen of de gemoedstoestand van de aanvrager wel goed is. De Koninklijke Nederlandse Schietsport Associatie (KNSA) en de Koninklijke Nederlandse Jagersvereniging waren in een brief aan minister Grapperhaus onlangs al <a href="https://nos.nl/artikel/2304601-schietverenigingen-waarschuwen-voor-computertest-bij-afgifte-wapenvergunning.html">kritisch </a>op de invoering van de e-screener. Ze twijfelen aan de werking van de test.</p><h2 class="heading__9oa-RAV">Wapens ingenomen</h2><p class="text_1TQrL1WP">De politie heeft inmiddels de jachtaktes en wapens ingetrokken van vijftien jagers bij wie een negatieve uitslag uit de e-screener kwam. De Nederlandse Jagersvereniging spant een kort geding aan omdat Grapperhaus eerder nog had toegezegd dat een negatieve uitslag zou worden 'gewogen', zegt directeur Laurens Hoedemaker. </p><p class="text_1TQrL1WP">"De minister heeft destijds beloofd dat de test een bron van informatie zou zijn, waarna de politie zelf een afweging zou maken of iemand een wapen mag hebben", zegt Hoedemaker. Van dit 'wegen' was in deze vijftien gevallen volgens hem geen sprake.</p><p class="text_1TQrL1WP">Hoedemaker roept alle leden die een oproep hebben gekregen om de e-screener in te vullen, dit pas te doen na januari 2020. Dan zit het jachtseizoen erop, en dus lopen jagers dan niet het risico om hun vergunning nog tijdens het huidige seizoen kwijt te raken. Wel moeten ze de e-screener uiterlijk twee weken voor het aflopen van hun huidige vergunning invullen.</p></div>

          
          </div>
    
  
  
    
  
    
  
              <div class="article_block">

        
        







  
  



  
    
    
  
  
        
  
                        
  <div data-ssr-name="article/link-container/LinkContainer" data-ssr-id="d07f0140-f40c-11e9-a8d3-5beae72a5b0c"><div data-server-rendered="true" class="alsoSee_1g14JPTa"><h3 class="title_3MAh3Rse">
    Bekijk ook
  </h3> <ul class="list_sGiV72me"><li class="listItem_3ZGWdRY_"><a href="/artikel/2304601-schietverenigingen-waarschuwen-voor-computertest-bij-afgifte-wapenvergunning.html" class="internalLink_3qgnTYaY"><div class="image_3pJWjdds"><figure><picture class="picture_1aizZeVe"><!----> <!----> <!----> <img srcset="https://nos.nl/data/image/2019/10/04/582333/128x72.jpg 128w, https://nos.nl/data/image/2019/10/04/582333/s.jpg 250w, https://nos.nl/data/image/2019/10/04/582333/320x180.jpg 320w, https://nos.nl/data/image/2019/10/04/582333/480x270.jpg 480w, https://nos.nl/data/image/2019/10/04/582333/640x360.jpg 640w, https://nos.nl/data/image/2019/10/04/582333/xxl.jpg 800w, https://nos.nl/data/image/2019/10/04/582333/1008x567.jpg 1008w, https://nos.nl/data/image/2019/10/04/582333/1200x675.jpg 1200w, https://nos.nl/data/image/2019/10/04/582333/1600x900.jpg 1600w, https://nos.nl/data/image/2019/10/04/582333/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/10/04/582333/2048x1152.jpg" sizes="100vw" alt class="image_172Yst8D"></picture></figure></div> <span class="title_2swmadJx">
    Schietverenigingen waarschuwen voor computertest bij afgifte wapenvergunning
  </span></a></li></ul></div></div>
<script type="application/json" data-ssr-name="article/link-container/LinkContainer" data-ssr-id="d07f0140-f40c-11e9-a8d3-5beae72a5b0c">{"items":[{"type":"internal_link","internal_link":{"title":"Schietverenigingen waarschuwen voor computertest bij afgifte wapenvergunning","item":{"id":2304601,"external_id":"INOS-9978340","type":"article","title":"Schietverenigingen waarschuwen voor computertest bij afgifte wapenvergunning","description":"Volgens de critici wordt er met de zogenoemde e-screener een schijnzekerheid gecreëerd.","image":{"copyright":"ANP","formats":[{"width":128,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/128x72.jpg"}},{"width":250,"height":141,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/s.jpg"}},{"width":320,"height":180,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/320x180.jpg"}},{"width":480,"height":270,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/480x270.jpg"}},{"width":640,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/640x360.jpg"}},{"width":800,"height":450,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/xxl.jpg"}},{"width":1008,"height":567,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1008x567.jpg"}},{"width":1200,"height":675,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1200x675.jpg"}},{"width":1600,"height":900,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1600x900.jpg"}},{"width":2048,"height":1152,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/2048x1152.jpg"}}],"aspect_ratios":[{"ratio":"4:3","formats":[{"width":96,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/96x72a.jpg"}},{"width":192,"height":144,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/192x144a.jpg"}},{"width":288,"height":216,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/288x216a.jpg"}},{"width":384,"height":288,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/384x288a.jpg"}},{"width":480,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/480x360a.jpg"}},{"width":576,"height":432,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/576x432a.jpg"}},{"width":768,"height":576,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/768x576a.jpg"}},{"width":960,"height":720,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/960x720a.jpg"}},{"width":1152,"height":864,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1152x864a.jpg"}},{"width":1440,"height":1080,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1440x1080a.jpg"}},{"width":1920,"height":1440,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1920x1440a.jpg"}},{"width":2400,"height":1800,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/2400x1800a.jpg"}},{"width":2880,"height":2160,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/2880x2160a.jpg"}}]},{"ratio":"16:9","formats":[{"width":128,"height":72,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/128x72a.jpg"}},{"width":256,"height":144,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/256x144a.jpg"}},{"width":384,"height":216,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/384x216a.jpg"}},{"width":512,"height":288,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/512x288a.jpg"}},{"width":640,"height":360,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/640x360a.jpg"}},{"width":768,"height":432,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/768x432a.jpg"}},{"width":1024,"height":576,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1024x576a.jpg"}},{"width":1280,"height":720,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1280x720a.jpg"}},{"width":1536,"height":864,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1536x864a.jpg"}},{"width":1920,"height":1080,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/1920x1080a.jpg"}},{"width":2560,"height":1440,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/2560x1440a.jpg"}},{"width":3200,"height":1800,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/3200x1800a.jpg"}},{"width":3840,"height":2160,"url":{"jpg":"https://nos.nl/data/image/2019/10/04/582333/3840x2160a.jpg"}}]}]},"owner":"nieuws","published_at":"2019-10-04T06:44:38+0200","modified_at":"2019-10-04T06:44:38+0200","item_at":"2019-10-04T00:00:00+0200","categories":[{"name":"binnenland","label":"Binnenland","main_category":"nieuws"}],"collections":[],"keywords":[{"name":"wapenvergunning-1","label":"Wapenvergunning"},{"name":"vuurwapens-1","label":"Vuurwapens"},{"name":"gedragstest","label":"Gedragstest"},{"name":"e-screener","label":"E-screener"}],"has_video":false,"has_audio":false,"has_photos":false}},"url":"/artikel/2304601-schietverenigingen-waarschuwen-voor-computertest-bij-afgifte-wapenvergunning.html"}]}</script>


  
  
          </div>
    
  
  
        </section>
  
  <footer class="container">
  <div class="row">
    <div class="col-10 col-max-8 col-centered">

      <div class="padded-small space-bottom-xl cf">
        


  <div data-ssr-name="article/ArticleShare/ArticleShare" data-ssr-id="d080d600-f40c-11e9-9be3-df0e27463b4b"><aside data-server-rendered="true"><div class="shareWrapper_17RntiFg"><p class="shareText_1dNouVm5">
      Deel dit artikel:
    </p> <ul class="shareItemWrapper_tK8GSqQh shareItems_3LfihU71"><li class="shareItem_V1TQygU7"><a href="https://twitter.com/share?text=Jagers%20vechten%20invoering%20e-screener-gedragstest%20aan&amp;url=https://nos.nl/l/t/2307103&amp;via=NOS" target="_blank" title="Deel op twitter" class="shareLink_3SSM_msj"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="icon_3TqWK6Re"><path d="M16 1.539a6.547 6.547 0 0 1-1.885.516A3.282 3.282 0 0 0 15.558.24a6.537 6.537 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.029 9.32 9.32 0 0 1 1.114.6 3.28 3.28 0 0 0 2.13 4.982a3.282 3.282 0 0 1-1.488-.41v.04A3.282 3.282 0 0 0 3.277 7.83a3.212 3.212 0 0 1-.866.116 3.25 3.25 0 0 1-.617-.058 3.281 3.281 0 0 0 3.066 2.277 6.588 6.588 0 0 1-4.077 1.406c-.265 0-.527-.015-.783-.045A9.306 9.306 0 0 0 5.032 13c6.038 0 9.34-5 9.34-9.337 0-.143-.003-.286-.01-.425A6.662 6.662 0 0 0 16 1.538" fill="currentColor" fill-rule="evenodd"></path></svg>
      Twitter
    </a></li> <li class="shareItem_V1TQygU7"><a href="http://www.facebook.com/sharer.php?u=https://nos.nl/l/2307103?socialKey=f&amp;t=Jagers%20vechten%20invoering%20e-screener-gedragstest%20aan" target="_blank" title="Deel op facebook" class="shareLink_3SSM_msj"><svg width="8" height="13" viewBox="0 0 8 13" xmlns="http://www.w3.org/2000/svg" class="icon_3TqWK6Re"><path d="M7.699.003L5.779 0C3.625 0 2.232 1.256 2.232 3.2v1.474H.301c-.166 0-.301.12-.301.266v2.137c0 .146.135.265.302.265H2.23v5.393c0 .146.135.265.302.265H5.05c.167 0 .302-.119.302-.265V7.342h2.255c.167 0 .302-.119.302-.265L7.91 4.94a.25.25 0 0 0-.088-.188.324.324 0 0 0-.214-.078H5.352v-1.25c0-.601.163-.906 1.054-.906h1.292c.167 0 .302-.12.302-.266V.268c0-.146-.135-.265-.301-.265z" fill="currentColor" fill-rule="nonzero"></path></svg>
      Facebook
    </a></li> <li class="shareItem_V1TQygU7"><a href="mailto:?subject=Jagers%20vechten%20invoering%20e-screener-gedragstest%20aan&amp;body=https://nos.nl/l/2307103?socialKey=m" title="Deel via email" class="shareLink_3SSM_msj"><svg width="17" height="13" viewBox="0 0 17 13" xmlns="http://www.w3.org/2000/svg" class="icon_3TqWK6Re"><path d="M14.976 2.746L8.438 8.233l-6.63-5.52a.442.442 0 0 1-.054-.62.438.438 0 0 1 .619-.056L8.435 7.08l5.974-5.007a.437.437 0 0 1 .618.051.442.442 0 0 1-.051.622M15.32 0H1.68C.754 0 0 .758 0 1.688v9.623c0 .931.754 1.69 1.68 1.69h13.64c.926 0 1.68-.759 1.68-1.69V1.688C17 .758 16.246 0 15.32 0" fill="currentColor" fill-rule="evenodd"></path></svg>
      Email
    </a></li> <li class="shareItem_V1TQygU7"><a href="whatsapp://send?text=Jagers%20vechten%20invoering%20e-screener-gedragstest%20aan https://nos.nl/l/2307103?socialKey=w" title="Deel via WhatsApp" class="shareLink_3SSM_msj"><svg width="13" height="13" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg" class="icon_3TqWK6Re"><path d="M11.056 1.886a6.729 6.729 0 0 1 1.436 2.104c.339.783.508 1.6.508 2.452 0 1.16-.295 2.234-.885 3.22a6.598 6.598 0 0 1-2.38 2.351c-.996.58-2.074.87-3.235.87a6.271 6.271 0 0 1-3.076-.783L0 13l.929-3.337a6.24 6.24 0 0 1-.871-3.221c0-1.16.29-2.234.87-3.221A6.518 6.518 0 0 1 3.28.871 6.24 6.24 0 0 1 6.5 0c.851 0 1.669.164 2.452.493a6.762 6.762 0 0 1 2.104 1.393zM6.5 11.565c.923 0 1.782-.23 2.576-.692a5.26 5.26 0 0 0 1.897-1.87 4.888 4.888 0 0 0 .29-4.5 5.477 5.477 0 0 0-1.149-1.675 5.131 5.131 0 0 0-1.661-1.121A5.013 5.013 0 0 0 6.5 1.319c-.923 0-1.777.23-2.561.692a5.184 5.184 0 0 0-1.87 1.87 4.963 4.963 0 0 0-.692 2.561c0 .978.268 1.883.803 2.714l.111.194-.526 1.883 1.938-.499.194.111c.794.48 1.662.72 2.603.72zm2.93-3.788l.087.058c.135.058.213.106.232.145.02.039.024.135.014.29-.01.155-.048.314-.116.479-.067.164-.222.329-.464.493-.242.165-.45.257-.624.276-.27.039-.532.039-.783 0-.29-.058-.677-.194-1.16-.406-.988-.426-1.887-1.22-2.7-2.38l-.058-.058c-.425-.6-.638-1.15-.638-1.654 0-.503.174-.938.522-1.306l.03-.029c.135-.135.28-.203.435-.203h.348c.077 0 .14.015.188.044.049.029.092.101.131.217l.493 1.19c.058.116.068.213.03.29a1.998 1.998 0 0 1-.378.523.65.65 0 0 0-.145.188c-.02.049 0 .102.058.16.27.503.59.9.958 1.19.27.212.677.454 1.218.725.155.077.271.068.349-.03.251-.29.425-.502.522-.637.039-.078.087-.117.145-.117.058 0 .126.01.203.03.155.058.522.232 1.103.522z" fill="currentColor" fill-rule="evenodd"></path></svg>
      WhatsApp
    </a></li></ul></div></aside></div>
<script type="application/json" data-ssr-name="article/ArticleShare/ArticleShare" data-ssr-id="d080d600-f40c-11e9-9be3-df0e27463b4b">{"title":"Jagers%20vechten%20invoering%20e-screener-gedragstest%20aan","id":2307103,"twitterVia":"NOS","urlTwitter":"https://nos.nl/l/t/2307103","urlFacebook":"https://nos.nl/l/2307103?socialKey=f","urlEmail":"https://nos.nl/l/2307103?socialKey=m","urlWhatsApp":"https://nos.nl/l/2307103?socialKey=w"}</script>

      </div>

          </div>
  </div>
</footer>

  
      
  <div data-ssr-name="article/ster-banner/SterBanner" data-ssr-id="d082f8e0-f40c-11e9-9eb7-354a82c7a37f"><section data-server-rendered="true" class="sterBanner_2BwMrZL_ ster-banner"><h4 class="bannerTitle_HU_YUeJV">
    STER reclame
  </h4> <div id="sterad"></div></section></div>
<script type="application/json" data-ssr-name="article/ster-banner/SterBanner" data-ssr-id="d082f8e0-f40c-11e9-9eb7-354a82c7a37f">{"bannerScript":"//adcdn.ster.nl/script/nos.nieuws.binnenland.artikel.min.js"}</script>

  
</article>


<section>
                                                                
  <div data-ssr-name="article/MoreArticles/MoreArticles" data-ssr-id="d0860620-f40c-11e9-a8d3-5beae72a5b0c"><div data-server-rendered="true" class="moreArticlesContainer_3tu-67xo"><ol class="moreArticlesList_sHoJpCFP"><li class="moreArticle_3kcvRji7"><a href="/artikel/2307108-bij-20-procent-van-ja-geregistreerden-gaat-orgaandonatie-toch-niet-door.html" class="link_2EcHUTb5"><figure class="imageContainer_cZy2BLJI"><!----> <span class="badgePosition_1FngQzOI"><!----> <!----> <!----> <!----></span> <img src="https://nos.nl/data/image/2019/10/21/586515/480x270.jpg" alt class="image_3P1A_oJq"></figure> <div class="textContainer_35__fZVG"><h2 class="title_2L--zeoV">Bij 20 procent van 'ja geregistreerden' gaat orgaandonatie toch niet door</h2> <p class="description_1AaBp7Kr">Zoveel nabestaanden stemden in de eerste helft van 2019 niet in met de wens van de overledene.</p></div></a></li><li class="moreArticle_3kcvRji7"><a href="/artikel/2307092-tweeverdieners-kunnen-straks-meer-lenen-voor-huis.html" class="link_2EcHUTb5"><figure class="imageContainer_cZy2BLJI"><!----> <span class="badgePosition_1FngQzOI"><!----> <!----> <!----> <!----></span> <img src="https://nos.nl/data/image/2019/10/09/583653/480x270.jpg" alt class="image_3P1A_oJq"></figure> <div class="textContainer_35__fZVG"><h2 class="title_2L--zeoV">'Tweeverdieners kunnen straks meer lenen voor huis'</h2> <p class="description_1AaBp7Kr">Volgens het Nibud kunnen stellen waarin beiden werken steeds meer van hun inkomen vrij besteden. </p></div></a></li><li class="moreArticle_3kcvRji7"><a href="/artikel/2307070-leraren-zetten-landelijke-staking-op-6-november-door.html" class="link_2EcHUTb5"><figure class="imageContainer_cZy2BLJI"><!----> <span class="badgePosition_1FngQzOI"><!----> <!----> <!----> <!----></span> <img src="https://nos.nl/data/image/2019/10/21/586459/480x270.jpg" alt class="image_3P1A_oJq"></figure> <div class="textContainer_35__fZVG"><h2 class="title_2L--zeoV">Leraren zetten landelijke staking op 6 november door</h2> <p class="description_1AaBp7Kr">Het kabinet heeft geen gehoor gegeven aan de claim van 423,5 miljoen euro extra voor het onderwijs. </p></div></a></li></ol></div></div>
<script type="application/json" data-ssr-name="article/MoreArticles/MoreArticles" data-ssr-id="d0860620-f40c-11e9-a8d3-5beae72a5b0c">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</script>
</section>

  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws/" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport/" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen/" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel/" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds/" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2019</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = "https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2307103&nos_category=binnenland&nos_system_tag=geen&nos_title=jagers-vechten-invoering-e-screener-gedragstest-aan";</script><noscript><p><img src="https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2307103&nos_category=binnenland&nos_system_tag=geen&nos_title=jagers-vechten-invoering-e-screener-gedragstest-aan" height="1" width="1" alt="" class="js-comscore-url"></p></noscript>

    
          
    
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "binnenland";
  var AUTHORS = "nieuws";
  var CUSTOMPATH = "/l/2307103";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://nos-component-renderer.nos.chp.npohosting.nl/components-with-bootloader.nos.client-only.0daf1aa971460ab27548.js"></script>
<script src="/build/js/runtime.js?1910161108"></script>
<script src="/build/js/init.js?1910161108"></script>

  <script src="/build/js/sites/nosnl.js?1910161108"></script>
<script src="/build/js/pages/article.js?1910161108" class="js-site-page"></script>

<script src="https://sb.scorecardresearch.com/c2/17827132/cs.js" type="text/plain" class="npo_cc_analytics"></script>

      
    <script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'nos',
        pageIdentifier: 'article',
        category: 'nieuws',
        subcategory: 'binnenland',
                id: '2307103',
                title: 'jagers-vechten-invoering-e-screener-gedragstest-aan',
              },
    });

    tracker.track(pageViewEvent);
  </script>

</body>
</html>
