<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        Voorstel: grote bedrijven moeten meebetalen aan herstel coronacrisis | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2335223-voorstel-grote-bedrijven-moeten-meebetalen-aan-herstel-coronacrisis.html">
    <link rel="canonical" href="https://nos.nl/l/2335223">
    <link rel="manifest" href="/manifest.json">

                    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
      <link rel="icon" href="/android-icon.png" sizes="192x192">
      <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="Voorstel: grote bedrijven moeten meebetalen aan herstel coronacrisis"/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="De Europese Commissie presenteert plannen om de economische en financiële gevolgen van de coronacrisis op te vangen"/>

  <meta property="og:image" content="https://nos.nl/data/image/2020/05/27/652121/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@NOS">


                                                              <meta name="news_keywords" content="Coen Teulings, Paul de Grauwe, Paul Tang, Carsten Brzeski">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="/bundles/nossite/css/styles.css?2005250935" media="all" type="text/css" rel="stylesheet" />
      <link href="https://nos-component-renderer.nos.chp.npohosting.nl/components.client.nos.d2f3a81dae5754073cd1.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="/js/lib/modernizr/modernizr.min.js?2005250935"></script>

            <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
          <!--[if lt IE 9]>
        <script src="/js/lib/vendor/respond/respond.1.1.0.min.js?2005250935"></script>
      <![endif]-->
    
    <script src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CArray.prototype.find%2CArray.prototype.findIndex%2CIntersectionObserver"></script>
</head>

  <body id="article-2335223" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2335223">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
        return new Promise(function (resolve, reject) {
          return window.instancesContainer.instances[name].loader
            .then(function() {
              resolve(window.instancesContainer.instances[name].instance)
            })
            .catch(function() {
              reject('Could not get instance', error)
            })
        });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  
  <div class='cf'>

          <div class="a11y">
        <ul class="a11y__list">
          <li>
            <a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a>
          </li>
          <li>
            <a class="a11y__link" href="#content">Ga naar de inhoud</a>
          </li>
                  </ul>
      </div>
    

    <nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}">

      <div class="nav__row">
        <div class="nav__left clearfix">
          <a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}">
            <span class="ir img-menu"> </span>
          </a>

          <a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}">
            <span class="ir img-nos"> </span>
            <span class="visuallyhidden">NOS</span>
          </a>
        </div>

        <div class="nav__main js-nav-collapse">
                    <ul id="menu" class="nav__list clearfix">
                                      <li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item">
                
<a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws" data-comscore="{&quot;nos_menu&quot;:&quot;nieuws&quot;}">
  Nieuws
</a>

  <a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_nieuws&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-nieuws" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a>
      </li>
          <li>
        <a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a>
      </li>
          <li>
        <a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regionaal nieuws&quot;}">Regionaal nieuws</a>
      </li>
          <li>
        <a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a>
      </li>
          <li>
        <a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a>
      </li>
          <li>
        <a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a>
      </li>
          <li>
        <a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a>
      </li>
          <li>
        <a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a>
      </li>
          <li>
        <a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a>
      </li>
      </ul>
</nav>
<div class="subnav__content--small js-dashboard-content"></div>

<div class="subnav__aside">
  <nav>
    <ul class="subnav__sitelist">
      <li>
        <a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}">
          <span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span>
        </a>
      </li>
      <li>
        <a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}">
          <span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span>
        </a>
      </li>
      <li>
        <a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}">
          <span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span>
        </a>
      </li>
    </ul>
  </nav>
</div>
    </div>
  </div>
              </li>
                          <li id="nav-sport" class="nav__item nav__item--hover js-menu-item">
                
<a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport" data-comscore="{&quot;nos_menu&quot;:&quot;sport&quot;}">
  Sport
</a>

  <a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-sport" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a>
      </li>
          <li>
        <a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a>
      </li>
          <li>
        <a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a>
      </li>
          <li>
        <a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a>
      </li>
          <li>
        <a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a>
      </li>
      </ul>
</nav>
<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
                          <li id="nav-uitzendingen" class="nav__item nav__item--hover js-menu-item">
                
<a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast js-dashboard-trigger" data-js-dashboard-target="uitzendingen" data-comscore="{&quot;nos_menu&quot;:&quot;uitzendingen&quot;}">
  Uitzendingen
</a>

  <a href="#menu-uitzendingen" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_uitzendingen&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-uitzendingen" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/uitzendingen/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

                  <li>
          <a href="/uitzending/nos-journaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-journaal&quot;}">NOS Journaal</a>
        </li>
              <li>
          <a href="/uitzending/nieuwsuur" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nieuwsuur&quot;}">Nieuwsuur</a>
        </li>
              <li>
          <a href="/uitzending/nos-jeugdjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-jeugdjournaal&quot;}">NOS Jeugdjournaal</a>
        </li>
                        <li>
          <a href="/uitzending/nos-sportjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-sportjournaal&quot;}">NOS Sportjournaal</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport&quot;}">NOS Studio Sport</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport-eredivisie" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport-eredivisie&quot;}">NOS Studio Sport Eredivisie</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-voetbal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-voetbal&quot;}">NOS Studio Voetbal</a>
        </li>
            </ul>
</nav>

<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
            
                        <li class="nav__bgfade"></li>
          </ul>
        </div>

        <div class="nav__sec">
          <ul class="nav__list">
            <li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large">

              <form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;">
                <a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}">
                  <div class="nav__teletekst__logo icon-teletekst"></div>
                </a>
                              </form>

            </li>
            <li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large">

                            
<a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex" data-comscore="{&quot;nos_menu&quot;:&quot;aex&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="img-finance"></span>
                  </div>
                  <div class="nav__icon__name">AEX</div>
                </div>
              
</a>



            </li>
            <li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer" data-comscore="{&quot;nos_menu&quot;:&quot;verkeer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="icon-car"></span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-traffic-distance">verkeer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-verkeer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content--full js-dashboard-content"></div>
    </div>
  </div>

            </li>
              <li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item ">
                
                
<a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer" data-comscore="{&quot;nos_menu&quot;:&quot;weer&quot;}">
                    <div class="nav__icon">
                    <div class="nav__icon__holder">
                      <span class="weather-icon">
                        <img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="/bundles/nossite/img/icons/weather/72x72/bd____.png?2005250935" alt="" class="weather-icon__image js-weather-icon">
                      </span>
                    </div>
                    <div class="nav__icon__name">
                      <span class="js-weather-temp">weer</span>
                    </div>
                  </div>
                
</a>


  <div id="menu-weer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content-full js-dashboard-content"></div>
    </div>
  </div>

              </li>
            <li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item ">

              
              
<a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken" data-comscore="{&quot;nos_menu&quot;:&quot;zoeken&quot;}">
                <div class="nav__icon nav__icon--search">
                <div class="nav__icon__holder--only">
                  <span class="icon-search"></span>
                </div>
              </div>
              
</a>



            </li>

                        <li class="nav__bgfade"></li>

          </ul>
        </div>
      </div>

      <div class="npo-button">
        <a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          Meer NPO
        </a>
      </div>

    </nav>

  </div>
  	</header>
	
        	<main id="content">
  		    
<div data-ssr-name="pages/Article/Article" data-ssr-id="3c399030-9fd4-11ea-a997-2d860087d41b"><article data-server-rendered="true" class="article_2Fktfx1a"><div class="headerWrapper_3Qv8rjqu"><header class="defaultHeader_IoeNrrfQ defaultHeaderWithImage_olEvTQHB"><div class="imageContainer_XwvELv0f"><figure><picture class="picture_2xPep3uv"><!----> <!----> <source srcset="https://nos.nl/data/image/2020/05/27/652121/96x72a.jpg 96w, https://nos.nl/data/image/2020/05/27/652121/192x144a.jpg 192w, https://nos.nl/data/image/2020/05/27/652121/288x216a.jpg 288w, https://nos.nl/data/image/2020/05/27/652121/384x288a.jpg 384w, https://nos.nl/data/image/2020/05/27/652121/480x360a.jpg 480w, https://nos.nl/data/image/2020/05/27/652121/576x432a.jpg 576w, https://nos.nl/data/image/2020/05/27/652121/768x576a.jpg 768w, https://nos.nl/data/image/2020/05/27/652121/960x720a.jpg 960w, https://nos.nl/data/image/2020/05/27/652121/1152x864a.jpg 1152w, https://nos.nl/data/image/2020/05/27/652121/1440x1080a.jpg 1440w, https://nos.nl/data/image/2020/05/27/652121/1920x1440a.jpg 1920w, https://nos.nl/data/image/2020/05/27/652121/2400x1800a.jpg 2400w, https://nos.nl/data/image/2020/05/27/652121/2880x2160a.jpg 2880w" sizes="100vw" media="(max-aspect-ratio: 3/4)" class="image_rX0VK3s4"> <img src="https://nos.nl/data/image/2020/05/27/652121/1024x576a.jpg" srcset="https://nos.nl/data/image/2020/05/27/652121/128x72a.jpg 128w, https://nos.nl/data/image/2020/05/27/652121/256x144a.jpg 256w, https://nos.nl/data/image/2020/05/27/652121/384x216a.jpg 384w, https://nos.nl/data/image/2020/05/27/652121/512x288a.jpg 512w, https://nos.nl/data/image/2020/05/27/652121/640x360a.jpg 640w, https://nos.nl/data/image/2020/05/27/652121/768x432a.jpg 768w, https://nos.nl/data/image/2020/05/27/652121/1024x576a.jpg 1024w, https://nos.nl/data/image/2020/05/27/652121/1280x720a.jpg 1280w, https://nos.nl/data/image/2020/05/27/652121/1536x864a.jpg 1536w, https://nos.nl/data/image/2020/05/27/652121/1920x1080a.jpg 1920w, https://nos.nl/data/image/2020/05/27/652121/2560x1440a.jpg 2560w, https://nos.nl/data/image/2020/05/27/652121/3200x1800a.jpg 3200w, https://nos.nl/data/image/2020/05/27/652121/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture> <figcaption class="responsiveImageFigCaption_ju3o1NGD figCaption_21Jxuu7T"><span class="description_pRA9cqmI">
    Minister Hoekstra vergadert met Europese ministers van Financiën
  </span> <span class="copyright_eu9Q-f44">
    ANP
  </span></figcaption> <button class="button_2xt76hyK"><span class="buttonIcon_7ZScc4bM"><svg width="26" height="26" viewBox="0 0 30 34" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="zoom in"><title id="zoom in">zoom in</title> <g fill="currentColor"><path d="M18.371 2.336c-6.107 0-11.079 4.936-11.079 11 0 2.364.757 4.557 2.043 6.35L.692 28.429c-.564.564-.564 1.493 0 2.057l1.093 1.093c.564.564 1.493.564 2.057 0l8.757-8.85c1.686 1.021 3.657 1.614 5.771 1.614 6.107 0 11.079-4.936 11.079-11 0-6.071-4.971-11.007-11.079-11.007zm-.014 18.785c-4.321 0-7.836-3.486-7.836-7.771s3.514-7.771 7.836-7.771c4.321 0 7.836 3.486 7.836 7.771.007 4.286-3.514 7.771-7.836 7.771z"></path></g></svg></span></button></figure></div> <div class="contentContainer_4pu7MLkz"><!----> <div class="headerMetaData_XM2rgq7t"><div class="meta_3O0rXgf1"><span class="supplyChannel_38XBSESy">NOS Nieuws</span> <span><span class="separatorDot_37ryXVko">•</span> <span><a href="/nieuws/economie/" class="link_2imnEnEf">Economie</a> <!----></span></span> <span class="published_WzR_NC-U"><span class="separatorDot_37ryXVko">•</span> <time datetime="2020-05-27T05:58:19+0200">Vandaag, 05:58</time></span> <!----></div> <h1 class="title_iP7Q1aiP">
    Voorstel: grote bedrijven moeten meebetalen aan herstel coronacrisis
  </h1></div></div> <!----></header></div> <div class="content_1RqzSoXz"><aside><div class="container_1v-UncLE"><ul class="biographies_13KRAZ2w"><li class="biography_3eKNQiV5"><div class="withContact_3W32s1ll"><div class="singleAuthor_ojBcwDnx"><img src="data:image/svg+xml;base64,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" alt class="authorImage_3Ru8um34"></div> <div class="column1_b9l0b6x2 hasDescription_1u7kbPzQ"><div class="authorName_2uZefOaE">
      Bert van Slooten
    </div> <div><!----> <div class="authorDescription_2T_ZcmPW">
        redacteur Brussel
      </div> <span class="separatorDot_1Wj7IIxf hideOnMobile_MgF-KcK9">
        ·
      </span> <div class="hideOnMobile_MgF-KcK9"><span><a href="https://www.twitter.com/Bertvanslooten" target="_blank" rel="noopener noreferrer" class="contactLink_2sz7YTmc"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="logo_3KSxeiqC twitterLogo_3OqRaF8n"><g id="Icons/social/twitter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path id="Mask" d="M0,18.9609375 C0.355331726,18.9984377 0.751266853,19.0171875 1.18781726,19.0171875 C3.47209264,19.0171875 5.50760528,18.370319 7.29441624,17.0765625 C6.22842107,17.0578124 5.27411589,16.7554717 4.43147208,16.1695312 C3.58882827,15.5835908 3.01015386,14.835942 2.69543147,13.9265625 C3.03045853,13.9734377 3.3401001,13.996875 3.62436548,13.996875 C4.06091589,13.996875 4.49238365,13.945313 4.91878173,13.8421875 C3.7817202,13.6265614 2.84010525,13.1039104 2.09390863,12.2742188 C1.34771201,11.4445271 0.974619289,10.4812555 0.974619289,9.384375 L0.974619289,9.328125 C1.66497807,9.68437678 2.40608741,9.87656236 3.19796954,9.9046875 C2.52791543,9.49218544 1.99492584,8.95312833 1.59898477,8.2875 C1.20304371,7.62187167 1.00507614,6.90000389 1.00507614,6.121875 C1.00507614,5.29687088 1.22842416,4.53281602 1.6751269,3.8296875 C2.90355944,5.22656948 4.39846835,6.34452705 6.15989848,7.18359375 C7.9213286,8.02266045 9.80709655,8.48906203 11.8172589,8.5828125 C11.7360402,8.22656072 11.6954315,7.87968919 11.6954315,7.5421875 C11.6954315,6.28593122 12.1751221,5.21484818 13.1345178,4.32890625 C14.0939134,3.44296432 15.2538003,3 16.6142132,3 C18.0355401,3 19.2334977,3.47812022 20.2081218,4.434375 C21.3147263,4.23749902 22.3553251,3.87187767 23.3299492,3.3375 C22.9543128,4.41563039 22.2335079,5.24999705 21.1675127,5.840625 C22.1116798,5.74687453 23.0558328,5.51250187 24,5.1375 C23.3197936,6.05625459 22.4974668,6.83905927 21.5329949,7.4859375 C21.5431473,7.61718816 21.5482234,7.81406119 21.5482234,8.0765625 C21.5482234,9.29531859 21.3553319,10.5117127 20.9695431,11.7257812 C20.5837544,12.9398498 19.9974659,14.1046819 19.2106599,15.2203125 C18.4238539,16.3359431 17.4873151,17.322652 16.4010152,18.1804688 C15.3147154,19.0382855 14.0050838,19.7226537 12.4720812,20.2335938 C10.9390786,20.7445338 9.29950112,21 7.55329949,21 C4.8020167,21 2.28427538,20.3203193 0,18.9609375 Z" fill="currentColor" fill-rule="nonzero"></path></g></svg> <span class="visuallyHidden_2tkjSGTc">Ga naar het Twitter account van Bert van Slooten</span></a> <!----></span></div></div></div> <div class="column2_eH86dpO3 hideOnDesktop_3_nw5rWu"><span><a href="https://www.twitter.com/Bertvanslooten" target="_blank" rel="noopener noreferrer" class="contactLink_2sz7YTmc"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="logo_3KSxeiqC twitterLogo_3OqRaF8n"><g id="Icons/social/twitter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path id="Mask" d="M0,18.9609375 C0.355331726,18.9984377 0.751266853,19.0171875 1.18781726,19.0171875 C3.47209264,19.0171875 5.50760528,18.370319 7.29441624,17.0765625 C6.22842107,17.0578124 5.27411589,16.7554717 4.43147208,16.1695312 C3.58882827,15.5835908 3.01015386,14.835942 2.69543147,13.9265625 C3.03045853,13.9734377 3.3401001,13.996875 3.62436548,13.996875 C4.06091589,13.996875 4.49238365,13.945313 4.91878173,13.8421875 C3.7817202,13.6265614 2.84010525,13.1039104 2.09390863,12.2742188 C1.34771201,11.4445271 0.974619289,10.4812555 0.974619289,9.384375 L0.974619289,9.328125 C1.66497807,9.68437678 2.40608741,9.87656236 3.19796954,9.9046875 C2.52791543,9.49218544 1.99492584,8.95312833 1.59898477,8.2875 C1.20304371,7.62187167 1.00507614,6.90000389 1.00507614,6.121875 C1.00507614,5.29687088 1.22842416,4.53281602 1.6751269,3.8296875 C2.90355944,5.22656948 4.39846835,6.34452705 6.15989848,7.18359375 C7.9213286,8.02266045 9.80709655,8.48906203 11.8172589,8.5828125 C11.7360402,8.22656072 11.6954315,7.87968919 11.6954315,7.5421875 C11.6954315,6.28593122 12.1751221,5.21484818 13.1345178,4.32890625 C14.0939134,3.44296432 15.2538003,3 16.6142132,3 C18.0355401,3 19.2334977,3.47812022 20.2081218,4.434375 C21.3147263,4.23749902 22.3553251,3.87187767 23.3299492,3.3375 C22.9543128,4.41563039 22.2335079,5.24999705 21.1675127,5.840625 C22.1116798,5.74687453 23.0558328,5.51250187 24,5.1375 C23.3197936,6.05625459 22.4974668,6.83905927 21.5329949,7.4859375 C21.5431473,7.61718816 21.5482234,7.81406119 21.5482234,8.0765625 C21.5482234,9.29531859 21.3553319,10.5117127 20.9695431,11.7257812 C20.5837544,12.9398498 19.9974659,14.1046819 19.2106599,15.2203125 C18.4238539,16.3359431 17.4873151,17.322652 16.4010152,18.1804688 C15.3147154,19.0382855 14.0050838,19.7226537 12.4720812,20.2335938 C10.9390786,20.7445338 9.29950112,21 7.55329949,21 C4.8020167,21 2.28427538,20.3203193 0,18.9609375 Z" fill="currentColor" fill-rule="nonzero"></path></g></svg> <span class="visuallyHidden_2tkjSGTc">Ga naar het Twitter account van Bert van Slooten</span></a> <!----></span></div></div></li></ul></div></aside> <div class="contentBody_pZG9fiBw"><div class="contentBlock_6FeUmGxw"><!----> <div><div><p class="text_3v_J6Y0G">Bedrijven die een omzet hebben van meer dan 750 miljoen euro wereldwijd, moeten als het aan de Europese Commissie ligt een Europese belasting gaan betalen. Het gaat om 0,1 procent van de omzet. Brussel hoopt op die manier ongeveer tien miljard euro op te halen.</p> <!----><p class="text_3v_J6Y0G">Het is een van de voorstellen die de Europese Commissie vandaag presenteert om de economische gevolgen van de coronacrisis op te vangen. Al eerder kwamen Frankrijk en Duitsland met plannen (voor 500 miljard euro) en dit weekend lanceerden onder anderen Nederland samen met Oostenrijk een voorstel (zonder bedragen).</p> <!----><p class="text_3v_J6Y0G">De rekenmeesters in Brussel zijn hard op zoek naar geld en denken daarbij aan eigen middelen. Tot op heden heft de Europese Commissie zelf geen belasting.</p> <!----><h2 class="heading_1HXI5QYv">Plastic-heffing</h2> <!----><p class="text_3v_J6Y0G">In de plannen van de Commissie is sprake van meerdere Europese belastingen, waarbij de heffing op de omzet van grote bedrijven het meeste geld oplevert. Verder wordt gedacht aan een heffing op plastic en een belasting op de uitstoot van CO2.</p> <!----><p class="text_3v_J6Y0G">Maar dat is lang niet genoeg, dus zal er worden voorgesteld om de meerjarenbegroting licht te verhogen. Nederland verzet zich daar met de andere 'zuinige' landen (Oostenrijk, Zweden en Denemarken) tegen.</p> <!----><p class="text_3v_J6Y0G">Verder zal de commissie met plannen komen om de uitgaven anders te verdelen: minder geld naar traditionele sectoren zoals landbouw en regionale fondsen en meer naar sectoren die hard door de coronacrisis zijn geraakt.</p> <!----><p class="text_3v_J6Y0G">Met de begroting in de hand als onderpand wil de Europese Commissie, tegen gunstige rente, geld lenen op de kapitaalmarkten voor een wederopbouwfonds. Geld dat vervolgens door behoeftige lidstaten in Brussel kan worden geleend of verkregen.</p> <!----><h2 class="heading_1HXI5QYv">Strenge voorwaarden</h2> <!----><p class="text_3v_J6Y0G">De Europese leiders vroegen enkele weken geleden aan commissievoorzitter Von der Leyen om een plan op te stellen waardoor de Europese Unie uit de crisis kan komen. Vooral de zuidelijke lidstaten vroegen veel geld, 1500 miljard euro, en het Europees Parlement wil zelfs 2000 miljard euro.</p> <!----><p class="text_3v_J6Y0G">Het Nederlandse kabinet vindt die bedragen een slag in de lucht en eist een onderbouwing. Die analyse komt ook vandaag, met daarin aangegeven voor welke sectoren en regio's het geld nodig is.</p> <!----><p class="text_3v_J6Y0G">De conclusie zal zijn dat er meteen geld nodig is om de economie op gang te brengen. Maar geen enkel plan levert morgen al geld op, dus gaat de Europese Commissie aan de lidstaten vragen om de lopende begroting te verhogen, zodat vanaf september landen die daaraan behoefte hebben ook geld kunnen lenen of in sommige gevallen krijgen.</p> <!----><p class="text_3v_J6Y0G">Wanneer sprake is van een lening of een gift, wordt later vandaag bekend. Italië en Spanje willen geen leningen met strenge voorwaarden. Ze krijgen steun van Duitsland en Frankrijk, terwijl de zuinige landen onder aanvoering van Nederland vinden dat aan leningen wel degelijk voorwaarden over het versterken van de economie kunnen worden verbonden. Bovendien willen ze de garantie dat het geld niet wordt gebruikt om schulden uit het verleden af te lossen.</p> <!----><h2 class="heading_1HXI5QYv">Abonnement op de interne markt</h2> <!----><p class="text_3v_J6Y0G">Carsten Brzeski, hoofdeconoom bij ING Duitsland, denkt dat er redelijk wat geld geschonken gaat worden. "Het is politieke solidariteit, anders loop je het risico dat door groeiende economische verschillen de basis wordt gelegd voor populisme en anti-Europees sentiment."</p> <!----><p class="text_3v_J6Y0G">Coen Teulings, de oud-directeur van het Centraal Planbureau (CPB), ziet het plan als een soort ontwikkelingshulp. "Schuld is voor Italië niet goed. Natuurlijk heeft een land als Japan ook veel schuld, maar dat land heeft geen maffia. Italië wordt slecht bestuurd, verwaarloosd. Het is niet de corona die Italië de das omdoet. Maar we hebben het land ook economisch gezien nodig." Teulings herinnert eraan dat ook bij het krijgen van een gift voorwaarden worden gesteld aan hoe het geld besteed kan worden, en dus ook hoe niet.</p> <!----><p class="text_3v_J6Y0G">Hoogleraar economie Paul de Grauwe (Leuven en Londen) zegt dat nood wetten breekt. "Soms zijn de schokken zo groot dat je regels opzij moet zetten. Cicero zei het al: de welvaart van de mensen is de hoogste morele wet." En dus voorziet hij een compromis van kredieten en giften. "Er is oneindig veel mogelijk."</p> <!----><p class="text_3v_J6Y0G">Paul Tang (PvdA) is vooral enthousiast over de plannen van de Commissie om een Europese belasting te heffen. "Ze profiteren allemaal van de interne markt, verdienen hun geld daar, en dan mag daar best wat tegenover staan. Het is geen Europese belasting, niemand krijgt een blauwe envelop uit Brussel. Het is veel eerder een abonnement op de interne markt."</p> <!----></div></div><!----> <div><div><aside class="textBox_2v9Q0z5P"><p class="text_3v_J6Y0G textComponent_2QQi3_UK">Meer nieuws uit Brussel en Straatsburg? <a href="https://www.getrevue.co/profile/Brusselinside">Schrijf je dan hier in</a> voor de wekelijkse nieuwsbrief <em>Brussel Inside</em>, waarin de Europa-correspondenten van de NOS je bijpraten over de belangrijkste ontwikkelingen. De nieuwsbrief verschijnt iedere zondagochtend.</p></aside> <!----></div></div></div></div></div> <footer class="footerContainer_3QmBfhaF"><div class="footer_3IDpZFLF"><div class="footerContent_14UPeGyy"><div><div class="shareWrapper_37cUxK2l"><p class="shareText_29flvUam">
      Deel dit artikel:
    </p> <ul class="shareItemWrapper_2v1jSUuA shareItems_1g3l1K5K"><li class="shareItem_3ZxcKrpJ"><a href="https://twitter.com/share?text=Voorstel: grote bedrijven moeten meebetalen aan herstel coronacrisis&amp;url=https://www.nos.nl/l/t/2335223&amp;via=NOS" target="_blank" title="Deel op twitter" class="shareLink_h95jEOig"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M16 1.539a6.547 6.547 0 0 1-1.885.516A3.282 3.282 0 0 0 15.558.24a6.537 6.537 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.029 9.32 9.32 0 0 1 1.114.6 3.28 3.28 0 0 0 2.13 4.982a3.282 3.282 0 0 1-1.488-.41v.04A3.282 3.282 0 0 0 3.277 7.83a3.212 3.212 0 0 1-.866.116 3.25 3.25 0 0 1-.617-.058 3.281 3.281 0 0 0 3.066 2.277 6.588 6.588 0 0 1-4.077 1.406c-.265 0-.527-.015-.783-.045A9.306 9.306 0 0 0 5.032 13c6.038 0 9.34-5 9.34-9.337 0-.143-.003-.286-.01-.425A6.662 6.662 0 0 0 16 1.538" fill="currentColor" fill-rule="evenodd"></path></svg>
      Twitter
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="http://www.facebook.com/sharer.php?u=https://www.nos.nl/l/f/2335223&amp;t=Voorstel: grote bedrijven moeten meebetalen aan herstel coronacrisis" target="_blank" title="Deel op facebook" class="shareLink_h95jEOig"><svg width="8" height="13" viewBox="0 0 8 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M7.699.003L5.779 0C3.625 0 2.232 1.256 2.232 3.2v1.474H.301c-.166 0-.301.12-.301.266v2.137c0 .146.135.265.302.265H2.23v5.393c0 .146.135.265.302.265H5.05c.167 0 .302-.119.302-.265V7.342h2.255c.167 0 .302-.119.302-.265L7.91 4.94a.25.25 0 0 0-.088-.188.324.324 0 0 0-.214-.078H5.352v-1.25c0-.601.163-.906 1.054-.906h1.292c.167 0 .302-.12.302-.266V.268c0-.146-.135-.265-.301-.265z" fill="currentColor" fill-rule="nonzero"></path></svg>
      Facebook
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="mailto:?subject=Voorstel: grote bedrijven moeten meebetalen aan herstel coronacrisis&amp;body=https://www.nos.nl/l/m/2335223" title="Deel via email" class="shareLink_h95jEOig"><svg width="17" height="13" viewBox="0 0 17 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M14.976 2.746L8.438 8.233l-6.63-5.52a.442.442 0 0 1-.054-.62.438.438 0 0 1 .619-.056L8.435 7.08l5.974-5.007a.437.437 0 0 1 .618.051.442.442 0 0 1-.051.622M15.32 0H1.68C.754 0 0 .758 0 1.688v9.623c0 .931.754 1.69 1.68 1.69h13.64c.926 0 1.68-.759 1.68-1.69V1.688C17 .758 16.246 0 15.32 0" fill="currentColor" fill-rule="evenodd"></path></svg>
      Email
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="whatsapp://send?text=Voorstel: grote bedrijven moeten meebetalen aan herstel coronacrisis https://www.nos.nl/l/w/2335223" title="Deel via WhatsApp" class="shareLink_h95jEOig"><svg width="13" height="13" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M11.056 1.886a6.729 6.729 0 0 1 1.436 2.104c.339.783.508 1.6.508 2.452 0 1.16-.295 2.234-.885 3.22a6.598 6.598 0 0 1-2.38 2.351c-.996.58-2.074.87-3.235.87a6.271 6.271 0 0 1-3.076-.783L0 13l.929-3.337a6.24 6.24 0 0 1-.871-3.221c0-1.16.29-2.234.87-3.221A6.518 6.518 0 0 1 3.28.871 6.24 6.24 0 0 1 6.5 0c.851 0 1.669.164 2.452.493a6.762 6.762 0 0 1 2.104 1.393zM6.5 11.565c.923 0 1.782-.23 2.576-.692a5.26 5.26 0 0 0 1.897-1.87 4.888 4.888 0 0 0 .29-4.5 5.477 5.477 0 0 0-1.149-1.675 5.131 5.131 0 0 0-1.661-1.121A5.013 5.013 0 0 0 6.5 1.319c-.923 0-1.777.23-2.561.692a5.184 5.184 0 0 0-1.87 1.87 4.963 4.963 0 0 0-.692 2.561c0 .978.268 1.883.803 2.714l.111.194-.526 1.883 1.938-.499.194.111c.794.48 1.662.72 2.603.72zm2.93-3.788l.087.058c.135.058.213.106.232.145.02.039.024.135.014.29-.01.155-.048.314-.116.479-.067.164-.222.329-.464.493-.242.165-.45.257-.624.276-.27.039-.532.039-.783 0-.29-.058-.677-.194-1.16-.406-.988-.426-1.887-1.22-2.7-2.38l-.058-.058c-.425-.6-.638-1.15-.638-1.654 0-.503.174-.938.522-1.306l.03-.029c.135-.135.28-.203.435-.203h.348c.077 0 .14.015.188.044.049.029.092.101.131.217l.493 1.19c.058.116.068.213.03.29a1.998 1.998 0 0 1-.378.523.65.65 0 0 0-.145.188c-.02.049 0 .102.058.16.27.503.59.9.958 1.19.27.212.677.454 1.218.725.155.077.271.068.349-.03.251-.29.425-.502.522-.637.039-.078.087-.117.145-.117.058 0 .126.01.203.03.155.058.522.232 1.103.522z" fill="currentColor" fill-rule="evenodd"></path></svg>
      WhatsApp
    </a></li></ul></div></div> <!----> <!----> <!----></div></div></footer> <section class="sterBanner_ZgOOLYHF ster-banner"><h4 class="bannerTitle_LVcse2H2">
    STER reclame
  </h4> <div id="sterad" class="sterad_1sIdW7C5"></div></section> <div class="moreArticlesContainer_DUvR0hlq"><ol class="moreArticlesList_3h2BsVPi"><li class="listItem_3nWr6dbi"><a href="/artikel/2335223-voorstel-grote-bedrijven-moeten-meebetalen-aan-herstel-coronacrisis.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <!----> <img src="https://nos.nl/data/image/2020/05/27/652121/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Voorstel: grote bedrijven moeten meebetalen aan herstel coronacrisis</h2> <p class="description_3x9qMY7I">De Europese Commissie presenteert plannen om de economische en financiële gevolgen van de coronacrisis op te vangen</p></div></a></li><li class="listItem_3nWr6dbi"><a href="/artikel/2335228-vaker-whatsapp-fraude-je-denkt-dit-overkomt-mij-niet.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <!----> <img src="https://nos.nl/data/image/2020/05/27/652140/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Vaker WhatsApp-fraude: 'Je denkt: dit overkomt mij niet'</h2> <p class="description_3x9qMY7I">Het aantal gevallen van WhatsApp-fraude, waarbij aanvallers andermans identiteit aannemen en anderen proberen op te lichten, is flink toegenomen.</p></div></a></li><li class="listItem_3nWr6dbi"><a href="/liveblog/2335221-europese-commissie-wil-belastingen-voor-herstel-recordstijging-aantal-doden-in-mexico.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <div class="badge_1gu9Jqbz badgePosition_Ofm0a-K9" style="background-color:#e61e14;color:white;"><!----> <!----> <span class="text_1V9MaG2L">liveblog</span></div> <img src="https://nos.nl/data/image/2020/05/27/652120/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Europese Commissie wil belastingen voor herstel • Recordstijging aantal doden in Mexico</h2> <p class="description_3x9qMY7I">Volg het coronanieuws van woensdag 27 mei in dit liveblog.</p></div></a></li></ol></div></article></div>
<script type="application/json" data-ssr-name="pages/Article/Article" data-ssr-id="3c399030-9fd4-11ea-a997-2d860087d41b">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</script>

  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws/" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport/" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen/" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel/" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds/" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2020</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = "https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2335223&nos_category=economie&nos_system_tag=geen&nos_title=voorstel-grote-bedrijven-moeten-meebetalen-aan-herstel-coronacrisis";</script><noscript><p><img src="https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2335223&nos_category=economie&nos_system_tag=geen&nos_title=voorstel-grote-bedrijven-moeten-meebetalen-aan-herstel-coronacrisis" height="1" width="1" alt="" class="js-comscore-url"></p></noscript>

    
          
          
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "economie";
  var AUTHORS = "nieuws,Bert van Slooten";
  var CUSTOMPATH = "/l/2335223";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://nos-component-renderer.nos.chp.npohosting.nl/components-with-bootloader.nos.client-only.fc217f46fff04cd80508.js"></script>
<script src="/build/js/runtime.js?2005250935"></script>
<script src="/build/js/init.js?2005250935"></script>

  <script src="/build/js/sites/nosnl.js?2005250935"></script>
<script src="/build/js/pages/article.js?2005250935" class="js-site-page"></script>

<script src="https://sb.scorecardresearch.com/c2/17827132/cs.js" type="text/plain" class="npo_cc_analytics"></script>

      
    <script>
    var TrackingEvent = window && window.NOS && window.NOS.TrackingEvent;
    var tracker = window && window.NOS && window.NOS.tracker;

    if (TrackingEvent && tracker) {
      var pageViewEvent = new TrackingEvent({
        type: 'pageview',
        context: {
          site: 'nos',
          pageIdentifier: 'article',
          category: 'nieuws',
          subcategory: 'economie',
                    id: '2335223',
                    title: 'voorstel-grote-bedrijven-moeten-meebetalen-aan-herstel-coronacrisis',
                  },
      });

      tracker.track(pageViewEvent);
    }
  </script>

</body>
</html>
