<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        Het protest in Hongkong houdt aan, want &#039;ideeën zijn kogelvrij&#039; | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2310021-het-protest-in-hongkong-houdt-aan-want-ideeen-zijn-kogelvrij.html">
    <link rel="canonical" href="https://nos.nl/l/2310021">
    <link rel="manifest" href="/manifest.json">

                    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
      <link rel="icon" href="/android-icon.png" sizes="192x192">
      <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="Het protest in Hongkong houdt aan, want &#039;ideeën zijn kogelvrij&#039;"/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="Wat drijft de demonstranten in Hongkong? Al zes maanden gaan ze de straat op en de botsingen met de politie worden alleen maar gewelddadiger. Toch weten ze van geen wijken. "/>

  <meta property="og:image" content="https://nos.nl/data/image/2019/11/11/592200/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@NOS">


                                                    <meta name="news_keywords" content="demonstranten, hongkong, geweld">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="/bundles/nossite/css/styles.css?1911111503" media="all" type="text/css" rel="stylesheet" />
      <link href="https://nos-component-renderer.nos.chp.npohosting.nl/components.client.nos.ba84da29ff7bf951cc32.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="/js/lib/modernizr/modernizr.min.js?1911111503"></script>

            <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
          <!--[if lt IE 9]>
        <script src="/js/lib/vendor/respond/respond.1.1.0.min.js?1911111503"></script>
      <![endif]-->
    
    <script src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CArray.prototype.find%2CArray.prototype.findIndex"></script>
</head>

  <body id="article-2310021" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2310021">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
      return new Promise(function (resolve, reject) {
        return window.instancesContainer.instances[name].loader.then(function() {
          resolve(window.instancesContainer.instances[name].instance);
        });
      });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  
  <div class='cf'>

          <div class="a11y">
        <ul class="a11y__list">
          <li>
            <a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a>
          </li>
          <li>
            <a class="a11y__link" href="#content">Ga naar de inhoud</a>
          </li>
                  </ul>
      </div>
    

    <nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}">

      <div class="nav__row">
        <div class="nav__left clearfix">
          <a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}">
            <span class="ir img-menu"> </span>
          </a>

          <a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}">
            <span class="ir img-nos"> </span>
            <span class="visuallyhidden">NOS</span>
          </a>
        </div>

        <div class="nav__main js-nav-collapse">
                    <ul id="menu" class="nav__list clearfix">
                                      <li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item">
                
<a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws" data-comscore="{&quot;nos_menu&quot;:&quot;nieuws&quot;}">
  Nieuws
</a>

  <a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_nieuws&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-nieuws" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a>
      </li>
          <li>
        <a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a>
      </li>
          <li>
        <a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regionaal nieuws&quot;}">Regionaal nieuws</a>
      </li>
          <li>
        <a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a>
      </li>
          <li>
        <a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a>
      </li>
          <li>
        <a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a>
      </li>
          <li>
        <a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a>
      </li>
          <li>
        <a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a>
      </li>
          <li>
        <a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a>
      </li>
      </ul>
</nav>
<div class="subnav__content--small js-dashboard-content"></div>

<div class="subnav__aside">
  <nav>
    <ul class="subnav__sitelist">
      <li>
        <a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}">
          <span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span>
        </a>
      </li>
      <li>
        <a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}">
          <span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span>
        </a>
      </li>
      <li>
        <a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}">
          <span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span>
        </a>
      </li>
    </ul>
  </nav>
</div>
    </div>
  </div>
              </li>
                          <li id="nav-sport" class="nav__item nav__item--hover js-menu-item">
                
<a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport" data-comscore="{&quot;nos_menu&quot;:&quot;sport&quot;}">
  Sport
</a>

  <a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-sport" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a>
      </li>
          <li>
        <a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a>
      </li>
          <li>
        <a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a>
      </li>
          <li>
        <a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a>
      </li>
          <li>
        <a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a>
      </li>
      </ul>
</nav>
<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
                          <li id="nav-uitzendingen" class="nav__item nav__item--hover js-menu-item">
                
<a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast js-dashboard-trigger" data-js-dashboard-target="uitzendingen" data-comscore="{&quot;nos_menu&quot;:&quot;uitzendingen&quot;}">
  Uitzendingen
</a>

  <a href="#menu-uitzendingen" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_uitzendingen&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-uitzendingen" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/uitzendingen/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

                  <li>
          <a href="/uitzending/nos-journaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-journaal&quot;}">NOS Journaal</a>
        </li>
              <li>
          <a href="/uitzending/nieuwsuur" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nieuwsuur&quot;}">Nieuwsuur</a>
        </li>
              <li>
          <a href="/uitzending/nos-jeugdjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-jeugdjournaal&quot;}">NOS Jeugdjournaal</a>
        </li>
                        <li>
          <a href="/uitzending/nos-sportjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-sportjournaal&quot;}">NOS Sportjournaal</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport&quot;}">NOS Studio Sport</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport-eredivisie" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport-eredivisie&quot;}">NOS Studio Sport Eredivisie</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-voetbal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-voetbal&quot;}">NOS Studio Voetbal</a>
        </li>
            </ul>
</nav>

<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
            
                        <li class="nav__bgfade"></li>
          </ul>
        </div>

        <div class="nav__sec">
          <ul class="nav__list">
            <li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large">

              <form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;">
                <a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}">
                  <div class="nav__teletekst__logo icon-teletekst"></div>
                </a>
                              </form>

            </li>
            <li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large">

                            
<a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex" data-comscore="{&quot;nos_menu&quot;:&quot;aex&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="img-finance"></span>
                  </div>
                  <div class="nav__icon__name">AEX</div>
                </div>
              
</a>



            </li>
            <li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer" data-comscore="{&quot;nos_menu&quot;:&quot;verkeer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="icon-car"></span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-traffic-distance">verkeer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-verkeer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content--full js-dashboard-content"></div>
    </div>
  </div>

            </li>
            <li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer" data-comscore="{&quot;nos_menu&quot;:&quot;weer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                      <span class="weather-icon">
                        <img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="/bundles/nossite/img/icons/weather/72x72/bd____.png?1911111503" alt="" class="weather-icon__image js-weather-icon">
                      </span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-weather-temp">weer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-weer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content-full js-dashboard-content"></div>
    </div>
  </div>

            </li>
            <li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item ">

              
              
<a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken" data-comscore="{&quot;nos_menu&quot;:&quot;zoeken&quot;}">
                <div class="nav__icon nav__icon--search">
                <div class="nav__icon__holder--only">
                  <span class="icon-search"></span>
                </div>
              </div>
              
</a>



            </li>

                        <li class="nav__bgfade"></li>

          </ul>
        </div>
      </div>

      <div class="npo-button">
        <a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          Meer NPO
        </a>
      </div>

    </nav>

  </div>
  	</header>
	
        	<main id="content">
  		    
<div data-ssr-name="pages/Article/Article" data-ssr-id="37da4220-04af-11ea-887b-e122bf61d1be"><article data-server-rendered="true" class="article_2Fktfx1a"><div class="header_1NqkrAAt"><header class="headerDefault_2iI_JABo"><div class="imageContainer_7KS17ObV"><figure><picture class="picture_1aizZeVe"><!----> <source srcset="https://nos.nl/data/image/2019/11/11/592200/72x72a.jpg 72w, https://nos.nl/data/image/2019/11/11/592200/144x144a.jpg 144w, https://nos.nl/data/image/2019/11/11/592200/216x216a.jpg 216w, https://nos.nl/data/image/2019/11/11/592200/288x288a.jpg 288w, https://nos.nl/data/image/2019/11/11/592200/360x360a.jpg 360w, https://nos.nl/data/image/2019/11/11/592200/432x432a.jpg 432w, https://nos.nl/data/image/2019/11/11/592200/576x576a.jpg 576w, https://nos.nl/data/image/2019/11/11/592200/720x720a.jpg 720w, https://nos.nl/data/image/2019/11/11/592200/864x864a.jpg 864w, https://nos.nl/data/image/2019/11/11/592200/1080x1080a.jpg 1080w, https://nos.nl/data/image/2019/11/11/592200/1440x1440a.jpg 1440w, https://nos.nl/data/image/2019/11/11/592200/1800x1800a.jpg 1800w, https://nos.nl/data/image/2019/11/11/592200/2160x2160a.jpg 2160w" sizes="100vw" media="(max-aspect-ratio: 5/7)" class="image_172Yst8D"> <source srcset="https://nos.nl/data/image/2019/11/11/592200/96x72a.jpg 96w, https://nos.nl/data/image/2019/11/11/592200/192x144a.jpg 192w, https://nos.nl/data/image/2019/11/11/592200/288x216a.jpg 288w, https://nos.nl/data/image/2019/11/11/592200/384x288a.jpg 384w, https://nos.nl/data/image/2019/11/11/592200/480x360a.jpg 480w, https://nos.nl/data/image/2019/11/11/592200/576x432a.jpg 576w, https://nos.nl/data/image/2019/11/11/592200/768x576a.jpg 768w, https://nos.nl/data/image/2019/11/11/592200/960x720a.jpg 960w, https://nos.nl/data/image/2019/11/11/592200/1152x864a.jpg 1152w, https://nos.nl/data/image/2019/11/11/592200/1440x1080a.jpg 1440w, https://nos.nl/data/image/2019/11/11/592200/1920x1440a.jpg 1920w, https://nos.nl/data/image/2019/11/11/592200/2400x1800a.jpg 2400w, https://nos.nl/data/image/2019/11/11/592200/2880x2160a.jpg 2880w" sizes="100vw" media="(max-aspect-ratio: 3/4)" class="image_172Yst8D"> <img srcset="https://nos.nl/data/image/2019/11/11/592200/128x72.jpg 128w, https://nos.nl/data/image/2019/11/11/592200/s.jpg 250w, https://nos.nl/data/image/2019/11/11/592200/320x180.jpg 320w, https://nos.nl/data/image/2019/11/11/592200/480x270.jpg 480w, https://nos.nl/data/image/2019/11/11/592200/640x360.jpg 640w, https://nos.nl/data/image/2019/11/11/592200/xxl.jpg 800w, https://nos.nl/data/image/2019/11/11/592200/1008x567.jpg 1008w, https://nos.nl/data/image/2019/11/11/592200/1200x675.jpg 1200w, https://nos.nl/data/image/2019/11/11/592200/1600x900.jpg 1600w, https://nos.nl/data/image/2019/11/11/592200/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/11/11/592200/2048x1152.jpg" sizes="100vw" alt class="image_172Yst8D"></picture> <figcaption class="responsiveImageFigCaption_24DGFDPJ figCaption_1riNgUlt"><span class="description_2JQfSMhg">
    Demonstranten in Hongkong zetten blokkades in vlam om ervoor te zorgen dat de politie niet dichtbij komt
  </span> <span class="copyright_GqIMGAhW">
    AP
  </span></figcaption> <button class="button_1YlvE-j2"><span class="buttonIcon_yESZybar"><svg width="26" height="26" viewBox="0 0 30 34" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="zoom in"><title id="zoom in">zoom in</title> <g fill="currentColor"><path d="M18.371 2.336c-6.107 0-11.079 4.936-11.079 11 0 2.364.757 4.557 2.043 6.35L.692 28.429c-.564.564-.564 1.493 0 2.057l1.093 1.093c.564.564 1.493.564 2.057 0l8.757-8.85c1.686 1.021 3.657 1.614 5.771 1.614 6.107 0 11.079-4.936 11.079-11 0-6.071-4.971-11.007-11.079-11.007zm-.014 18.785c-4.321 0-7.836-3.486-7.836-7.771s3.514-7.771 7.836-7.771c4.321 0 7.836 3.486 7.836 7.771.007 4.286-3.514 7.771-7.836 7.771z"></path></g></svg></span></button></figure></div> <div class="contentContainer_37K5AK5U"><div class="content_22IKH8Fh"><div class="meta_39h8tQTn"><span class="supplyChannel_22poDk0Z">NOS Nieuws</span> <span><span class="separatorDot_3xyCCObI">•</span> <span><a href="/nieuws/buitenland/" class="link_3lP3gWik">Buitenland</a> <!----></span></span> <span class="published_3pqQ97ec"><span class="separatorDot_3xyCCObI">•</span> <time datetime="2019-11-11T18:20:47+0100">Vandaag, 18:20</time></span> <!----></div> <h1 class="title_37XRKGlm">
    Het protest in Hongkong houdt aan, want 'ideeën zijn kogelvrij'
  </h1></div> <aside class="hasDefaultHeader_TNbeR3jI"><ul class="authorBiographies_ZiXufwJX"><li class="authorBiography_jiplijm9"><div author-email-address="" author-twitter="" class="wrapper_3bgbTD4O"><div class="singleAuthor_2ZCnym3c"><span><svg width="38px" height="38px" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true"><defs><circle id="path-1" cx="19" cy="19" r="19"></circle></defs><g id="Artboard" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><circle id="a" fill="#F4F4F4" fill-rule="nonzero" cx="19" cy="19" r="19"></circle><g id="Clipped"><mask id="mask-2" fill="#fff"><use xlink:href="#path-1"></use></mask><g id="a"></g><path id="Path" d="M23.127,27.784 C21.89,27.113 22.55,25.854 23.127,25.267 C23.869,24.512 24.777,21.912 24.777,21.912 C26.26,21.241 26.426,20.15 26.589,19.395 C27.249,17.214 25.6,16.878 25.6,16.878 C25.6,16.878 26.919,13.272 25.847,10.503 C24.445,6.896 18.757,5.553 17.767,8.91 C11.007,7.398 12.408,16.877 12.408,16.877 C12.408,16.877 10.758,17.212 11.418,19.394 C11.584,20.149 11.748,21.239 13.232,21.911 C13.232,21.911 14.139,24.511 14.882,25.266 C15.458,25.853 16.118,27.111 14.882,27.783 C12.408,29.124 4.988,29.461 4.988,35.333 C4.925,38.56 4.925,40.199 4.988,40.248 C8.753,43.178 21.261,49.49 32.818,40.248 C32.878,40.2 32.945,38.562 33.0180004,35.333 C33.02,29.461 25.6,29.126 23.127,27.784 L23.127,27.784 Z" fill="#999" fill-rule="nonzero" mask="url(#mask-2)"></path></g></g></svg></span></div> <div class="meta_2g8y3Ee3"><p class="authorName_3-m7qn9b">
      Jacqueline Eckmann
    </p> <p class="authorDescription_Bmfg5BoT">
      redacteur Buitenland
    </p></div></div></li></ul></aside></div> <!----></header> <!----></div> <div class="content_1RqzSoXz"><div class="contentBody_pZG9fiBw"><div class="contentBlock_6FeUmGxw"><!----> <div><div><p class="text_3v_J6Y0G">Wereldwijd wordt er tegen regeringen geprotesteerd. Van Irak tot Chili. Van Libanon tot Bolivia. Ook op eigen bodem zijn er veel protesten. Maar in Hongkong houden demonstranten het al bijna een half jaar vol. Langer dan de andere landen.</p> <!----><p class="text_3v_J6Y0G">In juni begon het protest vredig toen honderdduizenden Hongkongers in het weekend de straat op gingen. Ze protesteerden tegen de groeiende invloed van China en eisten het aftreden van hun regeringsleider Carrie Lam. De demonstraties werden uiteindelijk minder massaal maar wel steeds feller. Zowel de politie als de demonstranten gebruikten steeds meer geweld. Honderden actievoerders zijn inmiddels gearresteerd en er is zelfs al een dode gevallen.</p> <!----><p class="text_3v_J6Y0G">En de strijd is nog steeds gaande.</p> <!----><p class="text_3v_J6Y0G">Volgens China-correspondent Sjoerd den Daas is iedereen verrast over de duur van het protest. "Het vorige verzet in 2014, de zogenaamde paraplurevolutie, duurde 79 dagen. De huidige opstand duurt al veel langer. Iedere keer gebeurt er iets waardoor de woede weer ontvlamt."</p> <!----><p class="text_3v_J6Y0G">Zoals toen activist Joshua Wong door de regering werd uitgesloten van verkiezingen. Of toen demonstranten werd verboden maskers te dragen, zegt Den Daas. "Het zijn allemaal vlammen in de pan die het felle protest nog meer aanwakkeren."</p> <!----><p class="text_3v_J6Y0G"><em>Ook de gebeurtenis van vanmorgen: toen een agent een demonstrant neerschoot, die ongewapend leek, wakkert meer protest aan:</em></p> <!----></div></div><!----> <div><div><div class="player_1uicCIVW"><div class="playerOuter_2mNpe10H" style="padding-bottom:56.25%;background-image:url(https://nos.nl/data/image/2019/11/11/592074/xxl.jpg);"><div class="playerInner_jo7xu_up"><!----></div></div> <div class="caption_7kQ-dsHb"><span class="title_3iLGYZLA">Geweld escaleert bij protesten in Hongkong</span> <!----></div></div> <!----></div></div><!----> <div><div><p class="text_3v_J6Y0G">Volgens een demonstrant, die anoniem wil blijven, blijven ze doorgaan, ondanks de toenemende vermoeidheid. Veel demonstranten studeren en sommigen werken en het demonstreren moet tussendoor. "Het is nu of nooit. Als ik moe ben, bedenk ik waarom we dit doen."</p> <!----><p class="text_3v_J6Y0G">Dan kijkt hij naar de provincie Xinjiang waar de Oeigoeren door de regering in Peking overal met camera's in de gaten worden gehouden, zegt de demonstrant. "Zo kan het ook worden in Hongkong."</p> <!----><p class="text_3v_J6Y0G">Het protest in Hongkong gaat over een ideologie tegen een sterk gecentraliseerde politiek, tegen China, legt Jacquelien van Stekelenburg, hoogleraar sociale verandering en conflict aan de Vrije Universiteit, uit. "Het gaat niet over een materieel aspect maar er wordt gevochten voor de vrijheid. Voor een ideologie willen mensen blijven vechten, dan is er geen compromis mogelijk."</p> <!----><p class="text_3v_J6Y0G">De socioloog vergelijkt het met de strijd van een mier tegen een olifant. "Deze ideologische strijd zie je ook bij de Catalanen die tegen macht van de regering in Madrid strijden", zegt ze. </p> <!----></div></div><!----> <div><div><blockquote class="blockquote_1bMeUGd4"><span class="quoteSymbol_289Fqlc0">“</span> <div class="quoteWrapper_2z0IiGGq"><p class="text_zWlJQBqQ">
      Samen sterk, allemaal door sociale media, zo hou je het lang vol.
    </p> <footer class="author_3jX7J0fZ">
      Jacquelien van Stekelenburg
    </footer></div></blockquote> <!----></div></div><!----> <div><div><p class="text_3v_J6Y0G">Verder spelen de sociale media volgens Van Stekelenburg in het protest van Hongkong ook een enorm belangrijke rol. Zo worden gewelddadige politieacties die zijn gefilmd daar verspreid. Maar sociale media hebben ook een andere rol. "Daar wordt de collectieve identiteit gebouwd en gedeeld."</p> <!----><p class="text_3v_J6Y0G">Van Stekelenburg noemt als voorbeeld het lied <em>Glory to Hong Kong</em> dat door de protestbeweging overal wordt gezongen en al het nieuwe volkslied van Hongkong wordt genoemd. Het wordt ingezet tijdens bijeenkomsten in parken en winkelcentra en vervolgens gedeeld op sociale media. "Samen sterk, allemaal door sociale media, zo hou je het lang vol", aldus Van Stekelenburg.</p> <!----><p class="text_3v_J6Y0G">Ook de anonieme demonstrant wil van geen ophouden weten. "Wij hebben geen andere keuze. Het is doorgaan of opgeven. Het moreel is nog steeds goed maar mensen zijn woedend, de situatie is duidelijk aan het escaleren."</p> <!----><p class="text_3v_J6Y0G"><em>Het lied Glory to Hong Kong:</em></p> <!----></div></div><!----> <div><div><a href="https://www.youtube.com/watch?v=oUIDL4SB60g" target="_blank" rel="noopener noreferrer" class="link_2AaM6IOP externalContent_3VPFJJTn"><div class="logo_2CiiwcpB"><div class="logoBackground_3qPwV-qf"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="26"><g fill="#fff"><path d="M24.9 20.3h-2.12v-1.24c-.8.94-1.5 1.4-2.23 1.4-.66 0-1.1-.3-1.34-.87-.12-.35-.22-.88-.22-1.67V8.9h2.12v9.26c.05.3.18.42.45.42.4 0 .78-.37 1.23-1V8.9h2.12v11.4h-.01zm-7.5-7.68c0-1.22-.23-2.13-.66-2.7-.56-.8-1.45-1.1-2.35-1.1-1.02 0-1.8.3-2.35 1.1-.44.57-.67 1.5-.67 2.7v4.07c0 1.2.2 2.04.64 2.6.56.8 1.48 1.2 2.37 1.2.9 0 1.82-.4 2.4-1.2.4-.56.6-1.4.6-2.6V12.6l.02.02zm-2.1 4.3c.1 1.13-.25 1.7-.9 1.7-.66 0-1-.57-.9-1.7V12.4c-.1-1.13.24-1.66.9-1.66.65 0 1 .53.9 1.66v4.52zM9.03 14.1v6.2H6.8v-6.2S4.47 6.46 4 5.04h2.35L7.92 11l1.56-5.95h2.34l-2.8 9.04.01.01z"></path> <path fill-opacity=".7" d="M46.74 10.7c-.33 0-.7.2-1.05.52v6.86c.33.34.7.5 1.04.5.6 0 .85-.42.85-1.55v-4.86c0-1.13-.27-1.46-.86-1.46m8.36 1.36c0-1.05-.27-1.36-.94-1.36-.67 0-.96.3-.96 1.35v1.25h1.9v-1.23"></path> <path fill-opacity=".7" d="M59.67 6.28s-.33-2.3-1.33-3.33C57.07 1.6 55.64 1.6 55 1.53c-4.67-.33-11.68-.33-11.68-.33h-.02s-7 0-11.67.33c-.65.08-2.08.08-3.35 1.42-1 1.02-1.32 3.33-1.32 3.33s-.34 2.72-.34 5.44v2.55c0 2.72.34 5.43.34 5.43s.32 2.32 1.32 3.34c1.27 1.34 2.94 1.3 3.68 1.43 2.67.26 11.35.34 11.35.34s7.03 0 11.7-.34c.65-.08 2.07-.08 3.34-1.42 1-1.02 1.33-3.34 1.33-3.34S60 17 60 14.27v-2.55c0-2.72-.33-5.44-.33-5.44zM33.95 20.3h-2.23v-13h-2.35V5.18h7.04V7.3h-2.45v13h-.01zm8.05 0h-2.12v-1.24c-.8.94-1.5 1.4-2.23 1.4-.66 0-1.1-.3-1.34-.87-.12-.35-.22-.88-.22-1.67V9h2.12v9.17c.05.3.18.42.45.42.4 0 .78-.37 1.23-1V9H42v11.3zm7.7-3.38c0 1.04-.07 1.78-.2 2.26-.28.84-.87 1.27-1.67 1.27-.72 0-1.46-.44-2.14-1.28v1.14h-2.02V5.18h2v4.92c.66-.8 1.4-1.27 2.15-1.27.8 0 1.34.47 1.6 1.3.15.47.28 1.2.28 2.27v4.52zm4.46 1.67c.5 0 .8-.28.9-.83.02-.1.02-.6.02-1.42h2.12v.32c0 .66-.05 1.13-.07 1.33-.07.46-.23.87-.47 1.23-.56.82-1.4 1.22-2.45 1.22-1.05 0-1.85-.38-2.44-1.16-.43-.57-.7-1.4-.7-2.6v-3.96c0-1.2.25-2.14.68-2.72.58-.77 1.4-1.18 2.42-1.18s1.82.4 2.4 1.18c.4.58.65 1.46.65 2.67V15H53.2v2.02c0 1.05.3 1.57.98 1.57h-.02z"></path></g></svg></div></div> <div class="image_3lpD3da4" style="background-image:url(https://i.ytimg.com/vi/oUIDL4SB60g/hqdefault.jpg);"><div class="ratio_Ve-i6fol" style="padding-bottom:56.25%;"></div></div> <div class="title_2QlY40Qp">
    Protestlied Hongkong
  </div></a> <!----></div></div><!----> <div><div><div class="alsoSee_1Wa2Ff7c"><h3 class="title_2WMFutMF">
    Bekijk ook
  </h3> <ul class="list_2i7oZ18D"><li class="listItem_2H34MvnD"><a href="/artikel/2309939-gewelddadige-dag-hongkong-man-neergeschoten-ander-in-brand-gestoken.html" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_1aizZeVe"><!----> <!----> <!----> <img srcset="https://nos.nl/data/image/2019/11/11/592024/128x72.jpg 128w, https://nos.nl/data/image/2019/11/11/592024/s.jpg 250w, https://nos.nl/data/image/2019/11/11/592024/320x180.jpg 320w, https://nos.nl/data/image/2019/11/11/592024/480x270.jpg 480w, https://nos.nl/data/image/2019/11/11/592024/640x360.jpg 640w, https://nos.nl/data/image/2019/11/11/592024/xxl.jpg 800w, https://nos.nl/data/image/2019/11/11/592024/1008x567.jpg 1008w, https://nos.nl/data/image/2019/11/11/592024/1200x675.jpg 1200w, https://nos.nl/data/image/2019/11/11/592024/1600x900.jpg 1600w, https://nos.nl/data/image/2019/11/11/592024/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/11/11/592024/2048x1152.jpg" sizes="100vw" alt class="image_172Yst8D"></picture></figure></div> <span class="title_2k18-UoA">
    Gewelddadige dag Hongkong: man neergeschoten, ander in brand gestoken
  </span></a></li><li class="listItem_2H34MvnD"><a href="/artikel/2309512-student-hongkong-komt-om-na-val-bij-protest.html" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_1aizZeVe"><!----> <!----> <!----> <img srcset="https://nos.nl/data/image/2019/11/08/591102/128x72.jpg 128w, https://nos.nl/data/image/2019/11/08/591102/s.jpg 250w, https://nos.nl/data/image/2019/11/08/591102/320x180.jpg 320w, https://nos.nl/data/image/2019/11/08/591102/480x270.jpg 480w, https://nos.nl/data/image/2019/11/08/591102/640x360.jpg 640w, https://nos.nl/data/image/2019/11/08/591102/xxl.jpg 800w, https://nos.nl/data/image/2019/11/08/591102/1008x567.jpg 1008w, https://nos.nl/data/image/2019/11/08/591102/1200x675.jpg 1200w, https://nos.nl/data/image/2019/11/08/591102/1600x900.jpg 1600w, https://nos.nl/data/image/2019/11/08/591102/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/11/08/591102/2048x1152.jpg" sizes="100vw" alt class="image_172Yst8D"></picture></figure></div> <span class="title_2k18-UoA">
    Student Hongkong komt om na val bij protest
  </span></a></li><li class="listItem_2H34MvnD"><a href="/artikel/2308714-traangas-en-vernielingen-bij-22ste-protestweekend-hongkong.html" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_1aizZeVe"><!----> <!----> <!----> <img srcset="https://nos.nl/data/image/2019/11/02/589387/128x72.jpg 128w, https://nos.nl/data/image/2019/11/02/589387/s.jpg 250w, https://nos.nl/data/image/2019/11/02/589387/320x180.jpg 320w, https://nos.nl/data/image/2019/11/02/589387/480x270.jpg 480w, https://nos.nl/data/image/2019/11/02/589387/640x360.jpg 640w, https://nos.nl/data/image/2019/11/02/589387/xxl.jpg 800w, https://nos.nl/data/image/2019/11/02/589387/1008x567.jpg 1008w, https://nos.nl/data/image/2019/11/02/589387/1200x675.jpg 1200w, https://nos.nl/data/image/2019/11/02/589387/1600x900.jpg 1600w, https://nos.nl/data/image/2019/11/02/589387/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/11/02/589387/2048x1152.jpg" sizes="100vw" alt class="image_172Yst8D"></picture></figure></div> <span class="title_2k18-UoA">
    Traangas en vernielingen bij 22ste protestweekend Hongkong
  </span></a></li></ul></div> <!----></div></div></div></div></div> <footer class="footerContainer_3QmBfhaF"><div class="footer_3IDpZFLF"><div class="footerContent_14UPeGyy"><div><div class="shareWrapper_37cUxK2l"><p class="shareText_29flvUam">
      Deel dit artikel:
    </p> <ul class="shareItemWrapper_2v1jSUuA shareItems_1g3l1K5K"><li class="shareItem_3ZxcKrpJ"><a href="https://twitter.com/share?text=Het protest in Hongkong houdt aan, want 'ideeën zijn kogelvrij'&amp;url=https://www.nos.nl/l/t/2310021&amp;via=NOS" target="_blank" title="Deel op twitter" class="shareLink_h95jEOig"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M16 1.539a6.547 6.547 0 0 1-1.885.516A3.282 3.282 0 0 0 15.558.24a6.537 6.537 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.029 9.32 9.32 0 0 1 1.114.6 3.28 3.28 0 0 0 2.13 4.982a3.282 3.282 0 0 1-1.488-.41v.04A3.282 3.282 0 0 0 3.277 7.83a3.212 3.212 0 0 1-.866.116 3.25 3.25 0 0 1-.617-.058 3.281 3.281 0 0 0 3.066 2.277 6.588 6.588 0 0 1-4.077 1.406c-.265 0-.527-.015-.783-.045A9.306 9.306 0 0 0 5.032 13c6.038 0 9.34-5 9.34-9.337 0-.143-.003-.286-.01-.425A6.662 6.662 0 0 0 16 1.538" fill="currentColor" fill-rule="evenodd"></path></svg>
      Twitter
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="http://www.facebook.com/sharer.php?u=https://www.nos.nl/l/f/2310021&amp;t=Het protest in Hongkong houdt aan, want 'ideeën zijn kogelvrij'" target="_blank" title="Deel op facebook" class="shareLink_h95jEOig"><svg width="8" height="13" viewBox="0 0 8 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M7.699.003L5.779 0C3.625 0 2.232 1.256 2.232 3.2v1.474H.301c-.166 0-.301.12-.301.266v2.137c0 .146.135.265.302.265H2.23v5.393c0 .146.135.265.302.265H5.05c.167 0 .302-.119.302-.265V7.342h2.255c.167 0 .302-.119.302-.265L7.91 4.94a.25.25 0 0 0-.088-.188.324.324 0 0 0-.214-.078H5.352v-1.25c0-.601.163-.906 1.054-.906h1.292c.167 0 .302-.12.302-.266V.268c0-.146-.135-.265-.301-.265z" fill="currentColor" fill-rule="nonzero"></path></svg>
      Facebook
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="mailto:?subject=Het protest in Hongkong houdt aan, want 'ideeën zijn kogelvrij'&amp;body=https://www.nos.nl/l/m/2310021" title="Deel via email" class="shareLink_h95jEOig"><svg width="17" height="13" viewBox="0 0 17 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M14.976 2.746L8.438 8.233l-6.63-5.52a.442.442 0 0 1-.054-.62.438.438 0 0 1 .619-.056L8.435 7.08l5.974-5.007a.437.437 0 0 1 .618.051.442.442 0 0 1-.051.622M15.32 0H1.68C.754 0 0 .758 0 1.688v9.623c0 .931.754 1.69 1.68 1.69h13.64c.926 0 1.68-.759 1.68-1.69V1.688C17 .758 16.246 0 15.32 0" fill="currentColor" fill-rule="evenodd"></path></svg>
      Email
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="whatsapp://send?text=Het protest in Hongkong houdt aan, want 'ideeën zijn kogelvrij' https://www.nos.nl/l/w/2310021" title="Deel via WhatsApp" class="shareLink_h95jEOig"><svg width="13" height="13" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M11.056 1.886a6.729 6.729 0 0 1 1.436 2.104c.339.783.508 1.6.508 2.452 0 1.16-.295 2.234-.885 3.22a6.598 6.598 0 0 1-2.38 2.351c-.996.58-2.074.87-3.235.87a6.271 6.271 0 0 1-3.076-.783L0 13l.929-3.337a6.24 6.24 0 0 1-.871-3.221c0-1.16.29-2.234.87-3.221A6.518 6.518 0 0 1 3.28.871 6.24 6.24 0 0 1 6.5 0c.851 0 1.669.164 2.452.493a6.762 6.762 0 0 1 2.104 1.393zM6.5 11.565c.923 0 1.782-.23 2.576-.692a5.26 5.26 0 0 0 1.897-1.87 4.888 4.888 0 0 0 .29-4.5 5.477 5.477 0 0 0-1.149-1.675 5.131 5.131 0 0 0-1.661-1.121A5.013 5.013 0 0 0 6.5 1.319c-.923 0-1.777.23-2.561.692a5.184 5.184 0 0 0-1.87 1.87 4.963 4.963 0 0 0-.692 2.561c0 .978.268 1.883.803 2.714l.111.194-.526 1.883 1.938-.499.194.111c.794.48 1.662.72 2.603.72zm2.93-3.788l.087.058c.135.058.213.106.232.145.02.039.024.135.014.29-.01.155-.048.314-.116.479-.067.164-.222.329-.464.493-.242.165-.45.257-.624.276-.27.039-.532.039-.783 0-.29-.058-.677-.194-1.16-.406-.988-.426-1.887-1.22-2.7-2.38l-.058-.058c-.425-.6-.638-1.15-.638-1.654 0-.503.174-.938.522-1.306l.03-.029c.135-.135.28-.203.435-.203h.348c.077 0 .14.015.188.044.049.029.092.101.131.217l.493 1.19c.058.116.068.213.03.29a1.998 1.998 0 0 1-.378.523.65.65 0 0 0-.145.188c-.02.049 0 .102.058.16.27.503.59.9.958 1.19.27.212.677.454 1.218.725.155.077.271.068.349-.03.251-.29.425-.502.522-.637.039-.078.087-.117.145-.117.058 0 .126.01.203.03.155.058.522.232 1.103.522z" fill="currentColor" fill-rule="evenodd"></path></svg>
      WhatsApp
    </a></li></ul></div></div> <!----> <!----></div></div></footer> <section class="sterBanner_ZgOOLYHF ster-banner"><h4 class="bannerTitle_LVcse2H2">
    STER reclame
  </h4> <div id="sterad"></div></section></article></div>
<script type="application/json" data-ssr-name="pages/Article/Article" data-ssr-id="37da4220-04af-11ea-887b-e122bf61d1be">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</script>

  
  
  
  
  



<section>
                                                                
  <div data-ssr-name="components/nos/article/MoreArticles/MoreArticles" data-ssr-id="37dfe770-04af-11ea-aa3d-8513789e8d41"><div data-server-rendered="true" class="moreArticlesContainer_1fe2G8TT"><ol class="moreArticlesList_2zFZX0U0"><li class="moreArticle_1fp_4Gdi"><a href="/artikel/2310021-het-protest-in-hongkong-houdt-aan-want-ideeen-zijn-kogelvrij.html" class="link_kpcik3dr"><figure class="imageContainer_1FU9qOoB"><div class="playVideoIconContainer_1t4GArUB playVideoIcon_2BYCw2MX"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="17" viewBox="0 0 14 17" class="playVideoIcon_34Rg5SvM"><path fill="#FFF" fill-rule="nonzero" d="M2.46 1.15C1.83.75 1 1.19 1 1.92v13.14c0 .72.83 1.16 1.46.77l10.59-6.57a.9.9 0 0 0 0-1.54L2.45 1.15z"></path></svg></div> <span class="badgePosition_1OhXWpG4"><!----> <!----> <!----> <!----></span> <img src="https://nos.nl/data/image/2019/11/11/592200/480x270.jpg" alt class="image_3zGvK0zb"></figure> <div class="textContainer_2UCuP0DS"><h2 class="title_1dOTVNgI">Het protest in Hongkong houdt aan, want 'ideeën zijn kogelvrij'</h2> <p class="description_VbaJoctV">Wat drijft de demonstranten in Hongkong? Al zes maanden gaan ze de straat op en de botsingen met de politie worden alleen maar gewelddadiger. Toch weten ze van geen wijken. </p></div></a></li><li class="moreArticle_1fp_4Gdi"><a href="/artikel/2310006-alternatieve-sintjournaals-zonder-roetveegpiet-er-is-vraag-naar-de-traditionele-piet.html" class="link_kpcik3dr"><figure class="imageContainer_1FU9qOoB"><div class="playVideoIconContainer_1t4GArUB playVideoIcon_2BYCw2MX"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="17" viewBox="0 0 14 17" class="playVideoIcon_34Rg5SvM"><path fill="#FFF" fill-rule="nonzero" d="M2.46 1.15C1.83.75 1 1.19 1 1.92v13.14c0 .72.83 1.16 1.46.77l10.59-6.57a.9.9 0 0 0 0-1.54L2.45 1.15z"></path></svg></div> <span class="badgePosition_1OhXWpG4"><!----> <!----> <!----> <!----></span> <img src="https://nos.nl/data/image/2019/11/11/592175/480x270.jpg" alt class="image_3zGvK0zb"></figure> <div class="textContainer_2UCuP0DS"><h2 class="title_1dOTVNgI">Alternatieve Sintjournaals zonder roetveegpiet: 'Er is vraag naar de traditionele Piet'</h2> <p class="description_VbaJoctV">Vanaf vanavond is het Sinterklaasjournaal weer op NPO 3 te zien, maar er zijn ook alternatieve Sintprogramma's op YouTube en Facebook, meestal zonder roetveegpieten.</p></div></a></li><li class="moreArticle_1fp_4Gdi"><a href="/artikel/2309986-werkdruk-en-prestatiedrang-1-3-miljoen-werknemers-met-burn-outklachten.html" class="link_kpcik3dr"><figure class="imageContainer_1FU9qOoB"><div class="playVideoIconContainer_1t4GArUB playVideoIcon_2BYCw2MX"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="17" viewBox="0 0 14 17" class="playVideoIcon_34Rg5SvM"><path fill="#FFF" fill-rule="nonzero" d="M2.46 1.15C1.83.75 1 1.19 1 1.92v13.14c0 .72.83 1.16 1.46.77l10.59-6.57a.9.9 0 0 0 0-1.54L2.45 1.15z"></path></svg></div> <span class="badgePosition_1OhXWpG4"><!----> <!----> <!----> <!----></span> <img src="https://nos.nl/data/image/2019/11/11/592176/480x270.jpg" alt class="image_3zGvK0zb"></figure> <div class="textContainer_2UCuP0DS"><h2 class="title_1dOTVNgI">Werkdruk en prestatiedrang: 1,3 miljoen werknemers met burn-outklachten</h2> <p class="description_VbaJoctV">Chronische stress kan leiden tot verlies van concentratie, vermoeidheid, fouten maken, ophopende spanningen en gezondheidsklachten.</p></div></a></li></ol></div></div>
<script type="application/json" data-ssr-name="components/nos/article/MoreArticles/MoreArticles" data-ssr-id="37dfe770-04af-11ea-aa3d-8513789e8d41">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</script>
</section>

  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws/" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport/" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen/" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel/" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds/" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2019</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = "https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2310021&nos_category=buitenland&nos_system_tag=geen&nos_title=het-protest-in-hongkong-houdt-aan-want-ideeen-zijn-kogelvrij";</script><noscript><p><img src="https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2310021&nos_category=buitenland&nos_system_tag=geen&nos_title=het-protest-in-hongkong-houdt-aan-want-ideeen-zijn-kogelvrij" height="1" width="1" alt="" class="js-comscore-url"></p></noscript>

    
          
          
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "buitenland";
  var AUTHORS = "nieuws,Jacqueline Eckmann";
  var CUSTOMPATH = "/l/2310021";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://nos-component-renderer.nos.chp.npohosting.nl/components-with-bootloader.nos.client-only.0a966d156045316bd8a9.js"></script>
<script src="/build/js/runtime.js?1911111503"></script>
<script src="/build/js/init.js?1911111503"></script>

  <script src="/build/js/sites/nosnl.js?1911111503"></script>
<script src="/build/js/pages/article.js?1911111503" class="js-site-page"></script>

<script src="https://sb.scorecardresearch.com/c2/17827132/cs.js" type="text/plain" class="npo_cc_analytics"></script>

      
    <script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'nos',
        pageIdentifier: 'article',
        category: 'nieuws',
        subcategory: 'buitenland',
                id: '2310021',
                title: 'het-protest-in-hongkong-houdt-aan-want-ideeen-zijn-kogelvrij',
              },
    });

    tracker.track(pageViewEvent);
  </script>

</body>
</html>
