<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        Besmettingen flink omhoog: kunnen we nog rekenen op een gezellige Kerst? | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2353599-besmettingen-flink-omhoog-kunnen-we-nog-rekenen-op-een-gezellige-kerst.html">
    <link rel="canonical" href="https://nos.nl/l/2353599">

                    <link rel="shortcut icon" href="https://assets.nos.nl/favicon.ico?2010211655" type="image/x-icon">
      <link rel="icon" href="https://assets.nos.nl/android-icon.png?2010211655" sizes="192x192">
      <link rel="apple-touch-icon" href="https://assets.nos.nl/apple-touch-icon.png?2010211655">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="Besmettingen flink omhoog: kunnen we nog rekenen op een gezellige Kerst?"/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="Voor een antwoord op die vraag is het nog veel te vroeg, maar met wiskunde kom je een heel eind."/>

  <meta property="og:image" content="https://assets.nos.nl/data/image/2020/10/24/685636/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@nosop3">


                                                              <meta name="news_keywords" content="kerst, coronavirus, exponentiële krimp, Red Team">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="https://assets.nos.nl/bundles/nossite/css/styles.css?2010211655" media="all" type="text/css" rel="stylesheet" />
      <link href="https://nos-component-renderer.nos.chp.npohosting.nl/components.client.nos.41c7d84a83b4f122e2f7.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="https://assets.nos.nl/js/lib/modernizr/modernizr.min.js?2010211655"></script>

              <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.articleBlockSelector = 'li.cb-mab'; // this class is set in the component renderer
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab_image.js"></script>
    
          <!--[if lt IE 9]>
        <script src="https://assets.nos.nl/js/lib/vendor/respond/respond.1.1.0.min.js?2010211655"></script>
      <![endif]-->
    
    <script src="https://polyfill.io/v3/polyfill.min.js?features=CustomEvent%2Object.assign%2CArray.prototype.find%2CArray.prototype.findIndex%2CIntersectionObserver"></script>
</head>

  <body id="article-2353599" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2353599">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
        return new Promise(function (resolve, reject) {
          return window.instancesContainer.instances[name].loader
            .then(function() {
              resolve(window.instancesContainer.instances[name].instance)
            })
            .catch(function() {
              reject('Could not get instance', error)
            })
        });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  
  <div class='cf'>

          <div class="a11y">
        <ul class="a11y__list">
          <li>
            <a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a>
          </li>
          <li>
            <a class="a11y__link" href="#content">Ga naar de inhoud</a>
          </li>
                  </ul>
      </div>
    

    <nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}">

      <div class="nav__row">
        <div class="nav__left clearfix">
          <a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}">
            <span class="ir img-menu"> </span>
          </a>

          <a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}">
            <span class="ir img-nos"> </span>
            <span class="visuallyhidden">NOS</span>
          </a>
        </div>

        <div class="nav__main js-nav-collapse">
                    <ul id="menu" class="nav__list clearfix">
                                      <li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item">
                
<a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws">
  Nieuws
</a>

  <a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-nieuws" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a>
      </li>
          <li>
        <a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a>
      </li>
          <li>
        <a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regionaal nieuws&quot;}">Regionaal nieuws</a>
      </li>
          <li>
        <a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a>
      </li>
          <li>
        <a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a>
      </li>
          <li>
        <a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a>
      </li>
          <li>
        <a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a>
      </li>
          <li>
        <a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a>
      </li>
          <li>
        <a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a>
      </li>
      </ul>
</nav>
<div class="subnav__content--small js-dashboard-content"></div>

<div class="subnav__aside">
  <nav>
    <ul class="subnav__sitelist">
      <li>
        <a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}">
          <span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span>
        </a>
      </li>
      <li>
        <a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}">
          <span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span>
        </a>
      </li>
      <li>
        <a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}">
          <span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span>
        </a>
      </li>
    </ul>
  </nav>
</div>
    </div>
  </div>
              </li>
                          <li id="nav-sport" class="nav__item nav__item--hover js-menu-item">
                
<a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport">
  Sport
</a>

  <a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-sport" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a>
      </li>
          <li>
        <a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a>
      </li>
          <li>
        <a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a>
      </li>
          <li>
        <a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a>
      </li>
          <li>
        <a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a>
      </li>
      </ul>
</nav>
<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
            
            <li id="nav-uitzendingen" class="nav__item">
              
<a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast " data-js-dashboard-target="uitzendingen">
  Uitzendingen
</a>


            </li>

                        <li class="nav__bgfade"></li>
          </ul>
        </div>

        <div class="nav__sec">
          <ul class="nav__list">
            <li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large">

              <form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;">
                <a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}">
                  <div class="nav__teletekst__logo icon-teletekst"></div>
                </a>
                              </form>

            </li>
            <li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large">

                            
<a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="img-finance"></span>
                  </div>
                  <div class="nav__icon__name">AEX</div>
                </div>
              
</a>



            </li>
            <li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="icon-car"></span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-traffic-distance">verkeer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-verkeer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content--full js-dashboard-content"></div>
    </div>
  </div>

            </li>
              <li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item ">
                
                
<a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer">
                    <div class="nav__icon">
                    <div class="nav__icon__holder">
                      <span class="weather-icon">
                        <img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="https://assets.nos.nl/bundles/nossite/img/icons/weather/72x72/bd____.png?2010211655" alt="" class="weather-icon__image js-weather-icon">
                      </span>
                    </div>
                    <div class="nav__icon__name">
                      <span class="js-weather-temp">weer</span>
                    </div>
                  </div>
                
</a>


  <div id="menu-weer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content-full js-dashboard-content"></div>
    </div>
  </div>

              </li>
            <li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item ">

              
              
<a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken">
                <div class="nav__icon nav__icon--search">
                <div class="nav__icon__holder--only">
                  <span class="icon-search"></span>
                </div>
              </div>
              
</a>



            </li>

                        <li class="nav__bgfade"></li>

          </ul>
        </div>
      </div>

      <div class="npo-button">
        <a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          Meer NPO
        </a>
      </div>

    </nav>

  </div>
  	</header>
	
        	<main id="content">
  		    
<div data-ssr-name="pages/Op3/Article/Article" data-ssr-id="e15703e0-15cc-11eb-ae9a-c9e3e6e892e9"><article data-server-rendered="true" class="article_2NOhLo69"><div class="headerWrapper_3Qv8rjqu"><header class="defaultHeader_IoeNrrfQ"><!----> <div class="contentContainer_4pu7MLkz"><span class="labelContainer_35r_5_px"><a href="https://nos.nl/op3" class="ownerLabel_2rhgNIJa label_N03X8EH_"><div class="badge_1gu9Jqbz" style="background-color:#fb6c6c;color:white;"><!----> <svg width="47px" height="14px" viewBox="0 0 47 14" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin:0;"><title>NOS Op 3</title> <g fill="none" fill-rule="evenodd"><g transform="translate(0.000000, 2.000000)"><g><g><path d="M8.10744415,9.52891947 L8.10744415,0.236571845 L5.65152437,0.236571845 L5.65152437,2.7720569 C5.65152437,3.52898046 5.66474652,4.76330137 5.73047949,5.17461508 C5.53252503,4.78988675 4.7138851,3.55518604 4.2911541,2.98473989 L2.25796532,0.236571845 L6.33755674e-14,0.236571845 L6.33755674e-14,9.52891947 L2.45629756,9.52891947 L2.45629756,6.68846221 C2.45629756,5.93153864 2.44269763,4.69683794 2.37696466,4.28552423 C2.61458557,4.69683794 3.4067812,5.89166058 3.81629005,6.46286632 L6.020989,9.52891947 L8.10744415,9.52891947 Z" fill="#FFF"></path> <path d="M27.4848817,6.67456186 C27.4848817,4.93587843 26.4546873,4.21921272 24.1306113,3.66167945 C22.9425067,3.38291282 22.6127085,3.22340058 22.6127085,2.87817052 C22.6127085,2.54661293 22.7974409,2.30734457 23.5631922,2.30734457 C24.5004537,2.30734457 25.3190936,2.62636905 26.1381113,3.18390231 L27.3791045,1.16607246 C26.4017988,0.475992123 25.2665828,0.0908839983 23.6954137,0.0908839983 C21.4635149,0.0908839983 20.0506338,1.27203416 20.0506338,3.02439007 C20.0506338,4.88270768 21.1204946,5.49341169 23.3520156,6.01106689 C24.5930087,6.30312621 24.9228069,6.51542941 24.9228069,6.86027968 C24.9228069,7.29893834 24.6326752,7.45807079 23.721858,7.45807079 C22.8635516,7.45807079 21.6882914,6.99358634 21.0147174,6.52872209 L19.7737242,8.54655194 C20.7378078,9.18346153 22.1767554,9.67491115 23.6685916,9.67491115 C25.8872683,9.67491115 27.4848817,8.7987332 27.4848817,6.67456186" fill="#FFF"></path> <path d="M14.2354192,7.24869199 C12.9249153,7.24869199 11.8626101,6.18033976 11.8626101,4.8632244 C11.8626101,3.54572925 12.9249153,2.47737702 14.2354192,2.47737702 C15.5459231,2.47737702 16.6086061,3.54572925 16.6086061,4.8632244 C16.6086061,6.18033976 15.5459231,7.24869199 14.2354192,7.24869199 M14.2354192,7.61295788e-16 C11.5641673,7.61295788e-16 9.39837925,2.1769623 9.39837925,4.8632244 C9.39837925,7.54872692 11.5641673,9.72606901 14.2354192,9.72606901 C16.9070489,9.72606901 19.072837,7.54872692 19.072837,4.8632244 C19.072837,2.1769623 16.9070489,7.61295788e-16 14.2354192,7.61295788e-16" fill="#E61E14"></path> <path d="M39.8911865,4.70295258 C40.2251402,4.70295258 40.5198053,4.76903622 40.7751817,4.90044392 C41.030558,5.03223142 41.2432457,5.20845446 41.4136226,5.42873327 C41.5836216,5.64939187 41.7113098,5.9027125 41.7966871,6.18907496 C41.8816867,6.47543741 41.9243753,6.77015526 41.9243753,7.07284873 C41.9243753,7.50087324 41.8522202,7.87306847 41.7082876,8.18905463 C41.5639773,8.50504078 41.3773561,8.76481786 41.148424,8.96876565 C40.9191142,9.17271345 40.6607156,9.32462987 40.3724728,9.42337554 C40.0842299,9.52174142 39.799387,9.57111426 39.5179441,9.57111426 C39.2950565,9.57111426 39.1118353,9.55174492 38.9679027,9.51186686 C38.8235924,9.47236859 38.692882,9.43287032 38.575016,9.39337205 L38.575016,11.3979092 L37.170446,11.3979092 L37.170446,4.79182368 L38.5259052,4.79182368 C38.5387496,4.87765646 38.5485717,4.96159028 38.5553717,5.04362515 C38.5617939,5.12603981 38.5682161,5.20997363 38.575016,5.29504682 C38.7253707,5.10477151 38.9187919,4.95855195 39.1545239,4.85600837 C39.390256,4.75422437 39.6358102,4.70295258 39.8911865,4.70295258 Z M46.7273021,3.21200685 L46.7273021,4.22908728 L45.4405981,5.69052324 C45.9317065,5.78243268 46.30306,5.99017838 46.5554142,6.31262098 C46.8073906,6.63506359 46.9335677,7.03992085 46.9335677,7.52719276 C46.9335677,7.8564716 46.8663236,8.1492905 46.7322132,8.40602925 C46.5981029,8.662768 46.419415,8.87848932 46.1969051,9.05281341 C45.9740174,9.2275173 45.7171299,9.36044416 45.4258649,9.45273339 C45.1345998,9.54502261 44.8316237,9.59097733 44.5173143,9.59097733 C44.0586946,9.59097733 43.6480525,9.52185536 43.2846323,9.38361142 C42.921212,9.24536748 42.6084138,9.05737091 42.3466152,8.82076108 L43.1127443,7.81355522 C43.3156099,7.99129743 43.5233865,8.12802221 43.736452,8.22296997 C43.9491397,8.31867731 44.1833606,8.36615119 44.438737,8.36615119 C44.7398242,8.36615119 44.9902895,8.28411633 45.1901328,8.1196668 C45.3895984,7.95521728 45.489709,7.72468411 45.489709,7.42844709 C45.489709,7.19791392 45.4126427,6.99396613 45.258888,6.81622392 C45.1047555,6.63848171 44.8610902,6.5496106 44.5271365,6.5496106 C44.4028483,6.5496106 44.2864934,6.56100433 44.1784495,6.58417159 C44.0704057,6.60733884 43.9869173,6.63202526 43.9279843,6.65823084 L43.564564,6.07563137 L45.1459331,4.44632776 L42.8377236,4.44632776 L42.8377236,3.21200685 L46.7273021,3.21200685 Z M33.8603754,4.63405848 C34.2271956,4.63405848 34.5611493,4.69824317 34.8622365,4.82623275 C35.1633237,4.95460213 35.4221001,5.13082517 35.6381878,5.3545221 C35.8542755,5.57859882 36.0227634,5.84027486 36.1440294,6.1395502 C36.2652954,6.43958513 36.3257395,6.76012878 36.3257395,7.10270031 C36.3257395,7.44489204 36.2652954,7.76581548 36.1440294,8.06509083 C36.0227634,8.36474597 35.8542755,8.626422 35.6381878,8.85049872 C35.4221001,9.07419565 35.1633237,9.25193786 34.8622365,9.38334556 C34.5611493,9.51513306 34.2271956,9.5812167 33.8603754,9.5812167 C33.4935552,9.5812167 33.1580904,9.51513306 32.8536031,9.38334556 C32.5491159,9.25193786 32.2888285,9.07419565 32.0727408,8.85049872 C31.8566531,8.626422 31.6881651,8.36474597 31.5668991,8.06509083 C31.4456331,7.76581548 31.385189,7.44489204 31.385189,7.10270031 C31.385189,6.76012878 31.4456331,6.43958513 31.5668991,6.1395502 C31.6881651,5.84027486 31.8566531,5.57859882 32.0727408,5.3545221 C32.2888285,5.13082517 32.5491159,4.95460213 32.8536031,4.82623275 C33.1580904,4.69824317 33.4935552,4.63405848 33.8603754,4.63405848 Z M39.5474107,5.91752436 C39.390256,5.91752436 39.2512345,5.94714806 39.1299685,6.00677525 C39.0087025,6.06602266 38.9070809,6.1446394 38.8254813,6.24338508 C38.743504,6.34213075 38.681171,6.45416911 38.6388601,6.57912036 C38.5961715,6.70407162 38.575016,6.83282079 38.575016,6.96422849 L38.575016,8.1985494 C38.7582372,8.32388045 39.029858,8.38616618 39.390256,8.38616618 C39.7370541,8.38616618 40.0105637,8.26957033 40.210407,8.03561904 C40.4098726,7.80204755 40.5099831,7.49099868 40.5099831,7.10247243 C40.5099831,6.95131559 40.4918499,6.80319708 40.4559612,6.6581169 C40.4196947,6.51341651 40.3641617,6.3865663 40.2889843,6.27794606 C40.2134292,6.16932582 40.1152075,6.08235367 39.9943193,6.01627003 C39.8730533,5.95056618 39.7242097,5.91752436 39.5474107,5.91752436 Z M33.8603754,5.86837939 C33.6835763,5.86837939 33.5249106,5.90256059 33.3840002,5.97168256 C33.2430899,6.04118432 33.1271127,6.13347355 33.0353133,6.24855023 C32.9435138,6.36324713 32.8732475,6.49541442 32.8241366,6.64353293 C32.7750258,6.79127165 32.7504704,6.94470723 32.7504704,7.10270031 C32.7504704,7.26069338 32.7750258,7.41374918 32.8241366,7.56186769 C32.8732475,7.70960641 32.9435138,7.84329285 33.0353133,7.96140787 C33.1271127,8.07990268 33.2430899,8.17409086 33.3840002,8.24321283 C33.5249106,8.31195501 33.6835763,8.34689579 33.8603754,8.34689579 C34.0371744,8.34689579 34.1943291,8.31195501 34.3318394,8.24321283 C34.4693498,8.17409086 34.5857047,8.07990268 34.6805264,7.96140787 C34.7753481,7.84329285 34.8459922,7.70960641 34.891703,7.56186769 C34.9374139,7.41374918 34.9604582,7.26069338 34.9604582,7.10270031 C34.9604582,6.94470723 34.9374139,6.79127165 34.891703,6.64353293 C34.8459922,6.49541442 34.7753481,6.36324713 34.6805264,6.24855023 C34.5857047,6.13347355 34.4693498,6.04118432 34.3318394,5.97168256 C34.1943291,5.90256059 34.0371744,5.86837939 33.8603754,5.86837939 Z" fill="#FFF"></path></g></g></g></g></svg> <!----> <span class="text_1V9MaG2L"></span></div></a> <!----> <!----></span> <div class="headerMetaData_XM2rgq7t"><div class="meta_3O0rXgf1"><span class="supplyChannel_38XBSESy">NOS Op3</span> <span><span class="separatorDot_37ryXVko">•</span> <span><a href="/nieuws/binnenland/" class="link_2imnEnEf">Binnenland</a> <!----></span></span> <span class="published_WzR_NC-U"><span class="separatorDot_37ryXVko">•</span> <time datetime="2020-10-24T08:04:04+0200">Vandaag, 08:04</time></span> <!----></div> <h1 class="title_iP7Q1aiP">
    Besmettingen flink omhoog: kunnen we nog rekenen op een gezellige Kerst?
  </h1></div></div> <!----></header></div> <div class="content_1vMMrnZZ"><!----> <div class="contentBody_37rnZsHB"><div class="contentBlock_2Gy1kI9D"><!----> <div><div><p class="text_3v_J6Y0G">Spoiler alert: het is nog veel te vroeg om deze vraag met 'ja' of 'nee' te beantwoorden. Maar om zo dicht mogelijk bij een antwoord te komen, kunnen de wetten van de wiskunde ons enigszins perspectief bieden. De wetten van de exponentiële krimp, om precies te zijn.</p> <!----><p class="text_3v_J6Y0G">Hoe meer infecties je namelijk nú voorkomt, des te sneller we weer terug zijn op een niveau waarop we kunnen versoepelen. Daarom klinken er geluiden voor een <a href="https://nos.nl/liveblog/2353277-redteam-wil-zo-snel-mogelijk-strenge-lockdown-eu-schiet-tsjechie-te-hulp.html">strengere lockdown</a>, die nu eventjes meer pijn zou doen, maar op de langere termijn minder. Zo is de gedachte. Maar het hangt van heel, heel veel af...</p> <!----><p class="text_3v_J6Y0G"><em>NOS op 3 duikt in de materie van exponentiële krimp en kijkt of we kunnen inschatten hoe de vlag erbij hangt met Kerst:</em></p> <!----></div></div><!----> <div><div><a href="https://youtu.be/9qCjTJ3184k" target="_blank" rel="noopener noreferrer" class="link_2AaM6IOP externalContent_3VPFJJTn"><div class="logo_2CiiwcpB"><div class="logoBackground_3qPwV-qf"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="26"><g fill="#fff"><path d="M24.9 20.3h-2.12v-1.24c-.8.94-1.5 1.4-2.23 1.4-.66 0-1.1-.3-1.34-.87-.12-.35-.22-.88-.22-1.67V8.9h2.12v9.26c.05.3.18.42.45.42.4 0 .78-.37 1.23-1V8.9h2.12v11.4h-.01zm-7.5-7.68c0-1.22-.23-2.13-.66-2.7-.56-.8-1.45-1.1-2.35-1.1-1.02 0-1.8.3-2.35 1.1-.44.57-.67 1.5-.67 2.7v4.07c0 1.2.2 2.04.64 2.6.56.8 1.48 1.2 2.37 1.2.9 0 1.82-.4 2.4-1.2.4-.56.6-1.4.6-2.6V12.6l.02.02zm-2.1 4.3c.1 1.13-.25 1.7-.9 1.7-.66 0-1-.57-.9-1.7V12.4c-.1-1.13.24-1.66.9-1.66.65 0 1 .53.9 1.66v4.52zM9.03 14.1v6.2H6.8v-6.2S4.47 6.46 4 5.04h2.35L7.92 11l1.56-5.95h2.34l-2.8 9.04.01.01z"></path> <path fill-opacity=".7" d="M46.74 10.7c-.33 0-.7.2-1.05.52v6.86c.33.34.7.5 1.04.5.6 0 .85-.42.85-1.55v-4.86c0-1.13-.27-1.46-.86-1.46m8.36 1.36c0-1.05-.27-1.36-.94-1.36-.67 0-.96.3-.96 1.35v1.25h1.9v-1.23"></path> <path fill-opacity=".7" d="M59.67 6.28s-.33-2.3-1.33-3.33C57.07 1.6 55.64 1.6 55 1.53c-4.67-.33-11.68-.33-11.68-.33h-.02s-7 0-11.67.33c-.65.08-2.08.08-3.35 1.42-1 1.02-1.32 3.33-1.32 3.33s-.34 2.72-.34 5.44v2.55c0 2.72.34 5.43.34 5.43s.32 2.32 1.32 3.34c1.27 1.34 2.94 1.3 3.68 1.43 2.67.26 11.35.34 11.35.34s7.03 0 11.7-.34c.65-.08 2.07-.08 3.34-1.42 1-1.02 1.33-3.34 1.33-3.34S60 17 60 14.27v-2.55c0-2.72-.33-5.44-.33-5.44zM33.95 20.3h-2.23v-13h-2.35V5.18h7.04V7.3h-2.45v13h-.01zm8.05 0h-2.12v-1.24c-.8.94-1.5 1.4-2.23 1.4-.66 0-1.1-.3-1.34-.87-.12-.35-.22-.88-.22-1.67V9h2.12v9.17c.05.3.18.42.45.42.4 0 .78-.37 1.23-1V9H42v11.3zm7.7-3.38c0 1.04-.07 1.78-.2 2.26-.28.84-.87 1.27-1.67 1.27-.72 0-1.46-.44-2.14-1.28v1.14h-2.02V5.18h2v4.92c.66-.8 1.4-1.27 2.15-1.27.8 0 1.34.47 1.6 1.3.15.47.28 1.2.28 2.27v4.52zm4.46 1.67c.5 0 .8-.28.9-.83.02-.1.02-.6.02-1.42h2.12v.32c0 .66-.05 1.13-.07 1.33-.07.46-.23.87-.47 1.23-.56.82-1.4 1.22-2.45 1.22-1.05 0-1.85-.38-2.44-1.16-.43-.57-.7-1.4-.7-2.6v-3.96c0-1.2.25-2.14.68-2.72.58-.77 1.4-1.18 2.42-1.18s1.82.4 2.4 1.18c.4.58.65 1.46.65 2.67V15H53.2v2.02c0 1.05.3 1.57.98 1.57h-.02z"></path></g></svg></div></div> <div class="image_3lpD3da4" style="background-image:url(https://i.ytimg.com/vi/9qCjTJ3184k/maxresdefault.jpg);"><div class="ratio_Ve-i6fol" style="padding-bottom:56.25%;"></div></div> <div class="title_2QlY40Qp">
    Vieren we samen kerst?
  </div></a> <!----></div></div></div></div></div> <footer class="footerContainer_3QmBfhaF"><div class="footer_3IDpZFLF"><div class="footerContent_14UPeGyy"><div><div class="shareWrapper_37cUxK2l"><p class="shareText_29flvUam">
      Deel dit artikel:
    </p> <ul class="shareItemWrapper_2v1jSUuA shareItems_1g3l1K5K"><li class="shareItem_3ZxcKrpJ"><a href="https://twitter.com/share?text=Besmettingen flink omhoog: kunnen we nog rekenen op een gezellige Kerst?&amp;url=https://www.nos.nl/l/t/2353599&amp;via=nosop3" target="_blank" title="Deel op twitter" class="shareLink_h95jEOig"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M16 1.539a6.547 6.547 0 0 1-1.885.516A3.282 3.282 0 0 0 15.558.24a6.537 6.537 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.029 9.32 9.32 0 0 1 1.114.6 3.28 3.28 0 0 0 2.13 4.982a3.282 3.282 0 0 1-1.488-.41v.04A3.282 3.282 0 0 0 3.277 7.83a3.212 3.212 0 0 1-.866.116 3.25 3.25 0 0 1-.617-.058 3.281 3.281 0 0 0 3.066 2.277 6.588 6.588 0 0 1-4.077 1.406c-.265 0-.527-.015-.783-.045A9.306 9.306 0 0 0 5.032 13c6.038 0 9.34-5 9.34-9.337 0-.143-.003-.286-.01-.425A6.662 6.662 0 0 0 16 1.538" fill="currentColor" fill-rule="evenodd"></path></svg>
      Twitter
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="http://www.facebook.com/sharer.php?u=https://www.nos.nl/l/f/2353599&amp;t=Besmettingen flink omhoog: kunnen we nog rekenen op een gezellige Kerst?" target="_blank" title="Deel op facebook" class="shareLink_h95jEOig"><svg width="8" height="13" viewBox="0 0 8 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M7.699.003L5.779 0C3.625 0 2.232 1.256 2.232 3.2v1.474H.301c-.166 0-.301.12-.301.266v2.137c0 .146.135.265.302.265H2.23v5.393c0 .146.135.265.302.265H5.05c.167 0 .302-.119.302-.265V7.342h2.255c.167 0 .302-.119.302-.265L7.91 4.94a.25.25 0 0 0-.088-.188.324.324 0 0 0-.214-.078H5.352v-1.25c0-.601.163-.906 1.054-.906h1.292c.167 0 .302-.12.302-.266V.268c0-.146-.135-.265-.301-.265z" fill="currentColor" fill-rule="nonzero"></path></svg>
      Facebook
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="mailto:?subject=Besmettingen flink omhoog: kunnen we nog rekenen op een gezellige Kerst?&amp;body=https://www.nos.nl/l/m/2353599" title="Deel via email" class="shareLink_h95jEOig"><svg width="17" height="13" viewBox="0 0 17 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M14.976 2.746L8.438 8.233l-6.63-5.52a.442.442 0 0 1-.054-.62.438.438 0 0 1 .619-.056L8.435 7.08l5.974-5.007a.437.437 0 0 1 .618.051.442.442 0 0 1-.051.622M15.32 0H1.68C.754 0 0 .758 0 1.688v9.623c0 .931.754 1.69 1.68 1.69h13.64c.926 0 1.68-.759 1.68-1.69V1.688C17 .758 16.246 0 15.32 0" fill="currentColor" fill-rule="evenodd"></path></svg>
      Email
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="whatsapp://send?text=Besmettingen flink omhoog: kunnen we nog rekenen op een gezellige Kerst? https://www.nos.nl/l/w/2353599" title="Deel via WhatsApp" class="shareLink_h95jEOig"><svg width="13" height="13" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M11.056 1.886a6.729 6.729 0 0 1 1.436 2.104c.339.783.508 1.6.508 2.452 0 1.16-.295 2.234-.885 3.22a6.598 6.598 0 0 1-2.38 2.351c-.996.58-2.074.87-3.235.87a6.271 6.271 0 0 1-3.076-.783L0 13l.929-3.337a6.24 6.24 0 0 1-.871-3.221c0-1.16.29-2.234.87-3.221A6.518 6.518 0 0 1 3.28.871 6.24 6.24 0 0 1 6.5 0c.851 0 1.669.164 2.452.493a6.762 6.762 0 0 1 2.104 1.393zM6.5 11.565c.923 0 1.782-.23 2.576-.692a5.26 5.26 0 0 0 1.897-1.87 4.888 4.888 0 0 0 .29-4.5 5.477 5.477 0 0 0-1.149-1.675 5.131 5.131 0 0 0-1.661-1.121A5.013 5.013 0 0 0 6.5 1.319c-.923 0-1.777.23-2.561.692a5.184 5.184 0 0 0-1.87 1.87 4.963 4.963 0 0 0-.692 2.561c0 .978.268 1.883.803 2.714l.111.194-.526 1.883 1.938-.499.194.111c.794.48 1.662.72 2.603.72zm2.93-3.788l.087.058c.135.058.213.106.232.145.02.039.024.135.014.29-.01.155-.048.314-.116.479-.067.164-.222.329-.464.493-.242.165-.45.257-.624.276-.27.039-.532.039-.783 0-.29-.058-.677-.194-1.16-.406-.988-.426-1.887-1.22-2.7-2.38l-.058-.058c-.425-.6-.638-1.15-.638-1.654 0-.503.174-.938.522-1.306l.03-.029c.135-.135.28-.203.435-.203h.348c.077 0 .14.015.188.044.049.029.092.101.131.217l.493 1.19c.058.116.068.213.03.29a1.998 1.998 0 0 1-.378.523.65.65 0 0 0-.145.188c-.02.049 0 .102.058.16.27.503.59.9.958 1.19.27.212.677.454 1.218.725.155.077.271.068.349-.03.251-.29.425-.502.522-.637.039-.078.087-.117.145-.117.058 0 .126.01.203.03.155.058.522.232 1.103.522z" fill="currentColor" fill-rule="evenodd"></path></svg>
      WhatsApp
    </a></li></ul></div></div> <a href="https://www.nos.nl/op3" target="_blank" rel="noopener noreferrer" class="creditsWrapper_11QUkZeY"><div><p class="byline_2XnSZjbJ">
      Dit is een artikel van:
    </p> <div class="logo_10HqwWD5"><svg width="162px" height="39px" viewBox="0 0 162 39" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="op3Logo_3aDBYrxp"><g fill="none" fill-rule="evenodd"><path d="M27.9078063,32.5870698 L27.9078063,0.808776843 L19.4538508,0.808776843 L19.4538508,9.47971663 C19.4538508,12.0682701 19.4993651,16.2894436 19.7256362,17.6960685 C19.0442221,16.3803612 16.2262369,12.1578889 14.7710798,10.2070573 L7.7722814,0.808776843 L-0.000260081696,0.808776843 L-0.000260081696,32.5870698 L8.45499586,32.5870698 L8.45499586,22.8731754 C8.45499586,20.284622 8.40818115,16.0621496 8.18191008,14.6555248 C8.99986701,16.0621496 11.7268236,20.1482456 13.1364664,22.1016748 L20.7256503,32.5870698 L27.9078063,32.5870698 Z" fill="#949494"></path> <path d="M94.6103087,22.8256385 C94.6103087,16.8796286 91.0640948,14.4287503 83.0639818,12.5220787 C78.9741971,11.5687429 77.8389405,11.0232374 77.8389405,9.84260767 C77.8389405,8.70873552 78.4748403,7.89047728 81.1107683,7.89047728 C84.3370817,7.89047728 87.1550669,8.98148827 89.9743525,10.8881599 L94.2461943,3.98751531 C90.8820376,1.62755462 86.9743101,0.310548488 81.5659112,0.310548488 C73.8830979,0.310548488 69.0195702,4.34988682 69.0195702,10.3426544 C69.0195702,16.6977934 72.702327,18.7863002 80.3838399,20.5565954 C84.6556818,21.55539 85.7909384,22.2814319 85.7909384,23.4607628 C85.7909384,24.9609029 84.7922247,25.5051096 81.6569398,25.5051096 C78.7024117,25.5051096 74.656841,23.9166495 72.3382126,22.3268907 L68.0663708,29.2275352 C71.3850132,31.4056607 76.3382691,33.0863372 81.4735822,33.0863372 C89.1108812,33.0863372 94.6103087,30.0899534 94.6103087,22.8256385" fill="#949494"></path> <path d="M49.0019923,24.7890687 C44.4908753,24.7890687 40.8341267,21.1354807 40.8341267,16.6311638 C40.8341267,12.1255482 44.4908753,8.47196016 49.0019923,8.47196016 C53.5131094,8.47196016 57.1711584,12.1255482 57.1711584,16.6311638 C57.1711584,21.1354807 53.5131094,24.7890687 49.0019923,24.7890687 M49.0019923,-0.000259764523 C39.806804,-0.000259764523 32.3515622,7.44459147 32.3515622,16.6311638 C32.3515622,25.8151386 39.806804,33.2612886 49.0019923,33.2612886 C58.1984811,33.2612886 65.6537229,25.8151386 65.6537229,16.6311638 C65.6537229,7.44459147 58.1984811,-0.000259764523 49.0019923,-0.000259764523" fill="#E61E14"></path> <path d="M137.316243,16.0830607 C138.465804,16.0830607 139.480123,16.3090558 140.359199,16.7584485 C141.238275,17.2091399 141.970405,17.8117936 142.55689,18.5651107 C143.142073,19.3197267 143.581611,20.1860413 143.875504,21.1653536 C144.168096,22.1446658 144.315042,23.1525522 144.315042,24.1877138 C144.315042,25.6514869 144.066664,26.9243331 143.571208,28.0049535 C143.074452,29.0855739 142.43205,29.9739686 141.644003,30.6714363 C140.854655,31.3689041 139.965175,31.8884331 138.972964,32.226127 C137.980752,32.562522 137.000244,32.731369 136.03144,32.731369 C135.264199,32.731369 134.633501,32.665129 134.138045,32.5287527 C133.641289,32.3936751 133.191348,32.2585976 132.78562,32.12352 L132.78562,38.9787058 L127.950701,38.9787058 L127.950701,16.3869852 L132.616567,16.3869852 C132.660781,16.6805191 132.694592,16.9675589 132.717999,17.2481046 C132.740106,17.5299491 132.762213,17.8169889 132.78562,18.1079251 C133.303183,17.457215 133.968992,16.9571683 134.780447,16.6064862 C135.591902,16.2584017 136.437167,16.0830607 137.316243,16.0830607 Z M160.848045,10.9842727 L160.848045,14.4625197 L156.418854,19.4603891 C158.109385,19.7747042 159.387686,20.4851602 160.256359,21.5878606 C161.123732,22.690561 161.558068,24.0751059 161.558068,25.7414953 C161.558068,26.8675745 161.326595,27.8689668 160.86495,28.7469708 C160.403305,29.6249749 159.788212,30.3627062 159.022272,30.9588658 C158.255031,31.5563242 157.370753,32.0109121 156.368138,32.326526 C155.365523,32.6421399 154.322595,32.7992974 153.240655,32.7992974 C151.66196,32.7992974 150.248416,32.5629117 148.997423,32.0901403 C147.74643,31.6173688 146.669691,30.9744516 145.768508,30.1652851 L148.405737,26.7208076 C149.104056,27.3286565 149.819281,27.7962327 150.552711,28.1209383 C151.284841,28.4482416 152.091094,28.6105945 152.97017,28.6105945 C154.006596,28.6105945 154.868767,28.3300488 155.556683,27.7676586 C156.243299,27.2052684 156.587907,26.4168831 156.587907,25.4038014 C156.587907,24.6154161 156.322624,23.9179484 155.793357,23.3100994 C155.262791,22.7022504 154.424027,22.3983259 153.274466,22.3983259 C152.846632,22.3983259 152.446106,22.4372906 152.074189,22.5165188 C151.702272,22.5957469 151.414882,22.6801704 151.212018,22.7697892 L149.961025,20.7773953 L155.404535,15.2054462 L147.459039,15.2054462 L147.459039,10.9842727 L160.848045,10.9842727 Z M116.556522,15.8474543 C117.819219,15.8474543 118.96878,16.0669553 120.005206,16.5046585 C121.041631,16.9436606 121.932411,17.5463143 122.676245,18.3113208 C123.420078,19.0776261 124.00006,19.9725149 124.417492,20.9959871 C124.834923,22.022057 125.042988,23.1182633 125.042988,24.2898013 C125.042988,25.4600405 124.834923,26.5575456 124.417492,27.5810178 C124.00006,28.6057888 123.420078,29.5006776 122.676245,30.266983 C121.932411,31.0319895 121.041631,31.6398385 120.005206,32.0892311 C118.96878,32.5399225 117.819219,32.7659177 116.556522,32.7659177 C115.293826,32.7659177 114.139063,32.5399225 113.090934,32.0892311 C112.042805,31.6398385 111.146823,31.0319895 110.402989,30.266983 C109.659156,29.5006776 109.079174,28.6057888 108.661742,27.5810178 C108.244311,26.5575456 108.036246,25.4600405 108.036246,24.2898013 C108.036246,23.1182633 108.244311,22.022057 108.661742,20.9959871 C109.079174,19.9725149 109.659156,19.0776261 110.402989,18.3113208 C111.146823,17.5463143 112.042805,16.9436606 113.090934,16.5046585 C114.139063,16.0669553 115.293826,15.8474543 116.556522,15.8474543 Z M136.132872,20.2366954 C135.591902,20.2366954 135.113351,20.3380036 134.69592,20.5419187 C134.278489,20.7445351 133.928679,21.0133913 133.647791,21.3510852 C133.365602,21.6887791 133.151035,22.0719318 133.005389,22.4992444 C132.858443,22.9265571 132.78562,23.3668579 132.78562,23.8162505 L132.78562,28.037424 C133.416318,28.4660355 134.351312,28.6790424 135.591902,28.6790424 C136.785677,28.6790424 137.727172,28.2803039 138.415089,27.4802291 C139.101704,26.6814532 139.446312,25.6177175 139.446312,24.289022 C139.446312,23.7720906 139.383893,23.2655498 139.260354,22.7693995 C139.135515,22.2745481 138.944355,21.8407413 138.685573,21.4692781 C138.425492,21.0978148 138.087386,20.8003844 137.671255,20.5743893 C137.253824,20.349693 136.741463,20.2366954 136.132872,20.2366954 Z M116.556522,20.0686278 C115.947931,20.0686278 115.40176,20.1855218 114.916707,20.4219075 C114.431655,20.6595921 114.032429,20.975206 113.71643,21.3687492 C113.400431,21.7609936 113.158555,22.2129839 112.989502,22.7195247 C112.820449,23.2247667 112.735922,23.7494911 112.735922,24.2898013 C112.735922,24.8301115 112.820449,25.353537 112.989502,25.8600778 C113.158555,26.3653198 113.400431,26.8225054 113.71643,27.2264392 C114.032429,27.6316719 114.431655,27.9537799 114.916707,28.1901656 C115.40176,28.4252525 115.947931,28.5447442 116.556522,28.5447442 C117.165114,28.5447442 117.706083,28.4252525 118.179432,28.1901656 C118.652781,27.9537799 119.053307,27.6316719 119.379709,27.2264392 C119.706112,26.8225054 119.949288,26.3653198 120.106638,25.8600778 C120.263987,25.353537 120.343312,24.8301115 120.343312,24.2898013 C120.343312,23.7494911 120.263987,23.2247667 120.106638,22.7195247 C119.949288,22.2129839 119.706112,21.7609936 119.379709,21.3687492 C119.053307,20.975206 118.652781,20.6595921 118.179432,20.4219075 C117.706083,20.1855218 117.165114,20.0686278 116.556522,20.0686278 Z" fill="#949494"></path></g></svg></div></div> <div class="callToAction_3KtULe0p"><div class="goToWrapper_3dtungHB"><p class="goTo_PxKv24E0">
      Ga naar NOS Op3
    </p> <div aria-hidden="true" class="arrowBackground_2ddxLt3T"><svg width="24px" height="20px" viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg" class="arrow_5fe4YLG3"><g fill="none" fill-rule="evenodd"><g transform="translate(0.000000, -2.000000)" fill="#fff" fill-rule="nonzero"><path d="M14.9944186,2.2733828 L23.7363968,11.3396844 C24.0878592,11.704186 24.087869,12.2951566 23.7364186,12.6596707 L14.9944405,21.7265946 C14.6429815,22.0911175 14.0731345,22.0911377 13.7216514,21.7266398 C13.3701684,21.362142 13.3701488,20.7711538 13.7216078,20.4066309 L20.926,12.933 L0.89999775,12.9332628 C0.402942718,12.9332628 -2.13162821e-14,12.5153711 -2.13162821e-14,11.9998755 C-2.13162821e-14,11.48438 0.402942718,11.0664883 0.89999775,11.0664883 L20.927,11.066 L13.7216296,3.59339173 C13.3701586,3.22888133 13.3701586,2.6378932 13.7216296,2.2733828 C14.0731006,1.9088724 14.6429476,1.9088724 14.9944186,2.2733828 Z"></path></g></g></svg></div></div></div></a> <!----></div></div></footer> <section class="sterBanner_ZgOOLYHF ster-banner"><h4 class="bannerTitle_LVcse2H2">
    STER reclame
  </h4> <div id="sterad" class="sterad_1sIdW7C5"></div></section> <div class="moreArticlesContainer_DUvR0hlq"><ol class="moreArticlesList_3h2BsVPi"><li class="listItem_3nWr6dbi"><a href="/artikel/2353603-de-race-om-het-coronavaccin-november-wordt-maand-van-de-waarheid.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <!----> <img src="https://assets.nos.nl/data/image/2020/07/18/662601/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">De race om het coronavaccin: november wordt maand van de waarheid</h2> <p class="description_3x9qMY7I">De Europese Unie heeft mede namens Nederland zes verschillende vaccins gereserveerd. Van de eerste drie worden snel de eerste resultaten verwacht. </p></div></a></li><li class="listItem_3nWr6dbi"><a href="/artikel/2353588-nasa-sonde-verliest-kostbaar-gruis-van-planetoide.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <!----> <img src="https://assets.nos.nl/data/image/2020/10/24/685622/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">NASA-sonde verliest kostbaar gruis van planetoïde</h2> <p class="description_3x9qMY7I">De ruimtesonde is woensdag met zo veel kracht op Bennu geland dat stenen zijn komen vast te zitten onder de deksel van de monsterhouder. Daardoor lekt er materiaal weg in de ruimte.</p></div></a></li><li class="listItem_3nWr6dbi"><a href="/op3/artikel/2353599-besmettingen-flink-omhoog-kunnen-we-nog-rekenen-op-een-gezellige-kerst.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <div class="badge_1gu9Jqbz badgePosition_Ofm0a-K9" style="background-color:#fb6c6c;color:white;"><!----> <svg width="47px" height="14px" viewBox="0 0 47 14" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin:0;"><title>NOS Op 3</title> <g fill="none" fill-rule="evenodd"><g transform="translate(0.000000, 2.000000)"><g><g><path d="M8.10744415,9.52891947 L8.10744415,0.236571845 L5.65152437,0.236571845 L5.65152437,2.7720569 C5.65152437,3.52898046 5.66474652,4.76330137 5.73047949,5.17461508 C5.53252503,4.78988675 4.7138851,3.55518604 4.2911541,2.98473989 L2.25796532,0.236571845 L6.33755674e-14,0.236571845 L6.33755674e-14,9.52891947 L2.45629756,9.52891947 L2.45629756,6.68846221 C2.45629756,5.93153864 2.44269763,4.69683794 2.37696466,4.28552423 C2.61458557,4.69683794 3.4067812,5.89166058 3.81629005,6.46286632 L6.020989,9.52891947 L8.10744415,9.52891947 Z" fill="#FFF"></path> <path d="M27.4848817,6.67456186 C27.4848817,4.93587843 26.4546873,4.21921272 24.1306113,3.66167945 C22.9425067,3.38291282 22.6127085,3.22340058 22.6127085,2.87817052 C22.6127085,2.54661293 22.7974409,2.30734457 23.5631922,2.30734457 C24.5004537,2.30734457 25.3190936,2.62636905 26.1381113,3.18390231 L27.3791045,1.16607246 C26.4017988,0.475992123 25.2665828,0.0908839983 23.6954137,0.0908839983 C21.4635149,0.0908839983 20.0506338,1.27203416 20.0506338,3.02439007 C20.0506338,4.88270768 21.1204946,5.49341169 23.3520156,6.01106689 C24.5930087,6.30312621 24.9228069,6.51542941 24.9228069,6.86027968 C24.9228069,7.29893834 24.6326752,7.45807079 23.721858,7.45807079 C22.8635516,7.45807079 21.6882914,6.99358634 21.0147174,6.52872209 L19.7737242,8.54655194 C20.7378078,9.18346153 22.1767554,9.67491115 23.6685916,9.67491115 C25.8872683,9.67491115 27.4848817,8.7987332 27.4848817,6.67456186" fill="#FFF"></path> <path d="M14.2354192,7.24869199 C12.9249153,7.24869199 11.8626101,6.18033976 11.8626101,4.8632244 C11.8626101,3.54572925 12.9249153,2.47737702 14.2354192,2.47737702 C15.5459231,2.47737702 16.6086061,3.54572925 16.6086061,4.8632244 C16.6086061,6.18033976 15.5459231,7.24869199 14.2354192,7.24869199 M14.2354192,7.61295788e-16 C11.5641673,7.61295788e-16 9.39837925,2.1769623 9.39837925,4.8632244 C9.39837925,7.54872692 11.5641673,9.72606901 14.2354192,9.72606901 C16.9070489,9.72606901 19.072837,7.54872692 19.072837,4.8632244 C19.072837,2.1769623 16.9070489,7.61295788e-16 14.2354192,7.61295788e-16" fill="#E61E14"></path> <path d="M39.8911865,4.70295258 C40.2251402,4.70295258 40.5198053,4.76903622 40.7751817,4.90044392 C41.030558,5.03223142 41.2432457,5.20845446 41.4136226,5.42873327 C41.5836216,5.64939187 41.7113098,5.9027125 41.7966871,6.18907496 C41.8816867,6.47543741 41.9243753,6.77015526 41.9243753,7.07284873 C41.9243753,7.50087324 41.8522202,7.87306847 41.7082876,8.18905463 C41.5639773,8.50504078 41.3773561,8.76481786 41.148424,8.96876565 C40.9191142,9.17271345 40.6607156,9.32462987 40.3724728,9.42337554 C40.0842299,9.52174142 39.799387,9.57111426 39.5179441,9.57111426 C39.2950565,9.57111426 39.1118353,9.55174492 38.9679027,9.51186686 C38.8235924,9.47236859 38.692882,9.43287032 38.575016,9.39337205 L38.575016,11.3979092 L37.170446,11.3979092 L37.170446,4.79182368 L38.5259052,4.79182368 C38.5387496,4.87765646 38.5485717,4.96159028 38.5553717,5.04362515 C38.5617939,5.12603981 38.5682161,5.20997363 38.575016,5.29504682 C38.7253707,5.10477151 38.9187919,4.95855195 39.1545239,4.85600837 C39.390256,4.75422437 39.6358102,4.70295258 39.8911865,4.70295258 Z M46.7273021,3.21200685 L46.7273021,4.22908728 L45.4405981,5.69052324 C45.9317065,5.78243268 46.30306,5.99017838 46.5554142,6.31262098 C46.8073906,6.63506359 46.9335677,7.03992085 46.9335677,7.52719276 C46.9335677,7.8564716 46.8663236,8.1492905 46.7322132,8.40602925 C46.5981029,8.662768 46.419415,8.87848932 46.1969051,9.05281341 C45.9740174,9.2275173 45.7171299,9.36044416 45.4258649,9.45273339 C45.1345998,9.54502261 44.8316237,9.59097733 44.5173143,9.59097733 C44.0586946,9.59097733 43.6480525,9.52185536 43.2846323,9.38361142 C42.921212,9.24536748 42.6084138,9.05737091 42.3466152,8.82076108 L43.1127443,7.81355522 C43.3156099,7.99129743 43.5233865,8.12802221 43.736452,8.22296997 C43.9491397,8.31867731 44.1833606,8.36615119 44.438737,8.36615119 C44.7398242,8.36615119 44.9902895,8.28411633 45.1901328,8.1196668 C45.3895984,7.95521728 45.489709,7.72468411 45.489709,7.42844709 C45.489709,7.19791392 45.4126427,6.99396613 45.258888,6.81622392 C45.1047555,6.63848171 44.8610902,6.5496106 44.5271365,6.5496106 C44.4028483,6.5496106 44.2864934,6.56100433 44.1784495,6.58417159 C44.0704057,6.60733884 43.9869173,6.63202526 43.9279843,6.65823084 L43.564564,6.07563137 L45.1459331,4.44632776 L42.8377236,4.44632776 L42.8377236,3.21200685 L46.7273021,3.21200685 Z M33.8603754,4.63405848 C34.2271956,4.63405848 34.5611493,4.69824317 34.8622365,4.82623275 C35.1633237,4.95460213 35.4221001,5.13082517 35.6381878,5.3545221 C35.8542755,5.57859882 36.0227634,5.84027486 36.1440294,6.1395502 C36.2652954,6.43958513 36.3257395,6.76012878 36.3257395,7.10270031 C36.3257395,7.44489204 36.2652954,7.76581548 36.1440294,8.06509083 C36.0227634,8.36474597 35.8542755,8.626422 35.6381878,8.85049872 C35.4221001,9.07419565 35.1633237,9.25193786 34.8622365,9.38334556 C34.5611493,9.51513306 34.2271956,9.5812167 33.8603754,9.5812167 C33.4935552,9.5812167 33.1580904,9.51513306 32.8536031,9.38334556 C32.5491159,9.25193786 32.2888285,9.07419565 32.0727408,8.85049872 C31.8566531,8.626422 31.6881651,8.36474597 31.5668991,8.06509083 C31.4456331,7.76581548 31.385189,7.44489204 31.385189,7.10270031 C31.385189,6.76012878 31.4456331,6.43958513 31.5668991,6.1395502 C31.6881651,5.84027486 31.8566531,5.57859882 32.0727408,5.3545221 C32.2888285,5.13082517 32.5491159,4.95460213 32.8536031,4.82623275 C33.1580904,4.69824317 33.4935552,4.63405848 33.8603754,4.63405848 Z M39.5474107,5.91752436 C39.390256,5.91752436 39.2512345,5.94714806 39.1299685,6.00677525 C39.0087025,6.06602266 38.9070809,6.1446394 38.8254813,6.24338508 C38.743504,6.34213075 38.681171,6.45416911 38.6388601,6.57912036 C38.5961715,6.70407162 38.575016,6.83282079 38.575016,6.96422849 L38.575016,8.1985494 C38.7582372,8.32388045 39.029858,8.38616618 39.390256,8.38616618 C39.7370541,8.38616618 40.0105637,8.26957033 40.210407,8.03561904 C40.4098726,7.80204755 40.5099831,7.49099868 40.5099831,7.10247243 C40.5099831,6.95131559 40.4918499,6.80319708 40.4559612,6.6581169 C40.4196947,6.51341651 40.3641617,6.3865663 40.2889843,6.27794606 C40.2134292,6.16932582 40.1152075,6.08235367 39.9943193,6.01627003 C39.8730533,5.95056618 39.7242097,5.91752436 39.5474107,5.91752436 Z M33.8603754,5.86837939 C33.6835763,5.86837939 33.5249106,5.90256059 33.3840002,5.97168256 C33.2430899,6.04118432 33.1271127,6.13347355 33.0353133,6.24855023 C32.9435138,6.36324713 32.8732475,6.49541442 32.8241366,6.64353293 C32.7750258,6.79127165 32.7504704,6.94470723 32.7504704,7.10270031 C32.7504704,7.26069338 32.7750258,7.41374918 32.8241366,7.56186769 C32.8732475,7.70960641 32.9435138,7.84329285 33.0353133,7.96140787 C33.1271127,8.07990268 33.2430899,8.17409086 33.3840002,8.24321283 C33.5249106,8.31195501 33.6835763,8.34689579 33.8603754,8.34689579 C34.0371744,8.34689579 34.1943291,8.31195501 34.3318394,8.24321283 C34.4693498,8.17409086 34.5857047,8.07990268 34.6805264,7.96140787 C34.7753481,7.84329285 34.8459922,7.70960641 34.891703,7.56186769 C34.9374139,7.41374918 34.9604582,7.26069338 34.9604582,7.10270031 C34.9604582,6.94470723 34.9374139,6.79127165 34.891703,6.64353293 C34.8459922,6.49541442 34.7753481,6.36324713 34.6805264,6.24855023 C34.5857047,6.13347355 34.4693498,6.04118432 34.3318394,5.97168256 C34.1943291,5.90256059 34.0371744,5.86837939 33.8603754,5.86837939 Z" fill="#FFF"></path></g></g></g></g></svg> <!----> <span class="text_1V9MaG2L"></span></div> <div class="badge_1gu9Jqbz badgePosition_Ofm0a-K9" style="background-color:#fb6c6c;color:white;"><!----> <svg width="47px" height="14px" viewBox="0 0 47 14" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="margin:0;"><title>NOS Op 3</title> <g fill="none" fill-rule="evenodd"><g transform="translate(0.000000, 2.000000)"><g><g><path d="M8.10744415,9.52891947 L8.10744415,0.236571845 L5.65152437,0.236571845 L5.65152437,2.7720569 C5.65152437,3.52898046 5.66474652,4.76330137 5.73047949,5.17461508 C5.53252503,4.78988675 4.7138851,3.55518604 4.2911541,2.98473989 L2.25796532,0.236571845 L6.33755674e-14,0.236571845 L6.33755674e-14,9.52891947 L2.45629756,9.52891947 L2.45629756,6.68846221 C2.45629756,5.93153864 2.44269763,4.69683794 2.37696466,4.28552423 C2.61458557,4.69683794 3.4067812,5.89166058 3.81629005,6.46286632 L6.020989,9.52891947 L8.10744415,9.52891947 Z" fill="#FFF"></path> <path d="M27.4848817,6.67456186 C27.4848817,4.93587843 26.4546873,4.21921272 24.1306113,3.66167945 C22.9425067,3.38291282 22.6127085,3.22340058 22.6127085,2.87817052 C22.6127085,2.54661293 22.7974409,2.30734457 23.5631922,2.30734457 C24.5004537,2.30734457 25.3190936,2.62636905 26.1381113,3.18390231 L27.3791045,1.16607246 C26.4017988,0.475992123 25.2665828,0.0908839983 23.6954137,0.0908839983 C21.4635149,0.0908839983 20.0506338,1.27203416 20.0506338,3.02439007 C20.0506338,4.88270768 21.1204946,5.49341169 23.3520156,6.01106689 C24.5930087,6.30312621 24.9228069,6.51542941 24.9228069,6.86027968 C24.9228069,7.29893834 24.6326752,7.45807079 23.721858,7.45807079 C22.8635516,7.45807079 21.6882914,6.99358634 21.0147174,6.52872209 L19.7737242,8.54655194 C20.7378078,9.18346153 22.1767554,9.67491115 23.6685916,9.67491115 C25.8872683,9.67491115 27.4848817,8.7987332 27.4848817,6.67456186" fill="#FFF"></path> <path d="M14.2354192,7.24869199 C12.9249153,7.24869199 11.8626101,6.18033976 11.8626101,4.8632244 C11.8626101,3.54572925 12.9249153,2.47737702 14.2354192,2.47737702 C15.5459231,2.47737702 16.6086061,3.54572925 16.6086061,4.8632244 C16.6086061,6.18033976 15.5459231,7.24869199 14.2354192,7.24869199 M14.2354192,7.61295788e-16 C11.5641673,7.61295788e-16 9.39837925,2.1769623 9.39837925,4.8632244 C9.39837925,7.54872692 11.5641673,9.72606901 14.2354192,9.72606901 C16.9070489,9.72606901 19.072837,7.54872692 19.072837,4.8632244 C19.072837,2.1769623 16.9070489,7.61295788e-16 14.2354192,7.61295788e-16" fill="#E61E14"></path> <path d="M39.8911865,4.70295258 C40.2251402,4.70295258 40.5198053,4.76903622 40.7751817,4.90044392 C41.030558,5.03223142 41.2432457,5.20845446 41.4136226,5.42873327 C41.5836216,5.64939187 41.7113098,5.9027125 41.7966871,6.18907496 C41.8816867,6.47543741 41.9243753,6.77015526 41.9243753,7.07284873 C41.9243753,7.50087324 41.8522202,7.87306847 41.7082876,8.18905463 C41.5639773,8.50504078 41.3773561,8.76481786 41.148424,8.96876565 C40.9191142,9.17271345 40.6607156,9.32462987 40.3724728,9.42337554 C40.0842299,9.52174142 39.799387,9.57111426 39.5179441,9.57111426 C39.2950565,9.57111426 39.1118353,9.55174492 38.9679027,9.51186686 C38.8235924,9.47236859 38.692882,9.43287032 38.575016,9.39337205 L38.575016,11.3979092 L37.170446,11.3979092 L37.170446,4.79182368 L38.5259052,4.79182368 C38.5387496,4.87765646 38.5485717,4.96159028 38.5553717,5.04362515 C38.5617939,5.12603981 38.5682161,5.20997363 38.575016,5.29504682 C38.7253707,5.10477151 38.9187919,4.95855195 39.1545239,4.85600837 C39.390256,4.75422437 39.6358102,4.70295258 39.8911865,4.70295258 Z M46.7273021,3.21200685 L46.7273021,4.22908728 L45.4405981,5.69052324 C45.9317065,5.78243268 46.30306,5.99017838 46.5554142,6.31262098 C46.8073906,6.63506359 46.9335677,7.03992085 46.9335677,7.52719276 C46.9335677,7.8564716 46.8663236,8.1492905 46.7322132,8.40602925 C46.5981029,8.662768 46.419415,8.87848932 46.1969051,9.05281341 C45.9740174,9.2275173 45.7171299,9.36044416 45.4258649,9.45273339 C45.1345998,9.54502261 44.8316237,9.59097733 44.5173143,9.59097733 C44.0586946,9.59097733 43.6480525,9.52185536 43.2846323,9.38361142 C42.921212,9.24536748 42.6084138,9.05737091 42.3466152,8.82076108 L43.1127443,7.81355522 C43.3156099,7.99129743 43.5233865,8.12802221 43.736452,8.22296997 C43.9491397,8.31867731 44.1833606,8.36615119 44.438737,8.36615119 C44.7398242,8.36615119 44.9902895,8.28411633 45.1901328,8.1196668 C45.3895984,7.95521728 45.489709,7.72468411 45.489709,7.42844709 C45.489709,7.19791392 45.4126427,6.99396613 45.258888,6.81622392 C45.1047555,6.63848171 44.8610902,6.5496106 44.5271365,6.5496106 C44.4028483,6.5496106 44.2864934,6.56100433 44.1784495,6.58417159 C44.0704057,6.60733884 43.9869173,6.63202526 43.9279843,6.65823084 L43.564564,6.07563137 L45.1459331,4.44632776 L42.8377236,4.44632776 L42.8377236,3.21200685 L46.7273021,3.21200685 Z M33.8603754,4.63405848 C34.2271956,4.63405848 34.5611493,4.69824317 34.8622365,4.82623275 C35.1633237,4.95460213 35.4221001,5.13082517 35.6381878,5.3545221 C35.8542755,5.57859882 36.0227634,5.84027486 36.1440294,6.1395502 C36.2652954,6.43958513 36.3257395,6.76012878 36.3257395,7.10270031 C36.3257395,7.44489204 36.2652954,7.76581548 36.1440294,8.06509083 C36.0227634,8.36474597 35.8542755,8.626422 35.6381878,8.85049872 C35.4221001,9.07419565 35.1633237,9.25193786 34.8622365,9.38334556 C34.5611493,9.51513306 34.2271956,9.5812167 33.8603754,9.5812167 C33.4935552,9.5812167 33.1580904,9.51513306 32.8536031,9.38334556 C32.5491159,9.25193786 32.2888285,9.07419565 32.0727408,8.85049872 C31.8566531,8.626422 31.6881651,8.36474597 31.5668991,8.06509083 C31.4456331,7.76581548 31.385189,7.44489204 31.385189,7.10270031 C31.385189,6.76012878 31.4456331,6.43958513 31.5668991,6.1395502 C31.6881651,5.84027486 31.8566531,5.57859882 32.0727408,5.3545221 C32.2888285,5.13082517 32.5491159,4.95460213 32.8536031,4.82623275 C33.1580904,4.69824317 33.4935552,4.63405848 33.8603754,4.63405848 Z M39.5474107,5.91752436 C39.390256,5.91752436 39.2512345,5.94714806 39.1299685,6.00677525 C39.0087025,6.06602266 38.9070809,6.1446394 38.8254813,6.24338508 C38.743504,6.34213075 38.681171,6.45416911 38.6388601,6.57912036 C38.5961715,6.70407162 38.575016,6.83282079 38.575016,6.96422849 L38.575016,8.1985494 C38.7582372,8.32388045 39.029858,8.38616618 39.390256,8.38616618 C39.7370541,8.38616618 40.0105637,8.26957033 40.210407,8.03561904 C40.4098726,7.80204755 40.5099831,7.49099868 40.5099831,7.10247243 C40.5099831,6.95131559 40.4918499,6.80319708 40.4559612,6.6581169 C40.4196947,6.51341651 40.3641617,6.3865663 40.2889843,6.27794606 C40.2134292,6.16932582 40.1152075,6.08235367 39.9943193,6.01627003 C39.8730533,5.95056618 39.7242097,5.91752436 39.5474107,5.91752436 Z M33.8603754,5.86837939 C33.6835763,5.86837939 33.5249106,5.90256059 33.3840002,5.97168256 C33.2430899,6.04118432 33.1271127,6.13347355 33.0353133,6.24855023 C32.9435138,6.36324713 32.8732475,6.49541442 32.8241366,6.64353293 C32.7750258,6.79127165 32.7504704,6.94470723 32.7504704,7.10270031 C32.7504704,7.26069338 32.7750258,7.41374918 32.8241366,7.56186769 C32.8732475,7.70960641 32.9435138,7.84329285 33.0353133,7.96140787 C33.1271127,8.07990268 33.2430899,8.17409086 33.3840002,8.24321283 C33.5249106,8.31195501 33.6835763,8.34689579 33.8603754,8.34689579 C34.0371744,8.34689579 34.1943291,8.31195501 34.3318394,8.24321283 C34.4693498,8.17409086 34.5857047,8.07990268 34.6805264,7.96140787 C34.7753481,7.84329285 34.8459922,7.70960641 34.891703,7.56186769 C34.9374139,7.41374918 34.9604582,7.26069338 34.9604582,7.10270031 C34.9604582,6.94470723 34.9374139,6.79127165 34.891703,6.64353293 C34.8459922,6.49541442 34.7753481,6.36324713 34.6805264,6.24855023 C34.5857047,6.13347355 34.4693498,6.04118432 34.3318394,5.97168256 C34.1943291,5.90256059 34.0371744,5.86837939 33.8603754,5.86837939 Z" fill="#FFF"></path></g></g></g></g></svg> <!----> <span class="text_1V9MaG2L"></span></div> <img src="https://assets.nos.nl/data/image/2020/10/24/685636/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Besmettingen flink omhoog: kunnen we nog rekenen op een gezellige Kerst?</h2> <p class="description_3x9qMY7I">Voor een antwoord op die vraag is het nog veel te vroeg, maar met wiskunde kom je een heel eind.</p></div></a></li></ol></div></article></div>
<script type="application/json" data-ssr-name="pages/Op3/Article/Article" data-ssr-id="e15703e0-15cc-11eb-ae9a-c9e3e6e892e9">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</script>
  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws/" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport/" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen/" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel/" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds/" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2020</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = null;</script>

    
          
    
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "binnenland";
  var AUTHORS = "nosop3";
  var CUSTOMPATH = "/l/2353599";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://nos-component-renderer.nos.chp.npohosting.nl/components-with-bootloader.nos.client-only.4ac2b46668ec7ee2caac.js"></script>
<script src="https://assets.nos.nl/build/js/runtime.js?2010211655"></script>
<script src="https://assets.nos.nl/build/js/init.js?2010211655"></script>

  <script src="https://assets.nos.nl/build/js/sites/nosnl.js?2010211655"></script>
<script src="https://assets.nos.nl/build/js/pages/article.js?2010211655" class="js-site-page"></script>

            
    <script>
    var TrackingEvent = window && window.NOS && window.NOS.TrackingEvent;
    var tracker = window && window.NOS && window.NOS.tracker;

    if (TrackingEvent && tracker) {
      var pageViewEvent = new TrackingEvent({
        type: 'pageview',
        context: {
          site: 'nosop3',
          pageIdentifier: 'article',
          category: 'nieuws',
          subcategory: 'binnenland',
                    id: '2353599',
                    title: 'besmettingen-flink-omhoog-kunnen-we-nog-rekenen-op-een-gezellige-kerst',
                  },
      });

      tracker.track(pageViewEvent);
    }
  </script>

</body>
</html>
