<!DOCTYPE html><html lang="nl"><head><meta charSet="utf-8"/><meta content="width=device-width, initial-scale=1" name="viewport"/><title>Boeren voeren actie bij bedrijf van D66-kamerlid De Jong in Gorredijk</title><meta content="Boeren voeren actie bij bedrijf van D66-kamerlid De Jong in Gorredijk" name="title"/><meta content="De politie greep niet in, omdat de actievoerders volgens hen de ingang niet blokkeren." name="description"/><meta content="D66, stikstof, Boerenprotest, stikstofprotest, boeren stikstof" name="keywords"/><link href="https://nos.nl/l/2434960" rel="canonical"/><meta content="article" property="og:type"/><meta content="https://nos.nl/artikel/2434960-boeren-voeren-actie-bij-bedrijf-van-d66-kamerlid-de-jong-in-gorredijk" property="og:url"/><meta content="Boeren voeren actie bij bedrijf van D66-kamerlid De Jong in Gorredijk" property="og:title"/><meta content="De politie greep niet in, omdat de actievoerders volgens hen de ingang niet blokkeren." property="og:description"/><meta content="https://cdn.nos.nl/image/2022/07/02/874660/1200x675.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="630" property="og:image:height"/><meta content="summary_large_image" property="twitter:card"/><meta content="@NOS" property="twitter:site"/><meta content="https://nos.nl/artikel/2434960-boeren-voeren-actie-bij-bedrijf-van-d66-kamerlid-de-jong-in-gorredijk" property="twitter:url"/><meta content="Boeren voeren actie bij bedrijf van D66-kamerlid De Jong in Gorredijk" property="twitter:title"/><meta content="De politie greep niet in, omdat de actievoerders volgens hen de ingang niet blokkeren." property="twitter:description"/><meta content="https://cdn.nos.nl/image/2022/07/02/874660/1200x675.jpg" property="twitter:image"/><meta content="2022-07-02T11:59:51+0200" property="og:article:published_time"/><meta content="2022-07-02T11:59:51+0200" property="og:article:modified_time"/><meta content="D66, stikstof, Boerenprotest, stikstofprotest, boeren stikstof" property="og:article:tag"/><link href="https://static.nos.nl/img/favicon/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link href="https://static.nos.nl/img/favicon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="https://static.nos.nl/img/favicon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link color="#e61e14" href="https://static.nos.nl/img/favicon/safari-pinned-tab.svg" rel="mask-icon"/><link href="https://static.nos.nl/img/favicon/favicon.ico" rel="shortcut icon"/><meta content="NOS.nl" name="apple-mobile-web-app-title"/><meta content="NOS.nl" name="application-name"/><meta content="#ffffff" name="msapplication-TileColor"/><meta content="#ffffff" name="theme-color"/><link href="/static/site.webmanifest" rel="manifest"/><meta content="/static/browserconfig.xml" name="msapplication-config"/><meta name="next-head-count" content="34"/><meta content="PFlpDv56X7yQ8CtMDAxvMIyOWtfO8puTcDbndM0veTY" name="google-site-verification"/><meta content="NOS" name="app-name"/><meta content="app-id=516491461" name="apple-itunes-app"/><meta content="app-id=nl.nos.app" name="google-play-app"/><script>var hasWindowAndDocument = !!(typeof window !== 'undefined' && document);
            if (hasWindowAndDocument && !!window.MSInputMethodContext && !!document.documentMode) {
              if (window.location.pathname !== '/geen-ondersteuning') {
                window.location.replace(window.location.origin + '/geen-ondersteuning');
              }
            }</script><meta name="next-font-preconnect"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/webpack-86d9dcfe65cf897f.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/framework-47bc85acc8bfa4b6.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/main-fa3773c3e5fadf9b.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/pages/_app-feecf788a4c53d26.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/b548615e-d671342b7e16a4f4.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/413057b3-b4d11532597e0999.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/68f504b0-e15d2b9f71a18ce5.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/479-b81a2a2753dbef30.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/219-08c82ca70f6f2fbf.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/887-40b25e40a33aaeb9.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/102-f48bfca805284053.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/903-a636a09e901708d9.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/237-926181cd0242e0ba.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/338-507df51d645bf949.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/897-bae96e695999f65d.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/804-0cf9407c2b7f1061.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/565-bbfd0e126c126e87.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/436-99f6c58a9e197c5b.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/771-6313e715d43e9d64.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/256-5ddfa5284eba059e.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/chunks/pages/item/%5Bslug%5D-10715e63b5ed3786.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/DkPvuqkLZjwfF4YHRrs4W/_buildManifest.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/DkPvuqkLZjwfF4YHRrs4W/_ssgManifest.js" defer=""></script><script src="https://cdn.nos.nl/assets/nosnl/f92b028/_next/static/DkPvuqkLZjwfF4YHRrs4W/_middlewareManifest.js" defer=""></script><style id="__jsx-undefined">
          @font-face {
            font-family: 'Effra-Bold';
            font-style: normal;
            font-display: swap;
            font-weight: 700;
            src: local('EffraBold'), local('EffraBold'),
              url('https://static.nos.nl/fonts/effra/EffraBold.woff?v=prod-app') format('woff'),
              url('https://static.nos.nl/fonts/effra/EffraBold.woff2?v=prod-app') format('woff2');
          }

          @font-face {
            font-family: 'Karla';
            font-style: normal;
            font-display: swap;
            font-weight: 400;
            src: local('Karla'), local('Karla'),
              url('https://static.nos.nl/fonts/karla/Karla-Regular.ttf?v=prod-app') format('truetype');
          }

          @font-face {
            font-family: 'Karla';
            font-style: italic;
            font-display: swap;
            font-weight: 400;
            src: local('Karla'), local('Karla'),
              url('https://static.nos.nl/fonts/karla/Karla-Italic.ttf?v=prod-app') format('truetype');
          }

          @font-face {
            font-family: 'Karla';
            font-style: normal;
            font-display: swap;
            font-weight: 700;
            src: local('Karla'), local('Karla'),
              url('https://static.nos.nl/fonts/karla/Karla-Bold.ttf?v=prod-app') format('truetype');
          }

          @font-face {
            font-family: 'Merriweather';
            font-style: normal;
            font-display: swap;
            font-weight: 700;
            src: local('Merriweather'), local('Merriweather'),
              url('https://static.nos.nl/fonts/merriweather/Merriweather-Bold.ttf?v=prod-app') format('truetype');
          }
        </style><style data-styled="" data-styled-version="5.3.3">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</style></head><body><style id="__jsx-undefined">
          @font-face {
            font-family: 'Effra-Bold';
            font-style: normal;
            font-display: swap;
            font-weight: 700;
            src: local('EffraBold'), local('EffraBold'),
              url('https://static.nos.nl/fonts/effra/EffraBold.woff?v=prod-app') format('woff'),
              url('https://static.nos.nl/fonts/effra/EffraBold.woff2?v=prod-app') format('woff2');
          }

          @font-face {
            font-family: 'Karla';
            font-style: normal;
            font-display: swap;
            font-weight: 400;
            src: local('Karla'), local('Karla'),
              url('https://static.nos.nl/fonts/karla/Karla-Regular.ttf?v=prod-app') format('truetype');
          }

          @font-face {
            font-family: 'Karla';
            font-style: italic;
            font-display: swap;
            font-weight: 400;
            src: local('Karla'), local('Karla'),
              url('https://static.nos.nl/fonts/karla/Karla-Italic.ttf?v=prod-app') format('truetype');
          }

          @font-face {
            font-family: 'Karla';
            font-style: normal;
            font-display: swap;
            font-weight: 700;
            src: local('Karla'), local('Karla'),
              url('https://static.nos.nl/fonts/karla/Karla-Bold.ttf?v=prod-app') format('truetype');
          }

          @font-face {
            font-family: 'Merriweather';
            font-style: normal;
            font-display: swap;
            font-weight: 700;
            src: local('Merriweather'), local('Merriweather'),
              url('https://static.nos.nl/fonts/merriweather/Merriweather-Bold.ttf?v=prod-app') format('truetype');
          }
        </style><div id="__next"><header class="sc-8cb528b0-0 eAIoej"><ol class="sc-97518109-0 kkUobr"><li class="sc-97518109-1 eUjZkW"><a href="#menu" class="sc-97518109-2 ggAtcY">Ga naar het menu</a></li><li class="sc-97518109-1 eUjZkW"><a href="#content" class="sc-97518109-2 ggAtcY">Ga naar de inhoud</a></li></ol><div class="sc-8cb528b0-1 dkJGId"><nav class="sc-f5dd718b-6 iPDxxD"><ol id="menu" class="sc-f5dd718b-11 kEVqLO"><li class="sc-f5dd718b-7 chfVwc"><a title="Link naar de homepage" href="/" class="sc-f5dd718b-9 bGUNvt"><svg xmlns="http://www.w3.org/2000/svg" width="79" height="28" viewBox="0 0 79 28" class="sc-f5dd718b-5 bueklP"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M78.94 18.93c0-5.31-2.57-6.91-9.32-8.54-3.46-.8-4.41-1.27-4.41-2.28 0-.96.53-1.66 2.76-1.66 2.72 0 5.1.93 7.48 2.55 0 0 3.15-5.01 3.49-5.87C76.2 1.12 72.92 0 68.35 0c-6.48 0-10.58 3.44-10.58 8.54 0 5.4 3.1 7.19 9.58 8.7 3.6.84 4.57 1.46 4.57 2.47 0 1.27-.85 1.74-3.5 1.74-2.49 0-5.9-1.36-7.85-2.71l-3.6 5.87a21.29 21.29 0 0011.3 3.29c6.45 0 10.67-2.33 10.67-8.73"></path><path fill="#E61E14" d="M27 13.95C27 6.25 33.32 0 41.12 0c7.8 0 14.13 6.25 14.13 13.95S48.92 27.9 41.12 27.9C33.32 27.9 27 21.65 27 13.95m7.2 0c0-3.78 3.1-6.84 6.92-6.84 3.83 0 6.93 3.06 6.93 6.84s-3.1 6.84-6.93 6.84a6.89 6.89 0 01-6.93-6.84"></path><path fill="currentColor" d="M23.67 27.9V0h-7.33v14.35S6.88 0 6.82 0H.36v27.9h7.32V13.55l9.63 14.35h6.36z"></path></g></svg></a></li><li aria-expanded="false" aria-haspopup="true" class="sc-b6bd175b-0 fmiqbb"><a title="Nieuws" href="/" class="sc-b6bd175b-1 cCbdaj">Nieuws <svg viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="sc-f5dd718b-4 gNwAsc"><path d="M4.1789 4.8654a.4507.4507 0 00.6057.0335l.037-.0335 3.0453-3.0806a.4635.4635 0 000-.6502.4507.4507 0 00-.6058-.0335l-.0369.0335-2.7244 2.7556-2.724-2.7556a.4507.4507 0 00-.6058-.0335l-.037.0336a.4637.4637 0 00-.033.6128l.0331.0373L4.179 4.8654z" fill="currentColor" fill-rule="nonzero"></path></svg></a></li><li aria-expanded="false" aria-haspopup="true" class="sc-b6bd175b-0 fmiqbb"><a title="Sport" href="/sport" class="sc-b6bd175b-1 cCbdaj">Sport <svg viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="sc-f5dd718b-4 gNwAsc"><path d="M4.1789 4.8654a.4507.4507 0 00.6057.0335l.037-.0335 3.0453-3.0806a.4635.4635 0 000-.6502.4507.4507 0 00-.6058-.0335l-.0369.0335-2.7244 2.7556-2.724-2.7556a.4507.4507 0 00-.6058-.0335l-.037.0336a.4637.4637 0 00-.033.6128l.0331.0373L4.179 4.8654z" fill="currentColor" fill-rule="nonzero"></path></svg></a></li><li aria-expanded="false" aria-haspopup="false" class="sc-b6bd175b-0 fmiqbb"><a href="/uitzendingen" class="sc-b6bd175b-1 cCbdaj">Uitzendingen</a></li></ol></nav><nav class="sc-f5dd718b-6 iPDxxD"><ol class="sc-f5dd718b-12 jxLBVa"><li class="sc-f5dd718b-7 chfVwc"><a href="/weer" title="Weer" class="sc-f5dd718b-10 fbGAZs"><svg width="24" height="18" viewBox="0 0 24 18" xmlns="http://www.w3.org/2000/svg" class="sc-f5dd718b-0 hLslbc"><path d="M24 14.52c0 1.8-1.45 3.25-3.25 3.25-.57 0-2 0-5.94.03l-5.95.04A3.25 3.25 0 0 1 8 11.47a3.25 3.25 0 0 1 4-2.93 5.07 5.07 0 0 1 9.7 2.87c1.33.4 2.3 1.65 2.3 3.11zm-3.28-1.74a.75.75 0 0 1-.7-1.04 3.57 3.57 0 1 0-6.8-2.05c-.1.5-.67.76-1.11.5a1.72 1.72 0 0 0-.88-.24 1.75 1.75 0 0 0-1.72 2.03.75.75 0 0 1-.7.87 1.74 1.74 0 0 0 .05 3.49l5.94-.04 5.95-.03a1.75 1.75 0 0 0 .03-3.5h-.06zm-9.4-7.41a.75.75 0 1 1-.72 1.31 2.86 2.86 0 0 0-4.07 3.5.75.75 0 1 1-1.41.5 4.37 4.37 0 0 1 6.2-5.31zm-1.38-3a.75.75 0 1 1-1.5 0V.75a.75.75 0 0 1 1.5 0v1.62zM.75 9.94a.75.75 0 0 1 0-1.5h1.62a.75.75 0 1 1 0 1.5H.75zm1.94-6.19A.75.75 0 1 1 3.75 2.7L4.9 3.84a.75.75 0 0 1-1.07 1.05L2.7 3.75z" fill="currentColor"></path></svg></a></li><li class="sc-f5dd718b-7 chfVwc"><a href="/zoeken" title="Zoeken" class="sc-f5dd718b-10 fbGAZs"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="sc-f5dd718b-1 bLYVhR"><g fill="none" fill-rule="evenodd"><g fill="currentColor" fill-rule="nonzero"><path d="M10.04 0c5.545 0 10.04 4.495 10.04 10.04 0 2.449-.877 4.693-2.333 6.435l5.99 5.992c.35.351.35.921 0 1.273-.33.33-.852.35-1.205.061l-.068-.061-5.992-5.99c-1.742 1.454-3.985 2.33-6.432 2.33C4.495 20.08 0 15.585 0 10.04 0 4.495 4.495 0 10.04 0zm0 1.8c-4.55 0-8.24 3.69-8.24 8.24 0 4.55 3.69 8.24 8.24 8.24 4.55 0 8.24-3.69 8.24-8.24 0-4.55-3.69-8.24-8.24-8.24z"></path></g></g></svg></a></li><li class="sc-f5dd718b-7 chfVwc"><a href="https://www.npostart.nl/?ns_campaign=meernpo&amp;ns_mchannel=omroep&amp;ns_source=nos&amp;ns_linkname=button" rel="noreferrer noopener" target="_blank" title="NPO Start" class="sc-f5dd718b-9 bGUNvt"><svg xmlns="http://www.w3.org/2000/svg" width="72" height="48" viewBox="0 0 72 48" class="sc-f5dd718b-2 jbyizq"><g fill="none" fill-rule="evenodd"><path fill="#D7D8D6" d="m46.65 27.04-19.3 19.29c-1.94 1.94-4.16 1.94-6.1 0l-19.3-19.3c-1.94-1.93-1.94-4.16 0-6.1l19.3-19.29c1.94-1.94 4.16-1.94 6.1 0l19.3 19.29c1.94 1.94 1.94 4.17 0 6.1z"></path><path fill="#FF6D00" d="m19.18 15.49-1.41-1.41c-.59-.58-1.13-.57-1.8.09l-1.22 1.23c-.66.66-.67 1.2-.1 1.79l1.42 1.4c.58.6 1.13.58 1.79-.08l1.23-1.23c.65-.65.67-1.2.09-1.79zM20.72 14c1.45 1.46 1.48 3.2-.15 4.83l-1.24 1.24c-.43.42-.79.65-1.08.71l1.08 1.08c.54.54.47 1.14.05 1.56-.42.41-1.03.5-1.57-.05l-4.7-4.69c-1.45-1.46-1.47-3.2.16-4.83l1.16-1.16c1.63-1.63 3.37-1.6 4.82-.15L20.72 14zm5.8-5.84L25.1 6.75c-.6-.59-1.14-.57-1.8.09l-1.23 1.23c-.65.65-.67 1.2-.08 1.78l1.4 1.41c.59.59 1.14.57 1.8-.08l1.22-1.24c.66-.65.68-1.2.1-1.78zm1.53-1.5c1.46 1.46 1.48 3.2-.15 4.84l-1.16 1.16c-1.63 1.63-3.37 1.6-4.82.14l-1.47-1.46c-1.45-1.45-1.48-3.2.16-4.82l1.16-1.16c1.62-1.63 3.37-1.6 4.82-.15l1.47 1.46zM14.9 23.13c.54.54.46 1.15.04 1.57-.41.41-1.02.48-1.56-.06l-3.08-3.08c-.58-.59-1.14-.57-1.79.09l-1.23 1.23c-.66.66-.67 1.2-.1 1.79l3.09 3.08c.54.54.47 1.15.06 1.57-.42.4-1.03.49-1.57-.05l-3.11-3.11c-1.45-1.46-1.48-3.2.15-4.83l1.16-1.16c1.63-1.63 3.38-1.6 4.83-.15l3.1 3.1zm10.5-2.2c-1.94 1.95-1.94 4.18 0 6.12l19.3 19.29c1.94 1.94 4.16 1.94 6.1 0l19.3-19.3c1.94-1.93 1.94-4.16 0-6.1L50.8 1.64c-1.94-1.94-4.16-1.94-6.1 0L25.4 20.93"></path><path fill="#FFFFFE" d="M35.23 23.03c-.91-.21-1.2-.3-1.2-.7 0-.54.77-.62 1.23-.62.42 0 .94.1 1.4.26.12.04.24.08.36.08.33 0 .48-.25.58-.5l.08-.17a1 1 0 0 0 .07-.34c0-.27-.17-.5-.47-.6a5.76 5.76 0 0 0-1.98-.33c-2 0-3.14.85-3.14 2.33 0 1.64 1.36 1.94 2.8 2.26H35c.8.19 1.19.3 1.19.73 0 .16 0 .64-1.33.64-.53 0-1.08-.1-1.69-.32a1.12 1.12 0 0 0-.35-.07c-.33 0-.48.25-.58.5l-.1.2a.98.98 0 0 0-.07.34c0 .27.18.49.47.6.6.23 1.38.35 2.3.35 2.08 0 3.22-.83 3.22-2.34 0-1.64-1.37-1.96-2.82-2.3zm15.86.33-4.78-3a.6.6 0 0 0-.92.51v6c0 .47.52.76.92.5l4.78-2.99a.6.6 0 0 0 0-1.02zm-6.97 3.05c-.07-.3-.23-.44-.5-.44-.07 0-.2.01-.29.03-.14.02-.26.02-.36.02-.73 0-1.18-.22-1.18-1.36v-2.78h1.63c.49 0 .71-.23.71-.72v-.2c0-.48-.22-.71-.71-.71h-1.64V19.2c0-.49-.22-.72-.71-.72h-.45c-.5 0-.72.23-.72.72v1.05h-.41c-.5 0-.72.23-.72.72v.2c0 .48.23.71.72.71h.41v2.95c0 1.91.92 2.84 2.82 2.84.36 0 .7-.05.95-.1.36-.06.55-.27.55-.59l-.04-.3-.06-.27zm18.95.27-.05-.27c-.07-.3-.23-.44-.51-.44-.06 0-.2.01-.28.03l-.36.03c-.73 0-1.19-.23-1.19-1.37v-2.78h1.64c.49 0 .71-.23.71-.72v-.2c0-.48-.22-.71-.71-.71h-1.64V19.2c0-.49-.22-.71-.72-.71h-.44c-.5 0-.72.22-.72.71v1.05h-.42c-.49 0-.72.23-.72.72v.2c0 .48.23.71.72.71h.42v2.95c0 1.91.92 2.84 2.81 2.84.37 0 .7-.05.96-.1.35-.06.55-.27.55-.59 0-.07-.02-.18-.05-.3zm-6.2-5.88-.04.28-.02.14c-.1.41-.22.65-.64.65l-.32-.02a4.47 4.47 0 0 0-1.64.08v4.88c0 .5-.23.72-.72.72h-.45c-.49 0-.72-.23-.72-.72V21.3c0-.47.21-.75.67-.87a8.49 8.49 0 0 1 3.25-.25c.4.04.62.27.62.63z"></path></g></svg></a></li><li aria-expanded="false" aria-haspopup="true" class="sc-b6bd175b-0 fmiqbb sc-f5dd718b-8 gLDMlM"><button aria-label="Andere NOS sites" title="Andere NOS sites" class="sc-b6bd175b-1 cCbdaj"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="sc-f5dd718b-3 lddmRj"><path d="M3.13 8.87a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm8.87 0a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm8.87 0a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm-17.74 1.8a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66zm8.87 0a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66zm8.87 0a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66z" fill="currentColor" fill-rule="nonzero"></path></svg></button></li></ol></nav><nav class="sc-b10d0e4b-3 iMWdtl"><ol id="menu" class="sc-b10d0e4b-4 VCKMW"><li class="sc-b10d0e4b-5 igrbtx"><a title="Link naar de homepage" href="/" class="sc-b10d0e4b-7 bXkiA"><svg xmlns="http://www.w3.org/2000/svg" width="79" height="28" viewBox="0 0 79 28"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M78.94 18.93c0-5.31-2.57-6.91-9.32-8.54-3.46-.8-4.41-1.27-4.41-2.28 0-.96.53-1.66 2.76-1.66 2.72 0 5.1.93 7.48 2.55 0 0 3.15-5.01 3.49-5.87C76.2 1.12 72.92 0 68.35 0c-6.48 0-10.58 3.44-10.58 8.54 0 5.4 3.1 7.19 9.58 8.7 3.6.84 4.57 1.46 4.57 2.47 0 1.27-.85 1.74-3.5 1.74-2.49 0-5.9-1.36-7.85-2.71l-3.6 5.87a21.29 21.29 0 0011.3 3.29c6.45 0 10.67-2.33 10.67-8.73"></path><path fill="#E61E14" d="M27 13.95C27 6.25 33.32 0 41.12 0c7.8 0 14.13 6.25 14.13 13.95S48.92 27.9 41.12 27.9C33.32 27.9 27 21.65 27 13.95m7.2 0c0-3.78 3.1-6.84 6.92-6.84 3.83 0 6.93 3.06 6.93 6.84s-3.1 6.84-6.93 6.84a6.89 6.89 0 01-6.93-6.84"></path><path fill="currentColor" d="M23.67 27.9V0h-7.33v14.35S6.88 0 6.82 0H.36v27.9h7.32V13.55l9.63 14.35h6.36z"></path></g></svg></a></li><li aria-expanded="false" aria-haspopup="true" class="sc-b6bd175b-0 fmiqbb"><button aria-label="Nieuws" title="Nieuws" class="sc-b6bd175b-1 cCbdaj">Nieuws <svg viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="sc-b10d0e4b-2 hirZDX"><path d="M4.1789 4.8654a.4507.4507 0 00.6057.0335l.037-.0335 3.0453-3.0806a.4635.4635 0 000-.6502.4507.4507 0 00-.6058-.0335l-.0369.0335-2.7244 2.7556-2.724-2.7556a.4507.4507 0 00-.6058-.0335l-.037.0336a.4637.4637 0 00-.033.6128l.0331.0373L4.179 4.8654z" fill="currentColor" fill-rule="nonzero"></path></svg></button></li><li aria-expanded="false" aria-haspopup="true" class="sc-b6bd175b-0 fmiqbb"><button aria-label="Sport" title="Sport" class="sc-b6bd175b-1 cCbdaj">Sport <svg viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="sc-b10d0e4b-2 hirZDX"><path d="M4.1789 4.8654a.4507.4507 0 00.6057.0335l.037-.0335 3.0453-3.0806a.4635.4635 0 000-.6502.4507.4507 0 00-.6058-.0335l-.0369.0335-2.7244 2.7556-2.724-2.7556a.4507.4507 0 00-.6058-.0335l-.037.0336a.4637.4637 0 00-.033.6128l.0331.0373L4.179 4.8654z" fill="currentColor" fill-rule="nonzero"></path></svg></button></li></ol></nav><nav class="sc-b10d0e4b-3 iMWdtl"><ol class="sc-b10d0e4b-4 VCKMW"><li aria-expanded="false" aria-haspopup="true" class="sc-b6bd175b-0 fmiqbb"><button aria-label="Meer" title="Meer" class="sc-b6bd175b-1 cCbdaj"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="sc-b10d0e4b-1 jGjEfb"><path d="M3.13 8.87a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm8.87 0a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm8.87 0a3.13 3.13 0 110 6.26 3.13 3.13 0 010-6.26zm-17.74 1.8a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66zm8.87 0a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66zm8.87 0a1.33 1.33 0 100 2.66 1.33 1.33 0 000-2.66z" fill="currentColor" fill-rule="nonzero"></path></svg></button></li><li class="sc-b10d0e4b-5 sc-b10d0e4b-6 igrbtx gyJHrn"><a aria-label="Zoeken" href="/zoeken" class="sc-b10d0e4b-8 hiVaIz"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="sc-b10d0e4b-0 iBYOfG"><g fill="none" fill-rule="evenodd"><g fill="currentColor" fill-rule="nonzero"><path d="M10.04 0c5.545 0 10.04 4.495 10.04 10.04 0 2.449-.877 4.693-2.333 6.435l5.99 5.992c.35.351.35.921 0 1.273-.33.33-.852.35-1.205.061l-.068-.061-5.992-5.99c-1.742 1.454-3.985 2.33-6.432 2.33C4.495 20.08 0 15.585 0 10.04 0 4.495 4.495 0 10.04 0zm0 1.8c-4.55 0-8.24 3.69-8.24 8.24 0 4.55 3.69 8.24 8.24 8.24 4.55 0 8.24-3.69 8.24-8.24 0-4.55-3.69-8.24-8.24-8.24z"></path></g></g></svg></a></li></ol></nav></div></header><main class="sc-b3c76f32-0 gxuhym" id="content"><figure class="sc-edd6661b-0 dlSPY sc-4eb785a7-0 iBkFwr"><div class="sc-a744598d-0 hviCrk"><div class="sc-7ad7f778-0 dfmKAA"><picture><source media="(max-width: 600px)" sizes="(min-width: 786px) 786px, 100vw" srcSet="https://cdn.nos.nl/image/2022/07/02/874660/96x72a.jpg 96w, https://cdn.nos.nl/image/2022/07/02/874660/192x144a.jpg 192w, https://cdn.nos.nl/image/2022/07/02/874660/288x216a.jpg 288w, https://cdn.nos.nl/image/2022/07/02/874660/384x288a.jpg 384w, https://cdn.nos.nl/image/2022/07/02/874660/480x360a.jpg 480w, https://cdn.nos.nl/image/2022/07/02/874660/576x432a.jpg 576w, https://cdn.nos.nl/image/2022/07/02/874660/768x576a.jpg 768w, https://cdn.nos.nl/image/2022/07/02/874660/960x720a.jpg 960w, https://cdn.nos.nl/image/2022/07/02/874660/1152x864a.jpg 1152w, https://cdn.nos.nl/image/2022/07/02/874660/1440x1080a.jpg 1440w, https://cdn.nos.nl/image/2022/07/02/874660/1920x1440a.jpg 1920w, https://cdn.nos.nl/image/2022/07/02/874660/2400x1800a.jpg 2400w, https://cdn.nos.nl/image/2022/07/02/874660/2880x2160a.jpg 2880w"/><source media="" sizes="(min-width: 786px) 786px, 100vw" srcSet="https://cdn.nos.nl/image/2022/07/02/874660/128x72a.jpg 128w, https://cdn.nos.nl/image/2022/07/02/874660/256x144a.jpg 256w, https://cdn.nos.nl/image/2022/07/02/874660/384x216a.jpg 384w, https://cdn.nos.nl/image/2022/07/02/874660/512x288a.jpg 512w, https://cdn.nos.nl/image/2022/07/02/874660/640x360a.jpg 640w, https://cdn.nos.nl/image/2022/07/02/874660/768x432a.jpg 768w, https://cdn.nos.nl/image/2022/07/02/874660/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2022/07/02/874660/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2022/07/02/874660/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2022/07/02/874660/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2022/07/02/874660/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2022/07/02/874660/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2022/07/02/874660/3840x2160a.jpg 3840w"/><img alt="" decoding="async" loading="eager" src="https://cdn.nos.nl/image/2022/07/02/874660/1024x576a.jpg" class="sc-7ad7f778-1 erlLyE"/></picture></div><div class="sc-8a540343-0 a-dWhy">Anton Kappers</div></div></figure><div class="sc-b3c76f32-1 hNTecs"><div class="sc-b3c76f32-4 gpyKpJ"><div class="sc-3837f082-0 hvExlJ"><span>NOS Nieuws</span><span class="sc-3837f082-1 ffVtqk">•</span><time dateTime="2022-07-02T11:59:51+0200">vandaag, 11:59</time></div><h1 class="sc-fc07d2bd-0 gVuzoS sc-b3c76f32-3 hCSVwc">Boeren voeren actie bij bedrijf van D66-kamerlid De Jong in Gorredijk</h1><div class="sc-1722e654-0 kXnVJi sc-b3c76f32-5 juuAES"><button class="sc-1722e654-2 joLPqF"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="sc-1722e654-1 cMZeNm"><path d="M18.27 9.918c1.321 0 2.391 1.057 2.475 2.38l.005.167v6.738c0 1.344-1.017 2.455-2.316 2.542l-.164.005H5.73c-1.321 0-2.391-1.057-2.475-2.38l-.005-.167v-6.738c0-1.4 1.104-2.547 2.48-2.547a.75.75 0 0 1 .102 1.494l-.102.006c-.5 0-.92.403-.974.932l-.006.115v6.738c0 .546.388.985.874 1.04l.106.007h12.54c.5 0 .92-.403.974-.932l.006-.115v-6.738c0-.545-.388-.984-.874-1.04l-.106-.007a.75.75 0 1 1 0-1.5zm-5.814-7.514.085.076 3.817 3.966a.75.75 0 0 1-.997 1.114l-.083-.074-2.529-2.627.001 9.706a.75.75 0 0 1-1.493.102l-.007-.102-.001-9.704-2.527 2.625a.75.75 0 0 1-.975.091l-.085-.07a.75.75 0 0 1-.091-.976l.07-.085L11.46 2.48a.75.75 0 0 1 .996-.076z" fill="currentColor"></path></svg></button></div></div></div><div class="sc-b3c76f32-1 hNTecs"><p class="sc-d176aaed-0 blKpuK" owner="nieuws" id="174920284427025">Een groep boeren heeft zich zaterdagochtend verzameld bij het ijsbedrijf van D66-Tweede Kamerlid Romke de Jong in het Friese dorp Gorredijk. Rond 08.00 uur stonden volgens de politie zo'n zeven trekkers bij het bedrijf van de politicus.</p></div><div class="sc-b3c76f32-1 hNTecs"><p class="sc-d176aaed-0 blKpuK" owner="nieuws" id="639866791739740">De trekkers stonden bij de ijsfabriek geparkeerd. De boeren hebben onder meer spandoeken op hun trekkers waarop ze hun onvrede uiten met het stikstofbeleid van het kabinet.</p></div><div class="sc-b3c76f32-1 hNTecs"><p class="sc-d176aaed-0 blKpuK" owner="nieuws" id="485660785514200">De vader van de politicus, die de fabriek beheert, zegt tegen persbureau ANP dat ze het bedrijf degelijk blokkeren en eisen dat ze met zijn zoon spreken. Een politiewoordvoerder spreekt tegen dat het om een blokkade gaat.</p></div><div class="sc-b3c76f32-1 hNTecs"><h2 class="sc-fc07d2bd-0 bHKLYm">'Niet in gesprek'</h2></div><div class="sc-b3c76f32-1 hNTecs"><p class="sc-d176aaed-0 blKpuK" owner="nieuws" id="698549071600174">Romke de Jong zegt aan het persbureau dat hij niet in gesprek zal gaan met de aanwezige boeren. "Vanuit fatsoen en wederzijds respect" wil hij altijd in gesprek, aldus de politicus, "maar niet op deze manier".</p></div><div class="sc-b3c76f32-1 hNTecs"><p class="sc-d176aaed-0 blKpuK" owner="nieuws" id="678309502734630">Volgens de politie is er goed contact met de mensen in de fabriek en de betogers. "Het is heel rustig", zegt ook De Jong senior. "Het zijn boeren uit de omgeving, ik ken ze ook."</p></div><div class="sc-b3c76f32-1 hNTecs"><p class="sc-d176aaed-0 blKpuK" owner="nieuws" id="811390735570850">Uit onvrede met het voorgenomen stikstofbeleid van het kabinet bezochten boeren de afgelopen weken meerde malen huizen van politici. Zo werd het huis van stikstofminister Van der Wal bezocht. Ook kwamen betogers samen bij het huis van CDA-Kamerlid Derk Boswijk.</p></div><div class="sc-b3c76f32-1 hNTecs"><h2 class="sc-fc07d2bd-0 bHKLYm">Kamerdebat</h2></div><div class="sc-b3c76f32-1 hNTecs"><p class="sc-d176aaed-0 blKpuK" owner="nieuws" id="454804483945011">Onder meer naar aanleiding van deze protesten en de wegblokkades van boeren op meerdere plekken, hield de Tweede Kamer donderdag een debat. Daarin spraken meerdere Kamerleden hun afschuw uit over de bezoeken van de politici. </p></div><div class="sc-b3c76f32-1 hNTecs"><p class="sc-d176aaed-0 blKpuK" owner="nieuws" id="690528150295859">Tijdens het debat uitten alle partijen hun afschuw over de wegblokkades, intimidaties en de protesten bij de privéwoningen van politici. Om de gemoederen te bedaren, liet het Kabinet weten een <a href="https://nos.nl/artikel/2434782-kabinet-hoopt-met-verzoener-gesprek-met-ongeruste-boeren-op-gang-brengen">bemiddelaar aan te stellen</a> om het gesprek met boze en ongeruste boeren op gang te brengen.</p></div><div class="sc-b3c76f32-1 hNTecs"><div class="sc-f64cc41c-0 lbUBuB"><ul class="sc-608eabb7-0 dALXfL sc-e658dce6-0 gIgSCh"><li class="sc-89385b10-0 sc-e658dce6-1 dbigfz gMHmpp"><a href="/artikel/2434782-kabinet-hoopt-met-verzoener-gesprek-met-ongeruste-boeren-op-gang-brengen" class="sc-b88bd99c-3 sc-b338a102-1 ijESVQ hlNSin"><span class="sc-b88bd99c-0 ca-DurG">Kabinet hoopt met &#x27;verzoener&#x27; gesprek met ongeruste boeren op gang brengen</span><div class="sc-b88bd99c-1 iRpCYN"><div class="sc-b88bd99c-2 cDcKfV"><div class="sc-7ad7f778-0 dfmKAA sc-b338a102-0 jfYJgp"><picture><source media="" sizes="120px" srcSet="https://cdn.nos.nl/image/2022/07/01/874258/96x72a.jpg 96w, https://cdn.nos.nl/image/2022/07/01/874258/192x144a.jpg 192w, https://cdn.nos.nl/image/2022/07/01/874258/288x216a.jpg 288w, https://cdn.nos.nl/image/2022/07/01/874258/384x288a.jpg 384w, https://cdn.nos.nl/image/2022/07/01/874258/480x360a.jpg 480w, https://cdn.nos.nl/image/2022/07/01/874258/576x432a.jpg 576w, https://cdn.nos.nl/image/2022/07/01/874258/768x576a.jpg 768w, https://cdn.nos.nl/image/2022/07/01/874258/960x720a.jpg 960w, https://cdn.nos.nl/image/2022/07/01/874258/1152x864a.jpg 1152w, https://cdn.nos.nl/image/2022/07/01/874258/1440x1080a.jpg 1440w, https://cdn.nos.nl/image/2022/07/01/874258/1920x1440a.jpg 1920w, https://cdn.nos.nl/image/2022/07/01/874258/2400x1800a.jpg 2400w, https://cdn.nos.nl/image/2022/07/01/874258/2880x2160a.jpg 2880w"/><img alt="" decoding="async" loading="lazy" src="https://cdn.nos.nl/image/2022/07/01/874258/768x576a.jpg" class="sc-7ad7f778-1 erlLyE"/></picture></div></div></div></a></li><li class="sc-89385b10-0 sc-e658dce6-1 dbigfz gMHmpp"><a href="/nieuwsuur/artikel/2434629-vlaamse-stikstofminister-protesten-nederland-hallucinant-en-onaanvaardbaar" class="sc-b88bd99c-3 sc-b338a102-1 ijESVQ hlNSin"><span class="sc-b88bd99c-0 ca-DurG">Vlaamse stikstofminister: &#x27;Protesten Nederland hallucinant en onaanvaardbaar&#x27; </span><div class="sc-b88bd99c-1 iRpCYN"><div class="sc-b88bd99c-2 cDcKfV"><div class="sc-7ad7f778-0 dfmKAA sc-b338a102-0 jfYJgp"><picture><source media="" sizes="120px" srcSet="https://cdn.nos.nl/image/2022/06/29/873957/96x72a.jpg 96w, https://cdn.nos.nl/image/2022/06/29/873957/192x144a.jpg 192w, https://cdn.nos.nl/image/2022/06/29/873957/288x216a.jpg 288w, https://cdn.nos.nl/image/2022/06/29/873957/384x288a.jpg 384w, https://cdn.nos.nl/image/2022/06/29/873957/480x360a.jpg 480w, https://cdn.nos.nl/image/2022/06/29/873957/576x432a.jpg 576w, https://cdn.nos.nl/image/2022/06/29/873957/768x576a.jpg 768w, https://cdn.nos.nl/image/2022/06/29/873957/960x720a.jpg 960w, https://cdn.nos.nl/image/2022/06/29/873957/1152x864a.jpg 1152w, https://cdn.nos.nl/image/2022/06/29/873957/1440x1080a.jpg 1440w, https://cdn.nos.nl/image/2022/06/29/873957/1920x1440a.jpg 1920w, https://cdn.nos.nl/image/2022/06/29/873957/2400x1800a.jpg 2400w, https://cdn.nos.nl/image/2022/06/29/873957/2880x2160a.jpg 2880w"/><img alt="" decoding="async" loading="lazy" src="https://cdn.nos.nl/image/2022/06/29/873957/768x576a.jpg" class="sc-7ad7f778-1 erlLyE"/></picture></div></div></div></a></li><li class="sc-89385b10-0 sc-e658dce6-1 dbigfz gMHmpp"><a href="/artikel/2434508-boeren-breken-door-blokkade-bij-huis-minister-politie-protest-verhardt" class="sc-b88bd99c-3 sc-b338a102-1 ijESVQ hlNSin"><span class="sc-b88bd99c-0 ca-DurG">Boeren breken door blokkade bij huis minister, politie: protest verhardt</span><div class="sc-b88bd99c-1 iRpCYN"><div class="sc-b88bd99c-2 cDcKfV"><div class="sc-7ad7f778-0 dfmKAA sc-b338a102-0 jfYJgp"><picture><source media="" sizes="120px" srcSet="https://cdn.nos.nl/image/2022/06/28/873686/96x72a.jpg 96w, https://cdn.nos.nl/image/2022/06/28/873686/192x144a.jpg 192w, https://cdn.nos.nl/image/2022/06/28/873686/288x216a.jpg 288w, https://cdn.nos.nl/image/2022/06/28/873686/384x288a.jpg 384w, https://cdn.nos.nl/image/2022/06/28/873686/480x360a.jpg 480w, https://cdn.nos.nl/image/2022/06/28/873686/576x432a.jpg 576w, https://cdn.nos.nl/image/2022/06/28/873686/768x576a.jpg 768w, https://cdn.nos.nl/image/2022/06/28/873686/960x720a.jpg 960w, https://cdn.nos.nl/image/2022/06/28/873686/1152x864a.jpg 1152w, https://cdn.nos.nl/image/2022/06/28/873686/1440x1080a.jpg 1440w, https://cdn.nos.nl/image/2022/06/28/873686/1920x1440a.jpg 1920w, https://cdn.nos.nl/image/2022/06/28/873686/2400x1800a.jpg 2400w, https://cdn.nos.nl/image/2022/06/28/873686/2880x2160a.jpg 2880w"/><img alt="" decoding="async" loading="lazy" src="https://cdn.nos.nl/image/2022/06/28/873686/768x576a.jpg" class="sc-7ad7f778-1 erlLyE"/></picture></div></div></div></a></li></ul></div></div><div class="sc-b3c76f32-1 hNTecs"><div class="sc-f64cc41c-0 sc-c5c47cad-0 lbUBuB hIVSHa"><ul class="sc-c5c47cad-1 eZSEZV"><li class="sc-89385b10-0 sc-23494459-0 dbigfz jSHkbT"><a aria-label="Ga naar Binnenland" target="_self" href="/nieuws/binnenland" class="sc-23494459-3 ksabHX"><div class="sc-23494459-4 iSthsg"><div class="sc-23494459-1 kiRSbo"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.564 3.14c2.202 1.009 2.666 3.083 1.773 4.846-.262.518-.673.835-1.274 1.096l-.258.105-.581.215-.066.026.055.105c.529.913.624 1.985.238 2.927l-.09.2-.032.066a3.273 3.273 0 0 1-2.68 1.815c-.516.04-.956.111-1.252.198l-.092.029.027.037c.044.057.097.12.157.185l.096.1a3.197 3.197 0 0 1 .896 2.732l-.056.383-.041.338-.026.286c-.006.085-.009.16-.009.224 0 .112.026.187.141.361l.09.134c.345.502.488.855.437 1.414-.133 1.432-1.777 2.142-3.505 1.603-1.073-.335-1.371-1.276-1.156-2.386.082-.424-.07-.833-.387-1.07l-.1-.067-2.488-1.439-.014.017a6.886 6.886 0 0 1-.504.516l-.2.177c-1.71 1.465-3.808 1.842-6.064.417a.75.75 0 0 1 .802-1.268c1.637 1.035 3.036.784 4.286-.288a5.4 5.4 0 0 0 .658-.674l.113-.144.099-.137.387-.602 3.676 2.127c.896.519 1.365 1.519 1.237 2.54l-.028.18c-.088.454-.037.617.13.669.918.286 1.534.02 1.564-.309.01-.105-.008-.169-.117-.335l-.087-.128c-.329-.478-.47-.794-.47-1.308 0-.353.055-.853.15-1.462a1.697 1.697 0 0 0-.483-1.448c-.894-.908-1.27-1.803-.324-2.482.506-.363 1.298-.535 2.343-.615a1.772 1.772 0 0 0 1.374-.848l.075-.136.032-.066c.235-.476.225-1.041-.02-1.558l-.08-.153c-.195-.335-.309-.672-.309-1.018 0-.679.356-.98 1.077-1.265l.627-.232c.402-.157.605-.296.688-.461.54-1.065.288-2.188-1.06-2.806-1.397-.64-3.824.07-5.537 1.196-.162.107-.255.189-.292.243-.004.005-.006.008-.002.025l.075.207.445 1.02.136.33.061.174c.571 1.78-.79 3.14-2.413 3.272-1.048.087-1.407-.695-1.523-2.052l-.026-.384a15.373 15.373 0 0 1-.01-.203.122.122 0 0 0-.13-.116.122.122 0 0 0-.116.113c-.146 1.806-.757 3.316-1.686 4.538-.652.858-1.313 1.407-1.783 1.683a.75.75 0 0 1-.844-1.236l.172-.115.132-.096.17-.136a6.13 6.13 0 0 0 .959-1.008c.76-1.001 1.263-2.241 1.384-3.75A1.622 1.622 0 0 1 9.66 6.716c.9-.039 1.658.658 1.693 1.556.015.377.05.712.108.967l.036.143.018.057.019-.002c.627-.145 1.042-.633.87-1.255l-.039-.118-.083-.204-.498-1.148a1.844 1.844 0 0 1-.023-.059c-.22-.595-.217-1.091.121-1.573.162-.231.39-.433.697-.635 2.105-1.386 4.98-2.226 6.986-1.307zM5.46 14.917a.75.75 0 0 1 .102 1.493l-.102.007H3a.75.75 0 0 1-.102-1.493L3 14.918h2.46zM10.8 4.009a.75.75 0 0 1 .154.967l-.065.09-.977 1.156a.75.75 0 0 1-1.211-.877l.065-.09.977-1.157A.75.75 0 0 1 10.8 4.01zm2.584-1.375a.75.75 0 0 1-.215.962l-.086.055-.976.53a.75.75 0 0 1-.802-1.264l.086-.054.976-.53a.75.75 0 0 1 1.017.301zm2.17-.785a.75.75 0 0 1-.33.93l-.092.043-.489.193a.75.75 0 0 1-.642-1.352l.092-.044.488-.192a.75.75 0 0 1 .973.422z" fill="currentColor"></path></svg></div><div class="sc-23494459-5 fiZUxV"><p class="sc-23494459-7 folsEs">Binnenland</p></div></div><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18" aria-hidden="true" class="sc-23494459-8 jfuRlh"><path d="M12.495.894L19.78 8.45a.798.798 0 010 1.1l-7.285 7.555a.73.73 0 01-1.06 0 .798.798 0 010-1.1l6.004-6.227H.75C.336 9.778 0 9.429 0 9c0-.43.336-.778.75-.778h16.689l-6.004-6.228a.798.798 0 010-1.1.732.732 0 011.06 0z" fill="currentColor" fill-rule="nonzero"></path></svg></a></li></ul></div><div class="sc-4b95233f-0 kRzBLa sc-b3c76f32-6 dLazcR"><p class="sc-4b95233f-1 dksQnp">Deel artikel:</p><ul class="sc-4b95233f-2 kodqLE"><li class="sc-4b95233f-3 xKjcF"><a aria-label="Twitter" data-testid="href-https://twitter.com/intent/tweet?text=Boeren+voeren+actie+bij+bedrijf+van+D66-kamerlid+De+Jong+in+Gorredijk&amp;url=https%3A%2F%2Fnos.nl%2Fl%2F2434960&amp;via=NOS" href="https://twitter.com/intent/tweet?text=Boeren+voeren+actie+bij+bedrijf+van+D66-kamerlid+De+Jong+in+Gorredijk&amp;url=https%3A%2F%2Fnos.nl%2Fl%2F2434960&amp;via=NOS" rel="noreferrer noopener" target="_blank" title="Twitter" class="sc-faf72c19-0 wfbba"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M0 18.96c.355.038.751.057 1.188.057 2.284 0 4.32-.647 6.106-1.94-1.066-.02-2.02-.322-2.863-.907-.842-.586-1.42-1.334-1.736-2.243.335.046.645.07.93.07.436 0 .867-.052 1.294-.155-1.137-.215-2.079-.738-2.825-1.568-.746-.83-1.12-1.793-1.12-2.89v-.056a5.197 5.197 0 002.224.577 4.703 4.703 0 01-1.599-1.617 4.163 4.163 0 01-.594-2.166c0-.825.223-1.59.67-2.292C2.904 5.227 4.398 6.345 6.16 7.184a14.603 14.603 0 005.657 1.399 4.685 4.685 0 01-.122-1.04c0-1.257.48-2.328 1.44-3.214C14.094 3.443 15.254 3 16.615 3c1.42 0 2.618.478 3.593 1.434a10.133 10.133 0 003.122-1.097c-.376 1.079-1.096 1.913-2.162 2.504A10.42 10.42 0 0024 5.137a9.902 9.902 0 01-2.467 2.349 12.012 12.012 0 01-.563 4.24 12.742 12.742 0 01-1.76 3.494 14.095 14.095 0 01-2.809 2.96c-1.086.858-2.396 1.543-3.929 2.054-1.533.51-3.172.766-4.919.766-2.751 0-5.269-.68-7.553-2.04z" fill="currentColor"></path></svg></a></li><li class="sc-4b95233f-3 xKjcF"><a aria-label="E-mail" data-testid="href-mailto:?subject=Boeren voeren actie bij bedrijf van D66-kamerlid De Jong in Gorredijk&amp;body=https://nos.nl/l/2434960" href="mailto:?subject=Boeren voeren actie bij bedrijf van D66-kamerlid De Jong in Gorredijk&amp;body=https://nos.nl/l/2434960" rel="noreferrer noopener" target="_blank" title="E-mail" class="sc-faf72c19-0 wfbba"><svg xmlns="http://www.w3.org/2000/svg" width="21.913" height="16.672" viewBox="0 0 21.913 16.672"><path data-name="Path 32" d="M19.748 0H2.166A2.168 2.168 0 0 0 0 2.166v12.339a2.168 2.168 0 0 0 2.166 2.165h17.582a2.168 2.168 0 0 0 2.166-2.165V2.166A2.168 2.168 0 0 0 19.748 0zm-.443 3.521-8.427 7.037L2.333 3.48a.566.566 0 1 1 .726-.867l7.815 6.466 7.7-6.421a.566.566 0 0 1 .731.864z" fill="currentColor"></path></svg></a></li><li class="sc-4b95233f-3 xKjcF"><a aria-label="Facebook" data-testid="href-https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnos.nl%2Fl%2F2434960" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnos.nl%2Fl%2F2434960" rel="noreferrer noopener" target="_blank" title="Facebook" class="sc-faf72c19-0 wfbba"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 13.053v-4.27h3.542V5.64c0-1.788.481-3.175 1.444-4.16C11.95.492 13.231 0 14.833 0 16.194 0 17.25.058 18 .173v3.808h-2.18c-.797 0-1.334.173-1.612.519-.277.346-.416.865-.416 1.558v2.726h4.07l-.543 4.269h-3.527V24h-4.25V13.053H6z" fill="currentColor"></path></svg></a></li><li class="sc-4b95233f-3 xKjcF"><a aria-label="WhatsApp" data-testid="href-https://api.whatsapp.com/send?text=Boeren+voeren+actie+bij+bedrijf+van+D66-kamerlid+De+Jong+in+Gorredijk+https%3A%2F%2Fnos.nl%2Fl%2F2434960" href="https://api.whatsapp.com/send?text=Boeren+voeren+actie+bij+bedrijf+van+D66-kamerlid+De+Jong+in+Gorredijk+https%3A%2F%2Fnos.nl%2Fl%2F2434960" rel="noreferrer noopener" target="_blank" title="WhatsApp" class="sc-faf72c19-0 wfbba"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.67 13.956c-.244-.134-1.443-.781-1.668-.872-.225-.092-.39-.14-.565.103-.175.242-.672.785-.823.945-.152.161-.297.176-.542.042-.244-.133-1.035-.426-1.953-1.309-.715-.687-1.183-1.52-1.32-1.774-.135-.254 0-.384.129-.503.116-.107.26-.281.39-.422.129-.14.175-.242.264-.405.089-.163.053-.31-.005-.436-.058-.127-.51-1.37-.698-1.875-.188-.505-.398-.43-.543-.436-.145-.005-.31-.032-.476-.038a.914.914 0 0 0-.675.286c-.237.24-.902.817-.948 2.041-.046 1.224.8 2.44.919 2.61.118.17 1.616 2.823 4.107 3.914 2.491 1.09 2.504.758 2.961.733.457-.024 1.494-.547 1.723-1.12.23-.572.247-1.07.19-1.176-.06-.106-.222-.174-.466-.308zm-4.567 5.897a8.066 8.066 0 0 1-4.462-1.341l-3.117.997 1.013-3.011a8.067 8.067 0 0 1-1.544-4.755c0-4.473 3.638-8.111 8.11-8.111 4.472 0 8.11 3.638 8.11 8.11 0 4.472-3.638 8.11-8.11 8.11zm0-17.853C6.723 2 2.36 6.362 2.36 11.743c0 1.84.51 3.562 1.397 5.03L2 22l5.394-1.727c1.396.772 3 1.212 4.709 1.212 5.38 0 9.742-4.362 9.742-9.742A9.742 9.742 0 0 0 12.103 2z" fill="currentColor"></path></svg></a></li><li class="sc-4b95233f-3 xKjcF"><button class="sc-faf72c19-0 wfbba"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M14.558 9.441a5.052 5.052 0 0 1 1.115 1.679.75.75 0 0 1-1.39.563 3.572 3.572 0 0 0-5.684-1.325l-.153.144-3.65 3.65a3.572 3.572 0 0 0 4.9 5.196l.152-.144 1.426-1.426a.75.75 0 0 1 1.134.976l-.073.084-1.426 1.426a5.072 5.072 0 0 1-7.343-6.995l.17-.178 3.65-3.65a5.072 5.072 0 0 1 7.172 0zm5.706-5.705a5.072 5.072 0 0 1 .17 6.995l-.17.178-3.65 3.65a5.072 5.072 0 0 1-7.173 0 .75.75 0 0 1 1.061-1.061 3.572 3.572 0 0 0 4.9.144l.152-.144 3.65-3.65a3.572 3.572 0 0 0-4.9-5.196l-.152.144-1.618 1.618a.75.75 0 0 1-1.134-.976l.073-.084 1.618-1.618a5.072 5.072 0 0 1 7.173 0z" fill="currentColor"></path></svg><span data-testid="alert-false" class="sc-d6dd19be-0 bIXtbt">Link gekopieerd!</span></button></li></ul></div></div><div class="sc-232f6040-0 flPzCF sc-b3c76f32-2 icNZVw" id="sterad-container"><h4 id="sterbannertitle" class="sc-232f6040-1 DXaWB">Advertentie via<!-- --> <a href="https://ster.nl/" rel="noreferrer noopener" target="_blank">Ster.nl</a></h4><div id="sterad" class="sc-232f6040-2 fUthXo"></div></div></main><footer class="sc-1da2f6b2-0 jxzjhE"><div class="sc-1da2f6b2-1 hfFGeX"><div class="sc-1da2f6b2-5 WdNDm"><a aria-label="Ga naar Tip de redactie" class="sc-bbb44055-6 jCaqny sc-1da2f6b2-10 kUlCvC" rel="noreferrer noopener" target="_blank" href="https://over.nos.nl/uw-vragen-reacties/tip-de-redactie"><div class="sc-bbb44055-0 cPBhtM"><div class="sc-bbb44055-2 joaNkc"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="M5.627 9.796C6.009 7.02 8.38 4.801 11.279 4.51c3.807-.383 7.082 2.468 7.082 6.108 0 1.161-.341 2.277-1.017 3.307a19.38 19.38 0 00-1.164 1.669c-.266.43-.496.846-.677 1.235-.16.342-.278.656-.35.932a1.82 1.82 0 01-1.543 1.346l-2.693.345c-.915.116-1.79-.435-2.014-1.296a5.932 5.932 0 00-.16-.512c-.21-.59-.525-1.23-.916-1.89a18.246 18.246 0 00-1.246-1.828.736.736 0 01-.096-.153 5.917 5.917 0 01-.858-3.976zm2.623 3.79c.319.443.637.923.935 1.426.435.736.79 1.456 1.036 2.144.077.216.143.427.197.634.029.112.155.192.293.174l2.693-.345c.109-.013.201-.096.234-.223.096-.37.245-.763.44-1.181.207-.446.464-.911.76-1.388a20.08 20.08 0 011.225-1.758c.48-.735.736-1.575.736-2.452 0-2.752-2.474-4.906-5.358-4.616-2.18.22-3.979 1.902-4.266 3.991-.15 1.1.1 2.166.693 3.077l.011.018c.091.116.218.285.371.498zm1.567 8.228c-.428.053-.82-.237-.875-.648-.055-.41.247-.787.674-.84l4.97-.617c.427-.053.819.237.874.648.055.41-.247.787-.674.84l-4.97.617zm0 2.18c-.428.053-.82-.237-.875-.648-.055-.41.247-.787.674-.84l4.97-.617c.427-.053.819.237.874.648.055.41-.247.787-.674.84l-4.97.617zm2.726-21.923c0 .414-.35.75-.78.75-.432 0-.782-.336-.782-.75V.75c0-.414.35-.75.781-.75.432 0 .781.336.781.75v1.321zm8.45 6.515c-.426.069-.829-.207-.9-.616-.072-.408.215-.795.64-.863l1.357-.219c.425-.068.828.207.9.616a.756.756 0 01-.642.864l-1.356.218zm-.981 5.879a.734.734 0 01-.286-1.025.798.798 0 011.066-.274l1.192.66a.734.734 0 01.286 1.024.799.799 0 01-1.067.275l-1.191-.66zM18.483 3.382a.798.798 0 01-1.066.274.733.733 0 01-.286-1.024l.687-1.144a.798.798 0 011.067-.275.734.734 0 01.286 1.025l-.688 1.144zM3.266 7.107c.426.068.713.455.641.863-.071.409-.474.685-.9.616l-1.355-.218a.754.754 0 01-.641-.864c.071-.409.474-.684.9-.616l1.355.219zm-.059 6.059a.8.8 0 011.067.274.734.734 0 01-.286 1.025l-1.191.66a.799.799 0 01-1.067-.275.734.734 0 01.286-1.024l1.191-.66zM6.87 2.632a.733.733 0 01-.286 1.024.798.798 0 01-1.066-.275L4.83 2.237a.734.734 0 01.287-1.024.798.798 0 011.066.275l.687 1.144z" fill="currentColor" fill-rule="nonzero"></path></svg></div><div class="sc-bbb44055-1 cEFeDd"><span class="sc-bbb44055-3 efUtip">Tip de redactie</span><span class="sc-bbb44055-4 cOgqHL">Geef je tips aan ons door</span></div></div></a><a aria-label="Ga naar Publieksvoorlichting" class="sc-bbb44055-6 jCaqny sc-1da2f6b2-10 kUlCvC" rel="noreferrer noopener" target="_blank" href="https://over.nos.nl/uw-vragen-reacties/uw-vragen-of-reactie/"><div class="sc-bbb44055-0 cPBhtM"><div class="sc-bbb44055-2 joaNkc"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c6.627 0 12 5.373 12 12s-5.373 12-12 12S0 18.627 0 12 5.373 0 12 0zm0 1.801C6.367 1.801 1.801 6.367 1.801 12S6.367 22.199 12 22.199c5.632 0 10.199-4.567 10.199-10.199S17.632 1.801 12 1.801zm0 8.178a.9.9 0 01.9.9v5.513a.9.9 0 01-1.8 0V10.88a.9.9 0 01.9-.901zm0-3.272a.9.9 0 01.9.9v.446a.9.9 0 01-1.8 0v-.446a.9.9 0 01.9-.9z" fill="currentColor" fill-rule="nonzero"></path></svg></div><div class="sc-bbb44055-1 cEFeDd"><span class="sc-bbb44055-3 efUtip">Publieksvoorlichting</span><span class="sc-bbb44055-4 cOgqHL">Voor vragen en reacties</span></div></div></a></div><div class="sc-1da2f6b2-6 dQhodr"><div class="sc-1da2f6b2-7 LYExT"><h2 class="sc-6127af76-0 sc-1da2f6b2-2 bpfWrD iZJynE">NOS informatie</h2><ul class="sc-1da2f6b2-3 ewuOXD"><li><a href="https://over.nos.nl/" class="sc-1da2f6b2-4 bGSbWh">Over de NOS</a></li><li><a href="https://www.werkenbijdenos.nl/" class="sc-1da2f6b2-4 bGSbWh">Werken bij de NOS</a></li><li><a href="https://over.nos.nl/adres-en-route/" class="sc-1da2f6b2-4 bGSbWh">Contact</a></li><li><a href="https://over.nos.nl/journalistieke-verantwoording" class="sc-1da2f6b2-4 bGSbWh">Journalistieke verantwoording</a></li><li><a href="/herstel" class="sc-1da2f6b2-4 bGSbWh">Herstelrubriek</a></li><li><a href="https://ombudsman.npo.nl/" class="sc-1da2f6b2-4 bGSbWh">Ombudsman NPO</a></li><li><a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="sc-1da2f6b2-4 bGSbWh">NOS Apps</a></li><li><a href="https://over.nos.nl/organisatie/regelgeving/" class="sc-1da2f6b2-4 bGSbWh">Voorwaarden</a></li><li><a href="https://over.nos.nl/organisatie/privacy-reglement/" class="sc-1da2f6b2-4 bGSbWh">Privacy</a></li></ul></div><div class="sc-1da2f6b2-7 LYExT"><h2 class="sc-6127af76-0 sc-1da2f6b2-2 bpfWrD iZJynE">Nieuws</h2><ul class="sc-1da2f6b2-3 ewuOXD"><li><a href="/" class="sc-1da2f6b2-4 bGSbWh">Voorpagina</a></li><li><a href="/nieuws" class="sc-1da2f6b2-4 bGSbWh">Laatste nieuws</a></li><li><a href="/nieuws/videos" class="sc-1da2f6b2-4 bGSbWh">Video&#x27;s</a></li><li><a href="/nieuws/binnenland" class="sc-1da2f6b2-4 bGSbWh">Binnenland</a></li><li><a href="/nieuws/buitenland" class="sc-1da2f6b2-4 bGSbWh">Buitenland</a></li><li><a href="/nieuws/regio" class="sc-1da2f6b2-4 bGSbWh">Regionaal Nieuws</a></li><li><a href="/nieuws/politiek" class="sc-1da2f6b2-4 bGSbWh">Politiek</a></li><li><a href="/nieuws/economie" class="sc-1da2f6b2-4 bGSbWh">Economie</a></li><li><a href="/nieuws/koningshuis" class="sc-1da2f6b2-4 bGSbWh">Koningshuis</a></li><li><a href="/nieuws/tech" class="sc-1da2f6b2-4 bGSbWh">Tech</a></li><li><a href="/nieuws/cultuur-en-media" class="sc-1da2f6b2-4 bGSbWh">Cultuur &amp; Media</a></li><li><a href="/nieuws/opmerkelijk" class="sc-1da2f6b2-4 bGSbWh">Opmerkelijk</a></li><li><a href="/nieuws/archief" class="sc-1da2f6b2-4 bGSbWh">Archief</a></li></ul></div><div class="sc-1da2f6b2-7 LYExT"><h2 class="sc-6127af76-0 sc-1da2f6b2-2 bpfWrD iZJynE">Sport</h2><ul class="sc-1da2f6b2-3 ewuOXD"><li><a href="/sport" class="sc-1da2f6b2-4 bGSbWh">Voorpagina</a></li><li><a href="/sport/videos" class="sc-1da2f6b2-4 bGSbWh">Video&#x27;s</a></li><li><a href="/sport/voetbal" class="sc-1da2f6b2-4 bGSbWh">Voetbal</a></li><li><a href="/sport/formule-1" class="sc-1da2f6b2-4 bGSbWh">Formule 1</a></li><li><a href="/sport/wielrennen" class="sc-1da2f6b2-4 bGSbWh">Wielrennen</a></li><li><a href="/sport/schaatsen" class="sc-1da2f6b2-4 bGSbWh">Schaatsen</a></li><li><a href="/sport/tennis" class="sc-1da2f6b2-4 bGSbWh">Tennis</a></li><li><a href="/sport/archief" class="sc-1da2f6b2-4 bGSbWh">Archief</a></li></ul></div></div></div><div class="sc-1da2f6b2-8 ejUFxT"><div class="sc-1da2f6b2-9 ipywPi"><a href="/" class="sc-1da2f6b2-11 hmVJzk"><svg xmlns="http://www.w3.org/2000/svg" width="79" height="28" viewBox="0 0 79 28" aria-label="Link naar de homepage"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M78.94 18.93c0-5.31-2.57-6.91-9.32-8.54-3.46-.8-4.41-1.27-4.41-2.28 0-.96.53-1.66 2.76-1.66 2.72 0 5.1.93 7.48 2.55 0 0 3.15-5.01 3.49-5.87C76.2 1.12 72.92 0 68.35 0c-6.48 0-10.58 3.44-10.58 8.54 0 5.4 3.1 7.19 9.58 8.7 3.6.84 4.57 1.46 4.57 2.47 0 1.27-.85 1.74-3.5 1.74-2.49 0-5.9-1.36-7.85-2.71l-3.6 5.87a21.29 21.29 0 0011.3 3.29c6.45 0 10.67-2.33 10.67-8.73"></path><path fill="#E61E14" d="M27 13.95C27 6.25 33.32 0 41.12 0c7.8 0 14.13 6.25 14.13 13.95S48.92 27.9 41.12 27.9C33.32 27.9 27 21.65 27 13.95m7.2 0c0-3.78 3.1-6.84 6.92-6.84 3.83 0 6.93 3.06 6.93 6.84s-3.1 6.84-6.93 6.84a6.89 6.89 0 01-6.93-6.84"></path><path fill="currentColor" d="M23.67 27.9V0h-7.33v14.35S6.88 0 6.82 0H.36v27.9h7.32V13.55l9.63 14.35h6.36z"></path></g></svg></a><div class="sc-d29d924a-0 jDpuLj"><a aria-label="Ga naar het NOS Twitter account" class="sc-87002ce1-0 bcHuSu sc-d29d924a-1 KueEr" href="https://twitter.com/nos" rel="noreferrer noopener" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M0 18.96c.355.038.751.057 1.188.057 2.284 0 4.32-.647 6.106-1.94-1.066-.02-2.02-.322-2.863-.907-.842-.586-1.42-1.334-1.736-2.243.335.046.645.07.93.07.436 0 .867-.052 1.294-.155-1.137-.215-2.079-.738-2.825-1.568-.746-.83-1.12-1.793-1.12-2.89v-.056a5.197 5.197 0 002.224.577 4.703 4.703 0 01-1.599-1.617 4.163 4.163 0 01-.594-2.166c0-.825.223-1.59.67-2.292C2.904 5.227 4.398 6.345 6.16 7.184a14.603 14.603 0 005.657 1.399 4.685 4.685 0 01-.122-1.04c0-1.257.48-2.328 1.44-3.214C14.094 3.443 15.254 3 16.615 3c1.42 0 2.618.478 3.593 1.434a10.133 10.133 0 003.122-1.097c-.376 1.079-1.096 1.913-2.162 2.504A10.42 10.42 0 0024 5.137a9.902 9.902 0 01-2.467 2.349 12.012 12.012 0 01-.563 4.24 12.742 12.742 0 01-1.76 3.494 14.095 14.095 0 01-2.809 2.96c-1.086.858-2.396 1.543-3.929 2.054-1.533.51-3.172.766-4.919.766-2.751 0-5.269-.68-7.553-2.04z" fill="currentColor"></path></svg></a><a aria-label="Ga naar het NOS Facebook account" class="sc-87002ce1-0 bcHuSu sc-d29d924a-1 KueEr" href="https://www.facebook.com/nos/" rel="noreferrer noopener" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 13.053v-4.27h3.542V5.64c0-1.788.481-3.175 1.444-4.16C11.95.492 13.231 0 14.833 0 16.194 0 17.25.058 18 .173v3.808h-2.18c-.797 0-1.334.173-1.612.519-.277.346-.416.865-.416 1.558v2.726h4.07l-.543 4.269h-3.527V24h-4.25V13.053H6z" fill="currentColor"></path></svg></a><a aria-label="Ga naar het NOS Instagram account" class="sc-87002ce1-0 bcHuSu sc-d29d924a-1 KueEr" href="https://www.instagram.com/nos/" rel="noreferrer noopener" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="M18.704 6.82a1.33 1.33 0 110-2.66 1.33 1.33 0 010 2.66M12 18.063A6.07 6.07 0 015.937 12 6.07 6.07 0 0112 5.936 6.071 6.071 0 0118.064 12 6.07 6.07 0 0112 18.063M18.3 0H5.7A5.706 5.706 0 000 5.7v12.6C0 21.443 2.557 24 5.7 24h12.6c3.143 0 5.7-2.557 5.7-5.7V5.7C24 2.557 21.443 0 18.3 0M12 7.736A4.27 4.27 0 007.737 12 4.268 4.268 0 0012 16.264 4.269 4.269 0 0016.263 12 4.268 4.268 0 0012 7.737" fill="currentColor" fill-rule="nonzero"></path></svg></a><a aria-label="Ga naar het NOS Youtube account" class="sc-87002ce1-0 bcHuSu sc-d29d924a-1 KueEr" href="https://www.youtube.com/nos/" rel="noreferrer noopener" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path d="M16.249 12.484l-6.855 3.787c-.485.269-1.07-.097-1.07-.67V8.399c0-.558.56-.926 1.043-.685l6.854 3.416c.54.268.556 1.062.028 1.354M22.08 2.478s-2.152-.513-10.093-.476c-8.779.04-10.067.476-10.067.476C.86 2.478 0 3.331 0 4.382V19.62c0 1.05.86 1.904 1.92 1.904 0 0 2.565.481 10.067.476 7.862-.005 10.093-.476 10.093-.476 1.06 0 1.92-.853 1.92-1.904V4.382c0-1.051-.86-1.904-1.92-1.904" fill="currentColor" fill-rule="nonzero"></path></svg></a></div><div class="sc-1da2f6b2-12 bngWrZ"><small class="sc-1da2f6b2-14 fhLKow">© NOS <!-- -->2022</small><a href="https://cookies.nos.nl/sites/NOS/nos.nl/settings.html?version=v3.1.10-ipcfh&amp;referrer=https%3A%2F%2Fnos.nl%2F" class="sc-1da2f6b2-13 hwjLjG">Cookie-instellingen</a></div></div></div></footer><script>(function () {
  var ccmWrapperElement = document.createElement('script');
  ccmWrapperElement.crossOrigin = 'anonymous';
  ccmWrapperElement.src = 'https://cookies.nos.nl/sites/NOS/nos.nl/ccm-wrapper_v1.1.js';
  ccmWrapperElement.async = true;
  ccmWrapperElement.defer = true;
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ccmWrapperElement, s);
  window.addEventListener('CCM_Wrapper_ready', function () {
    ccmWrapper.init();
  });
})();</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","identifier":2434960,"url":"https://nos.nl/l/2434960","publisher":{"@type":"Organization","name":"NOS Nieuws","logo":"https://static.nos.nl/img/nos/nos-social.jpg"},"headline":"Boeren voeren actie bij bedrijf van D66-kamerlid De Jong in Gorredijk","description":"De politie greep niet in, omdat de actievoerders volgens hen de ingang niet blokkeren.","mainEntityOfPage":"https://nos.nl/l/2434960","image":{"@type":"ImageObject","url":"https://cdn.nos.nl/image/2022/07/02/874660/1200x675.jpg"},"dateCreated":"2022-07-02T11:59:51+0200","datePublished":"2022-07-02T11:59:51+0200","dateModified":"2022-07-02T11:59:51+0200","isAccessibleForFree":true,"sdPublisher":{"@type":"Organization","name":"NOS","logo":"https://static.nos.nl/img/nos/nos-social.jpg"},"inLanguage":[{"@type":"Language","name":"Dutch"}],"articleBody":"Een groep boeren heeft zich zaterdagochtend verzameld bij het ijsbedrijf van D66-Tweede Kamerlid Romke de Jong in het Friese dorp Gorredijk. Rond 08.00 uur stonden volgens de politie zo'n zeven trekkers bij het bedrijf van de politicus. De trekkers stonden bij de ijsfabriek geparkeerd. De boeren hebben onder meer spandoeken op hun trekkers waarop ze hun onvrede uiten met het stikstofbeleid van het kabinet. De vader van de politicus, die de fabriek beheert, zegt tegen persbureau ANP dat ze het bedrijf degelijk blokkeren en eisen dat ze met zijn zoon spreken. Een politiewoordvoerder spreekt tegen dat het om een blokkade gaat.  Romke de Jong zegt aan het persbureau dat hij niet in gesprek zal gaan met de aanwezige boeren. \"Vanuit fatsoen en wederzijds respect\" wil hij altijd in gesprek, aldus de politicus, \"maar niet op deze manier\". Volgens de politie is er goed contact met de mensen in de fabriek en de betogers. \"Het is heel rustig\", zegt ook De Jong senior. \"Het zijn boeren uit de omgeving, ik ken ze ook.\" Uit onvrede met het voorgenomen stikstofbeleid van het kabinet bezochten boeren de afgelopen weken meerde malen huizen van politici. Zo werd het huis van stikstofminister Van der Wal bezocht. Ook kwamen betogers samen bij het huis van CDA-Kamerlid Derk Boswijk.  Onder meer naar aanleiding van deze protesten en de wegblokkades van boeren op meerdere plekken, hield de Tweede Kamer donderdag een debat. Daarin spraken meerdere Kamerleden hun afschuw uit over de bezoeken van de politici.  Tijdens het debat uitten alle partijen hun afschuw over de wegblokkades, intimidaties en de protesten bij de privéwoningen van politici. Om de gemoederen te bedaren, liet het Kabinet weten een bemiddelaar aan te stellen om het gesprek met boze en ongeruste boeren op gang te brengen. ","articleSection":["Binnenland"],"keywords":["D66","stikstof","Boerenprotest","stikstofprotest","boeren stikstof"]}</script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>