<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        Onrust in Myanmar houdt aan, schoten op straat, Westen waarschuwt junta    | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2368734-onrust-in-myanmar-houdt-aan-schoten-op-straat-westen-waarschuwt-junta.html">
    <link rel="canonical" href="https://nos.nl/l/2368734">

                    <link rel="shortcut icon" href="https://assets.nos.nl/favicon.ico?2102081042" type="image/x-icon">
      <link rel="icon" href="https://assets.nos.nl/android-icon.png?2102081042" sizes="192x192">
      <link rel="apple-touch-icon" href="https://assets.nos.nl/apple-touch-icon.png?2102081042">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="Onrust in Myanmar houdt aan, schoten op straat, Westen waarschuwt junta   "/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="Honderdduizenden mensen protesteerden voor de negende dag op rij tegen de militaire coup van begin februari."/>

  <meta property="og:image" content="https://cdn.nos.nl/image/2021/02/14/715569/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@NOS">


                                                    <meta name="news_keywords" content="coup, myanmar, Yangon">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="https://assets.nos.nl/bundles/nossite/css/styles.css?2102081042" media="all" type="text/css" rel="stylesheet" />
      <link href="https://nos-component-renderer.nos.chp.npohosting.nl/components.client.nos.7e13640dd31d403b482b.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="https://assets.nos.nl/js/lib/modernizr/modernizr.min.js?2102081042"></script>

              <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.articleBlockSelector = 'li.cb-mab'; // this class is set in the component renderer
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab_image.js"></script>
    
          <!--[if lt IE 9]>
        <script src="https://assets.nos.nl/js/lib/vendor/respond/respond.1.1.0.min.js?2102081042"></script>
      <![endif]-->
    
    <script src="https://polyfill.io/v3/polyfill.min.js?features=CustomEvent%2Object.assign%2CArray.prototype.find%2CArray.prototype.findIndex%2CIntersectionObserver"></script>
</head>

  <body id="article-2368734" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2368734">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
        return new Promise(function (resolve, reject) {
          return window.instancesContainer.instances[name].loader
            .then(function() {
              resolve(window.instancesContainer.instances[name].instance)
            })
            .catch(function() {
              reject('Could not get instance', error)
            })
        });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  
  <div class='cf'>

          <div class="a11y">
        <ul class="a11y__list">
          <li>
            <a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a>
          </li>
          <li>
            <a class="a11y__link" href="#content">Ga naar de inhoud</a>
          </li>
                  </ul>
      </div>
    

    <nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}">

      <div class="nav__row">
        <div class="nav__left clearfix">
          <a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}">
            <span class="ir img-menu"> </span>
          </a>

          <a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}">
            <span class="ir img-nos"> </span>
            <span class="visuallyhidden">NOS</span>
          </a>
        </div>

        <div class="nav__main js-nav-collapse">
                    <ul id="menu" class="nav__list clearfix">
                                      <li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item">
                
<a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws">
  Nieuws
</a>

  <a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-nieuws" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a>
      </li>
          <li>
        <a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a>
      </li>
          <li>
        <a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regionaal nieuws&quot;}">Regionaal nieuws</a>
      </li>
          <li>
        <a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a>
      </li>
          <li>
        <a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a>
      </li>
          <li>
        <a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a>
      </li>
          <li>
        <a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a>
      </li>
          <li>
        <a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a>
      </li>
          <li>
        <a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a>
      </li>
      </ul>
</nav>
<div class="subnav__content--small js-dashboard-content"></div>

<div class="subnav__aside">
  <nav>
    <ul class="subnav__sitelist">
      <li>
        <a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}">
          <span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span>
        </a>
      </li>
      <li>
        <a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}">
          <span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span>
        </a>
      </li>
      <li>
        <a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}">
          <span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span>
        </a>
      </li>
    </ul>
  </nav>
</div>
    </div>
  </div>
              </li>
                          <li id="nav-sport" class="nav__item nav__item--hover js-menu-item">
                
<a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport">
  Sport
</a>

  <a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-sport" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a>
      </li>
          <li>
        <a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a>
      </li>
          <li>
        <a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a>
      </li>
          <li>
        <a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a>
      </li>
          <li>
        <a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a>
      </li>
      </ul>
</nav>
<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
            
            <li id="nav-uitzendingen" class="nav__item">
              
<a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast " data-js-dashboard-target="uitzendingen">
  Uitzendingen
</a>


            </li>

                        <li class="nav__bgfade"></li>
          </ul>
        </div>

        <div class="nav__sec">
          <ul class="nav__list">
            <li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large">

              <form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;">
                <a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}">
                  <div class="nav__teletekst__logo icon-teletekst"></div>
                </a>
                              </form>

            </li>
            <li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large">

                            
<a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="img-finance"></span>
                  </div>
                  <div class="nav__icon__name">AEX</div>
                </div>
              
</a>



            </li>
            <li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="icon-car"></span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-traffic-distance">verkeer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-verkeer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content--full js-dashboard-content"></div>
    </div>
  </div>

            </li>
              <li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item ">
                
                
<a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer">
                    <div class="nav__icon">
                    <div class="nav__icon__holder">
                      <span class="weather-icon">
                        <img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="https://assets.nos.nl/bundles/nossite/img/icons/weather/72x72/bd____.png?2102081042" alt="" class="weather-icon__image js-weather-icon">
                      </span>
                    </div>
                    <div class="nav__icon__name">
                      <span class="js-weather-temp">weer</span>
                    </div>
                  </div>
                
</a>


  <div id="menu-weer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content-full js-dashboard-content"></div>
    </div>
  </div>

              </li>
            <li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item ">

              
              
<a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken">
                <div class="nav__icon nav__icon--search">
                <div class="nav__icon__holder--only">
                  <span class="icon-search"></span>
                </div>
              </div>
              
</a>



            </li>

                        <li class="nav__bgfade"></li>

          </ul>
        </div>
      </div>

      <div class="npo-button">
        <a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          Meer NPO
        </a>
      </div>

    </nav>

  </div>
  	</header>
	
        	<main id="content">
  		    
<div data-ssr-name="pages/Article/Article" data-ssr-id="0e0afd60-6efb-11eb-9dd6-b114e94f80fb"><article data-server-rendered="true" class="article_2Fktfx1a"><div class="headerWrapper_3Qv8rjqu"><header class="defaultHeader_IoeNrrfQ defaultHeaderWithImage_olEvTQHB"><div class="imageContainer_XwvELv0f"><figure><picture class="picture_2xPep3uv"><!----> <!----> <source srcset="https://cdn.nos.nl/image/2021/02/14/715569/96x72a.jpg 96w, https://cdn.nos.nl/image/2021/02/14/715569/192x144a.jpg 192w, https://cdn.nos.nl/image/2021/02/14/715569/288x216a.jpg 288w, https://cdn.nos.nl/image/2021/02/14/715569/384x288a.jpg 384w, https://cdn.nos.nl/image/2021/02/14/715569/480x360a.jpg 480w, https://cdn.nos.nl/image/2021/02/14/715569/576x432a.jpg 576w, https://cdn.nos.nl/image/2021/02/14/715569/768x576a.jpg 768w, https://cdn.nos.nl/image/2021/02/14/715569/960x720a.jpg 960w, https://cdn.nos.nl/image/2021/02/14/715569/1152x864a.jpg 1152w, https://cdn.nos.nl/image/2021/02/14/715569/1440x1080a.jpg 1440w, https://cdn.nos.nl/image/2021/02/14/715569/1920x1440a.jpg 1920w, https://cdn.nos.nl/image/2021/02/14/715569/2400x1800a.jpg 2400w, https://cdn.nos.nl/image/2021/02/14/715569/2880x2160a.jpg 2880w" sizes="100vw" media="(max-aspect-ratio: 3/4)" class="image_rX0VK3s4"> <img src="https://cdn.nos.nl/image/2021/02/14/715569/1024x576a.jpg" srcset="https://cdn.nos.nl/image/2021/02/14/715569/128x72a.jpg 128w, https://cdn.nos.nl/image/2021/02/14/715569/256x144a.jpg 256w, https://cdn.nos.nl/image/2021/02/14/715569/384x216a.jpg 384w, https://cdn.nos.nl/image/2021/02/14/715569/512x288a.jpg 512w, https://cdn.nos.nl/image/2021/02/14/715569/640x360a.jpg 640w, https://cdn.nos.nl/image/2021/02/14/715569/768x432a.jpg 768w, https://cdn.nos.nl/image/2021/02/14/715569/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2021/02/14/715569/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2021/02/14/715569/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2021/02/14/715569/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2021/02/14/715569/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2021/02/14/715569/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2021/02/14/715569/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture> <figcaption class="responsiveImageFigCaption_ju3o1NGD figCaption_21Jxuu7T"><span class="description_pRA9cqmI">
    Demonstrant in Yangon
  </span> <span class="copyright_eu9Q-f44">
    EPA
  </span></figcaption> <button class="button_2xt76hyK"><span class="buttonIcon_7ZScc4bM"><svg width="26" height="26" viewBox="0 0 30 34" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="zoom in"><title id="zoom in">zoom in</title> <g fill="currentColor"><path d="M18.371 2.336c-6.107 0-11.079 4.936-11.079 11 0 2.364.757 4.557 2.043 6.35L.692 28.429c-.564.564-.564 1.493 0 2.057l1.093 1.093c.564.564 1.493.564 2.057 0l8.757-8.85c1.686 1.021 3.657 1.614 5.771 1.614 6.107 0 11.079-4.936 11.079-11 0-6.071-4.971-11.007-11.079-11.007zm-.014 18.785c-4.321 0-7.836-3.486-7.836-7.771s3.514-7.771 7.836-7.771c4.321 0 7.836 3.486 7.836 7.771.007 4.286-3.514 7.771-7.836 7.771z"></path></g></svg></span></button></figure></div> <div class="contentContainer_4pu7MLkz"><!----> <div class="headerMetaData_XM2rgq7t"><div class="meta_3O0rXgf1"><span class="supplyChannel_38XBSESy">NOS Nieuws</span> <span><span class="separatorDot_37ryXVko">•</span> <span><a href="/nieuws/buitenland/" class="link_2imnEnEf">Buitenland</a> <!----></span></span> <span class="published_WzR_NC-U"><span class="separatorDot_37ryXVko">•</span> <time datetime="2021-02-14T19:14:13+0100">vandaag, 19:14</time></span> <!----></div> <h1 class="title_iP7Q1aiP">
    Onrust in Myanmar houdt aan, schoten op straat, Westen waarschuwt junta   
  </h1></div></div> <!----></header></div> <div class="content_1RqzSoXz"><!----> <div class="contentBody_pZG9fiBw"><div class="contentBlock_6FeUmGxw"><!----> <div><div><p class="text_3v_J6Y0G">Voor de negende dag op rij zijn in Myanmar tienduizenden mensen de straat opgegaan uit protest tegen de militaire machtsovername van begin deze maand. In sommige steden zoals Myitkina in het noorden en de grootste stad van het land Yangon is geschoten op de demonstraten. Mensen renden in paniek alle kanten op.</p> <!----><p class="text_3v_J6Y0G">Het is onduidelijk of er doden of gewonden zijn gevallen. Journalisten die van de ongeregeldheden verslag deden, zouden zijn opgepakt.</p> <!----><h2 class="heading_1HXI5QYv">'Land op zwart'</h2> <!----><p class="text_3v_J6Y0G">In de grootste steden van het land, waaronder de voormalige hoofdstad Yangon, reden in de loop van de avond legervoertuigen de stad in. Naar verluidt wordt het internet in het land gedurende de nacht afgesloten.</p> <!----><p class="text_3v_J6Y0G">"Het land gaat op zwart, dat is een heel slecht voorteken", zegt journalist en Myanmar-kenner Minka Nijhuis tegen <em>Nieuwsuur</em>. "Veel mensen zijn nu al opgepakt en van de radar verdwenen."</p> <!----><p class="text_3v_J6Y0G">Nijhuis schreef drie boeken over Myanmar en kwam er regelmatig. "Van prominenten die zich bij de demonstranten hebben aangesloten krijg ik berichten dat ze zijn ondergedoken."</p> <!----><p class="text_3v_J6Y0G">De Amerikaanse ambassade in Myanmar heeft Amerikaanse burgers opgeroepen om zich te verschuilen voor het geweld. De ambassadeurs van dertien meest westerse landen plus de Europese Unie hebben de machthebbers in Myanmar opgeroepen om af te zien van geweld tegen demonstranten en burgers. Ook hebben ze in een verklaring de arrestatie van politieke leiders veroordeeld.</p> <!----><p class="text_3v_J6Y0G">"We ondersteunen het volk van Myanmar in zijn zoektocht naar democratie, vrijheid, vrede en vooruitgang. De wereld kijkt toe."</p> <!----><h2 class="heading_1HXI5QYv">'Woede is enorm'</h2> <!----><p class="text_3v_J6Y0G">Een deel van het geweld wordt uitgelokt door criminelen die de afgelopen week door het regime werden <a href="https://nos.nl/artikel/2368326-militaire-regime-myanmar-scheldt-straffen-van-duizenden-gevangenen-kwijt.html">vrijgelaten</a>, hoort Nijhuis. Het geweld komt niet of nauwelijks van betogers. "Het woord opstand is op z'n plaats qua omvang. Maar het is wel vreedzaam van de kant van de demonstranten."</p> <!----><p class="text_3v_J6Y0G">Steeds meer groepen sluiten zich aan bij het protest. Nijhuis: "Mensen die ik al jaren ken gaan nu elke dag de straat op. De woede is enorm. Logisch, met de <a href="https://nos.nl/artikel/2366859-leger-grijpt-opnieuw-de-macht-in-myanmar-aung-san-suu-kyi-gearresteerd.html">coup en de arrestatie</a> van Aung San Suu Kyi zijn hun vrije verkiezingen afgenomen."</p> <!----></div></div><!----> <div><div><div class="linkContainer_3WDBGnPV"><h3 class="title_2WMFutMF">
    Bekijk ook
  </h3> <ul class="list_2i7oZ18D"><li class="listItem_2H34MvnD"><a href="/artikel/2368500-verzet-myanmarese-burgers-neemt-toe-opnieuw-protesten.html" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_2xPep3uv"><!----> <!----> <!----> <img src="https://cdn.nos.nl/image/2021/02/13/715027/1024x576a.jpg" srcset="https://cdn.nos.nl/image/2021/02/13/715027/128x72a.jpg 128w, https://cdn.nos.nl/image/2021/02/13/715027/256x144a.jpg 256w, https://cdn.nos.nl/image/2021/02/13/715027/384x216a.jpg 384w, https://cdn.nos.nl/image/2021/02/13/715027/512x288a.jpg 512w, https://cdn.nos.nl/image/2021/02/13/715027/640x360a.jpg 640w, https://cdn.nos.nl/image/2021/02/13/715027/768x432a.jpg 768w, https://cdn.nos.nl/image/2021/02/13/715027/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2021/02/13/715027/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2021/02/13/715027/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2021/02/13/715027/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2021/02/13/715027/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2021/02/13/715027/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2021/02/13/715027/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture></figure></div> <span class="title_2k18-UoA">
    Verzet Myanmarese burgers neemt toe: opnieuw protesten
  </span></a></li><li class="listItem_2H34MvnD"><a href="/artikel/2367936-demonstranten-myanmar-zwaargewond-berichten-over-schoten-door-politie.html" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_2xPep3uv"><!----> <!----> <!----> <img src="https://cdn.nos.nl/image/2021/02/09/713938/1024x576a.jpg" srcset="https://cdn.nos.nl/image/2021/02/09/713938/128x72a.jpg 128w, https://cdn.nos.nl/image/2021/02/09/713938/256x144a.jpg 256w, https://cdn.nos.nl/image/2021/02/09/713938/384x216a.jpg 384w, https://cdn.nos.nl/image/2021/02/09/713938/512x288a.jpg 512w, https://cdn.nos.nl/image/2021/02/09/713938/640x360a.jpg 640w, https://cdn.nos.nl/image/2021/02/09/713938/768x432a.jpg 768w, https://cdn.nos.nl/image/2021/02/09/713938/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2021/02/09/713938/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2021/02/09/713938/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2021/02/09/713938/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2021/02/09/713938/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2021/02/09/713938/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2021/02/09/713938/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture></figure></div> <span class="title_2k18-UoA">
    Demonstranten Myanmar zwaargewond, berichten over schoten door politie
  </span></a></li><li class="listItem_2H34MvnD"><a href="/artikel/2366859-leger-grijpt-opnieuw-de-macht-in-myanmar-aung-san-suu-kyi-gearresteerd.html" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_2xPep3uv"><!----> <!----> <!----> <img src="https://cdn.nos.nl/image/2021/02/01/711897/1024x576a.jpg" srcset="https://cdn.nos.nl/image/2021/02/01/711897/128x72a.jpg 128w, https://cdn.nos.nl/image/2021/02/01/711897/256x144a.jpg 256w, https://cdn.nos.nl/image/2021/02/01/711897/384x216a.jpg 384w, https://cdn.nos.nl/image/2021/02/01/711897/512x288a.jpg 512w, https://cdn.nos.nl/image/2021/02/01/711897/640x360a.jpg 640w, https://cdn.nos.nl/image/2021/02/01/711897/768x432a.jpg 768w, https://cdn.nos.nl/image/2021/02/01/711897/1024x576a.jpg 1024w, https://cdn.nos.nl/image/2021/02/01/711897/1280x720a.jpg 1280w, https://cdn.nos.nl/image/2021/02/01/711897/1536x864a.jpg 1536w, https://cdn.nos.nl/image/2021/02/01/711897/1920x1080a.jpg 1920w, https://cdn.nos.nl/image/2021/02/01/711897/2560x1440a.jpg 2560w, https://cdn.nos.nl/image/2021/02/01/711897/3200x1800a.jpg 3200w, https://cdn.nos.nl/image/2021/02/01/711897/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture></figure></div> <span class="title_2k18-UoA">
    Leger grijpt opnieuw de macht in Myanmar, Aung San Suu Kyi gearresteerd
  </span></a></li></ul></div> <!----></div></div></div></div></div> <footer class="footerContainer_3QmBfhaF"><div class="footer_3IDpZFLF"><div class="footerContent_14UPeGyy"><div><div class="shareWrapper_37cUxK2l"><p class="shareText_29flvUam">
      Deel dit artikel:
    </p> <ul class="shareItemWrapper_2v1jSUuA shareItems_1g3l1K5K"><li class="shareItem_3ZxcKrpJ"><a href="https://twitter.com/share?text=Onrust in Myanmar houdt aan, schoten op straat, Westen waarschuwt junta   &amp;url=https://www.nos.nl/l/t/2368734&amp;via=NOS" target="_blank" title="Deel op twitter" class="shareLink_h95jEOig"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M16 1.539a6.547 6.547 0 0 1-1.885.516A3.282 3.282 0 0 0 15.558.24a6.537 6.537 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.029 9.32 9.32 0 0 1 1.114.6 3.28 3.28 0 0 0 2.13 4.982a3.282 3.282 0 0 1-1.488-.41v.04A3.282 3.282 0 0 0 3.277 7.83a3.212 3.212 0 0 1-.866.116 3.25 3.25 0 0 1-.617-.058 3.281 3.281 0 0 0 3.066 2.277 6.588 6.588 0 0 1-4.077 1.406c-.265 0-.527-.015-.783-.045A9.306 9.306 0 0 0 5.032 13c6.038 0 9.34-5 9.34-9.337 0-.143-.003-.286-.01-.425A6.662 6.662 0 0 0 16 1.538" fill="currentColor" fill-rule="evenodd"></path></svg>
      Twitter
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="http://www.facebook.com/sharer.php?u=https://www.nos.nl/l/f/2368734&amp;t=Onrust in Myanmar houdt aan, schoten op straat, Westen waarschuwt junta   " target="_blank" title="Deel op facebook" class="shareLink_h95jEOig"><svg width="8" height="13" viewBox="0 0 8 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M7.699.003L5.779 0C3.625 0 2.232 1.256 2.232 3.2v1.474H.301c-.166 0-.301.12-.301.266v2.137c0 .146.135.265.302.265H2.23v5.393c0 .146.135.265.302.265H5.05c.167 0 .302-.119.302-.265V7.342h2.255c.167 0 .302-.119.302-.265L7.91 4.94a.25.25 0 0 0-.088-.188.324.324 0 0 0-.214-.078H5.352v-1.25c0-.601.163-.906 1.054-.906h1.292c.167 0 .302-.12.302-.266V.268c0-.146-.135-.265-.301-.265z" fill="currentColor" fill-rule="nonzero"></path></svg>
      Facebook
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="mailto:?subject=Onrust in Myanmar houdt aan, schoten op straat, Westen waarschuwt junta   &amp;body=https://www.nos.nl/l/m/2368734" title="Deel via email" class="shareLink_h95jEOig"><svg width="17" height="13" viewBox="0 0 17 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M14.976 2.746L8.438 8.233l-6.63-5.52a.442.442 0 0 1-.054-.62.438.438 0 0 1 .619-.056L8.435 7.08l5.974-5.007a.437.437 0 0 1 .618.051.442.442 0 0 1-.051.622M15.32 0H1.68C.754 0 0 .758 0 1.688v9.623c0 .931.754 1.69 1.68 1.69h13.64c.926 0 1.68-.759 1.68-1.69V1.688C17 .758 16.246 0 15.32 0" fill="currentColor" fill-rule="evenodd"></path></svg>
      Email
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="whatsapp://send?text=Onrust in Myanmar houdt aan, schoten op straat, Westen waarschuwt junta    https://www.nos.nl/l/w/2368734" title="Deel via WhatsApp" class="shareLink_h95jEOig"><svg width="13" height="13" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M11.056 1.886a6.729 6.729 0 0 1 1.436 2.104c.339.783.508 1.6.508 2.452 0 1.16-.295 2.234-.885 3.22a6.598 6.598 0 0 1-2.38 2.351c-.996.58-2.074.87-3.235.87a6.271 6.271 0 0 1-3.076-.783L0 13l.929-3.337a6.24 6.24 0 0 1-.871-3.221c0-1.16.29-2.234.87-3.221A6.518 6.518 0 0 1 3.28.871 6.24 6.24 0 0 1 6.5 0c.851 0 1.669.164 2.452.493a6.762 6.762 0 0 1 2.104 1.393zM6.5 11.565c.923 0 1.782-.23 2.576-.692a5.26 5.26 0 0 0 1.897-1.87 4.888 4.888 0 0 0 .29-4.5 5.477 5.477 0 0 0-1.149-1.675 5.131 5.131 0 0 0-1.661-1.121A5.013 5.013 0 0 0 6.5 1.319c-.923 0-1.777.23-2.561.692a5.184 5.184 0 0 0-1.87 1.87 4.963 4.963 0 0 0-.692 2.561c0 .978.268 1.883.803 2.714l.111.194-.526 1.883 1.938-.499.194.111c.794.48 1.662.72 2.603.72zm2.93-3.788l.087.058c.135.058.213.106.232.145.02.039.024.135.014.29-.01.155-.048.314-.116.479-.067.164-.222.329-.464.493-.242.165-.45.257-.624.276-.27.039-.532.039-.783 0-.29-.058-.677-.194-1.16-.406-.988-.426-1.887-1.22-2.7-2.38l-.058-.058c-.425-.6-.638-1.15-.638-1.654 0-.503.174-.938.522-1.306l.03-.029c.135-.135.28-.203.435-.203h.348c.077 0 .14.015.188.044.049.029.092.101.131.217l.493 1.19c.058.116.068.213.03.29a1.998 1.998 0 0 1-.378.523.65.65 0 0 0-.145.188c-.02.049 0 .102.058.16.27.503.59.9.958 1.19.27.212.677.454 1.218.725.155.077.271.068.349-.03.251-.29.425-.502.522-.637.039-.078.087-.117.145-.117.058 0 .126.01.203.03.155.058.522.232 1.103.522z" fill="currentColor" fill-rule="evenodd"></path></svg>
      WhatsApp
    </a></li></ul></div></div> <!----> <!----> <!----></div></div></footer> <section class="sterBanner_ZgOOLYHF ster-banner"><h4 class="bannerTitle_LVcse2H2">
    STER reclame
  </h4> <div id="sterad" class="sterad_1sIdW7C5"></div></section> <div class="moreArticlesContainer_DUvR0hlq"><ol class="moreArticlesList_3h2BsVPi"><li class="listItem_3nWr6dbi"><a href="/liveblog/2368615-ggd-test-en-vaccinatielocaties-morgenochtend-dicht-vanwege-code-rood.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <div class="badge_1gu9Jqbz badgePosition_Ofm0a-K9" style="background-color:#e61e14;color:white;"><!----> <!----> <!----> <span class="text_1V9MaG2L">liveblog</span></div> <img src="https://cdn.nos.nl/image/2021/02/14/715576/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">GGD: test- en vaccinatielocaties morgenochtend dicht vanwege code rood</h2> <p class="description_3x9qMY7I">In dit blog houden we je op de hoogte van het laatste coronanieuws van zondag 14 februari.</p></div></a></li><li class="listItem_3nWr6dbi"><a href="/artikel/2368753-dooi-maakt-einde-aan-vier-dagen-ijspret-ook-vandaag-druk-bij-eerste-hulp.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <div class="playVideoIconContainer_3ftEwp1J badgePosition_Ofm0a-K9"><svg role="img" xmlns="http://www.w3.org/2000/svg" width="14" height="17" viewBox="0 0 14 17" class="playVideoIcon_HSvTwdtO"><title>Dit artikel bevat een video.</title> <path fill="currentColor" fill-rule="nonzero" d="M2.46 1.15C1.83.75 1 1.19 1 1.92v13.14c0 .72.83 1.16 1.46.77l10.59-6.57a.9.9 0 0 0 0-1.54L2.45 1.15z"></path></svg></div> <img src="https://cdn.nos.nl/image/2021/02/14/715598/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Dooi maakt einde aan vier dagen ijspret, ook vandaag druk bij eerste hulp </h2> <p class="description_3x9qMY7I">Al vroeg in de middag begon het te dooien. Een van de laatsten die van het ijs gingen was Henk Angenent, die na een tocht van 140 kilometer in Leeuwarden arriveerde. </p></div></a></li><li class="listItem_3nWr6dbi"><a href="/liveblog/2368618-maandag-verraderlijk-glad-op-de-weg-sommige-scholen-houden-deuren-dicht.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <div class="badge_1gu9Jqbz badgePosition_Ofm0a-K9" style="background-color:#e61e14;color:white;"><!----> <!----> <!----> <span class="text_1V9MaG2L">liveblog</span></div> <img src="https://cdn.nos.nl/image/2021/02/14/715503/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Maandag verraderlijk glad op de weg • Sommige scholen houden deuren dicht </h2> <p class="description_3x9qMY7I">In dit blog houden we je op de hoogte van het laatste schaats- en ander winternieuws.</p></div></a></li></ol></div></article></div>
<script type="application/json" data-ssr-name="pages/Article/Article" data-ssr-id="0e0afd60-6efb-11eb-9dd6-b114e94f80fb">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</script>

  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws/" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport/" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen/" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel/" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds/" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2021</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = null;</script>

    
          
    
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "buitenland";
  var AUTHORS = "nieuws";
  var CUSTOMPATH = "/l/2368734";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://nos-component-renderer.nos.chp.npohosting.nl/components-with-bootloader.nos.client-only.e9de44c129731d325476.js"></script>
<script src="https://assets.nos.nl/build/js/runtime.js?2102081042"></script>
<script src="https://assets.nos.nl/build/js/init.js?2102081042"></script>

  <script src="https://assets.nos.nl/build/js/sites/nosnl.js?2102081042"></script>
<script src="https://assets.nos.nl/build/js/pages/article.js?2102081042" class="js-site-page"></script>

      
    <script>
    var TrackingEvent = window && window.NOS && window.NOS.TrackingEvent;
    var tracker = window && window.NOS && window.NOS.tracker;

    if (TrackingEvent && tracker) {
      var pageViewEvent = new TrackingEvent({
        type: 'pageview',
        context: {
          site: 'nos',
          pageIdentifier: 'article',
          category: 'nieuws',
          subcategory: 'buitenland',
                    id: '2368734',
                    title: 'onrust-in-myanmar-houdt-aan-schoten-op-straat-westen-waarschuwt-junta',
                  },
      });

      tracker.track(pageViewEvent);
    }
  </script>

</body>
</html>
