<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        Man die meisje uit Berghem meenam wordt verdacht van seks met minderjarige | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2355058-man-die-meisje-uit-berghem-meenam-wordt-verdacht-van-seks-met-minderjarige.html">
    <link rel="canonical" href="https://nos.nl/l/2355058">

                    <link rel="shortcut icon" href="https://assets.nos.nl/favicon.ico?2010211655" type="image/x-icon">
      <link rel="icon" href="https://assets.nos.nl/android-icon.png?2010211655" sizes="192x192">
      <link rel="apple-touch-icon" href="https://assets.nos.nl/apple-touch-icon.png?2010211655">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="Man die meisje uit Berghem meenam wordt verdacht van seks met minderjarige"/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="De 31-jarige man uit Den Haag wordt verdacht van drie strafbare feiten en blijft nog zeker 14 dagen langer vastzitten. "/>

  <meta property="og:image" content="https://assets.nos.nl/data/image/2020/11/03/688615/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@NOS">


                                                              <meta name="news_keywords" content="Kinderporno, Den Haag, Celine, BErghem">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="https://assets.nos.nl/bundles/nossite/css/styles.css?2010211655" media="all" type="text/css" rel="stylesheet" />
      <link href="https://nos-component-renderer.nos.chp.npohosting.nl/components.client.nos.7e13640dd31d403b482b.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="https://assets.nos.nl/js/lib/modernizr/modernizr.min.js?2010211655"></script>

              <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.articleBlockSelector = 'li.cb-mab'; // this class is set in the component renderer
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab_image.js"></script>
    
          <!--[if lt IE 9]>
        <script src="https://assets.nos.nl/js/lib/vendor/respond/respond.1.1.0.min.js?2010211655"></script>
      <![endif]-->
    
    <script src="https://polyfill.io/v3/polyfill.min.js?features=CustomEvent%2Object.assign%2CArray.prototype.find%2CArray.prototype.findIndex%2CIntersectionObserver"></script>
</head>

  <body id="article-2355058" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2355058">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
        return new Promise(function (resolve, reject) {
          return window.instancesContainer.instances[name].loader
            .then(function() {
              resolve(window.instancesContainer.instances[name].instance)
            })
            .catch(function() {
              reject('Could not get instance', error)
            })
        });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  
  <div class='cf'>

          <div class="a11y">
        <ul class="a11y__list">
          <li>
            <a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a>
          </li>
          <li>
            <a class="a11y__link" href="#content">Ga naar de inhoud</a>
          </li>
                  </ul>
      </div>
    

    <nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}">

      <div class="nav__row">
        <div class="nav__left clearfix">
          <a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}">
            <span class="ir img-menu"> </span>
          </a>

          <a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}">
            <span class="ir img-nos"> </span>
            <span class="visuallyhidden">NOS</span>
          </a>
        </div>

        <div class="nav__main js-nav-collapse">
                    <ul id="menu" class="nav__list clearfix">
                                      <li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item">
                
<a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws">
  Nieuws
</a>

  <a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-nieuws" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a>
      </li>
          <li>
        <a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a>
      </li>
          <li>
        <a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regionaal nieuws&quot;}">Regionaal nieuws</a>
      </li>
          <li>
        <a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a>
      </li>
          <li>
        <a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a>
      </li>
          <li>
        <a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a>
      </li>
          <li>
        <a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a>
      </li>
          <li>
        <a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a>
      </li>
          <li>
        <a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a>
      </li>
      </ul>
</nav>
<div class="subnav__content--small js-dashboard-content"></div>

<div class="subnav__aside">
  <nav>
    <ul class="subnav__sitelist">
      <li>
        <a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}">
          <span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span>
        </a>
      </li>
      <li>
        <a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}">
          <span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span>
        </a>
      </li>
      <li>
        <a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}">
          <span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span>
        </a>
      </li>
    </ul>
  </nav>
</div>
    </div>
  </div>
              </li>
                          <li id="nav-sport" class="nav__item nav__item--hover js-menu-item">
                
<a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport">
  Sport
</a>

  <a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-sport" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a>
      </li>
          <li>
        <a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a>
      </li>
          <li>
        <a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a>
      </li>
          <li>
        <a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a>
      </li>
          <li>
        <a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a>
      </li>
      </ul>
</nav>
<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
            
            <li id="nav-uitzendingen" class="nav__item">
              
<a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast " data-js-dashboard-target="uitzendingen">
  Uitzendingen
</a>


            </li>

                        <li class="nav__bgfade"></li>
          </ul>
        </div>

        <div class="nav__sec">
          <ul class="nav__list">
            <li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large">

              <form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;">
                <a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}">
                  <div class="nav__teletekst__logo icon-teletekst"></div>
                </a>
                              </form>

            </li>
            <li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large">

                            
<a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="img-finance"></span>
                  </div>
                  <div class="nav__icon__name">AEX</div>
                </div>
              
</a>



            </li>
            <li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="icon-car"></span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-traffic-distance">verkeer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-verkeer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content--full js-dashboard-content"></div>
    </div>
  </div>

            </li>
              <li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item ">
                
                
<a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer">
                    <div class="nav__icon">
                    <div class="nav__icon__holder">
                      <span class="weather-icon">
                        <img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="https://assets.nos.nl/bundles/nossite/img/icons/weather/72x72/bd____.png?2010211655" alt="" class="weather-icon__image js-weather-icon">
                      </span>
                    </div>
                    <div class="nav__icon__name">
                      <span class="js-weather-temp">weer</span>
                    </div>
                  </div>
                
</a>


  <div id="menu-weer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content-full js-dashboard-content"></div>
    </div>
  </div>

              </li>
            <li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item ">

              
              
<a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken">
                <div class="nav__icon nav__icon--search">
                <div class="nav__icon__holder--only">
                  <span class="icon-search"></span>
                </div>
              </div>
              
</a>



            </li>

                        <li class="nav__bgfade"></li>

          </ul>
        </div>
      </div>

      <div class="npo-button">
        <a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          Meer NPO
        </a>
      </div>

    </nav>

  </div>
  	</header>
	
        	<main id="content">
  		    
<div data-ssr-name="pages/Article/Article" data-ssr-id="244eb280-1ddc-11eb-b422-0bab51e45b1c"><article data-server-rendered="true" class="article_2Fktfx1a"><div class="headerWrapper_3Qv8rjqu"><header class="defaultHeader_IoeNrrfQ defaultHeaderWithImage_olEvTQHB"><div class="imageContainer_XwvELv0f"><figure><picture class="picture_2xPep3uv"><!----> <!----> <source srcset="https://assets.nos.nl/data/image/2020/11/03/688615/96x72a.jpg 96w, https://assets.nos.nl/data/image/2020/11/03/688615/192x144a.jpg 192w, https://assets.nos.nl/data/image/2020/11/03/688615/288x216a.jpg 288w, https://assets.nos.nl/data/image/2020/11/03/688615/384x288a.jpg 384w, https://assets.nos.nl/data/image/2020/11/03/688615/480x360a.jpg 480w, https://assets.nos.nl/data/image/2020/11/03/688615/576x432a.jpg 576w, https://assets.nos.nl/data/image/2020/11/03/688615/768x576a.jpg 768w, https://assets.nos.nl/data/image/2020/11/03/688615/960x720a.jpg 960w, https://assets.nos.nl/data/image/2020/11/03/688615/1152x864a.jpg 1152w, https://assets.nos.nl/data/image/2020/11/03/688615/1440x1080a.jpg 1440w, https://assets.nos.nl/data/image/2020/11/03/688615/1920x1440a.jpg 1920w, https://assets.nos.nl/data/image/2020/11/03/688615/2400x1800a.jpg 2400w, https://assets.nos.nl/data/image/2020/11/03/688615/2880x2160a.jpg 2880w" sizes="100vw" media="(max-aspect-ratio: 3/4)" class="image_rX0VK3s4"> <img src="https://assets.nos.nl/data/image/2020/11/03/688615/1024x576a.jpg" srcset="https://assets.nos.nl/data/image/2020/11/03/688615/128x72a.jpg 128w, https://assets.nos.nl/data/image/2020/11/03/688615/256x144a.jpg 256w, https://assets.nos.nl/data/image/2020/11/03/688615/384x216a.jpg 384w, https://assets.nos.nl/data/image/2020/11/03/688615/512x288a.jpg 512w, https://assets.nos.nl/data/image/2020/11/03/688615/640x360a.jpg 640w, https://assets.nos.nl/data/image/2020/11/03/688615/768x432a.jpg 768w, https://assets.nos.nl/data/image/2020/11/03/688615/1024x576a.jpg 1024w, https://assets.nos.nl/data/image/2020/11/03/688615/1280x720a.jpg 1280w, https://assets.nos.nl/data/image/2020/11/03/688615/1536x864a.jpg 1536w, https://assets.nos.nl/data/image/2020/11/03/688615/1920x1080a.jpg 1920w, https://assets.nos.nl/data/image/2020/11/03/688615/2560x1440a.jpg 2560w, https://assets.nos.nl/data/image/2020/11/03/688615/3200x1800a.jpg 3200w, https://assets.nos.nl/data/image/2020/11/03/688615/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture> <figcaption class="responsiveImageFigCaption_ju3o1NGD figCaption_21Jxuu7T"><span class="description_pRA9cqmI">
    Beeld van de arresatie van de man in Den Haag
  </span> <span class="copyright_eu9Q-f44">
    Omroep West
  </span></figcaption> <button class="button_2xt76hyK"><span class="buttonIcon_7ZScc4bM"><svg width="26" height="26" viewBox="0 0 30 34" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="zoom in"><title id="zoom in">zoom in</title> <g fill="currentColor"><path d="M18.371 2.336c-6.107 0-11.079 4.936-11.079 11 0 2.364.757 4.557 2.043 6.35L.692 28.429c-.564.564-.564 1.493 0 2.057l1.093 1.093c.564.564 1.493.564 2.057 0l8.757-8.85c1.686 1.021 3.657 1.614 5.771 1.614 6.107 0 11.079-4.936 11.079-11 0-6.071-4.971-11.007-11.079-11.007zm-.014 18.785c-4.321 0-7.836-3.486-7.836-7.771s3.514-7.771 7.836-7.771c4.321 0 7.836 3.486 7.836 7.771.007 4.286-3.514 7.771-7.836 7.771z"></path></g></svg></span></button></figure></div> <div class="contentContainer_4pu7MLkz"><!----> <div class="headerMetaData_XM2rgq7t"><div class="meta_3O0rXgf1"><span class="supplyChannel_38XBSESy">NOS Nieuws</span> <span><span class="separatorDot_37ryXVko">•</span> <span><a href="/nieuws/regio/" class="link_2imnEnEf">Regionaal nieuws</a> <!----></span></span> <span class="published_WzR_NC-U"><span class="separatorDot_37ryXVko">•</span> <time datetime="2020-11-03T13:22:04+0100">vandaag, 13:22</time></span> <!----></div> <h1 class="title_iP7Q1aiP">
    Man die meisje uit Berghem meenam wordt verdacht van seks met minderjarige
  </h1></div></div> <!----></header></div> <div class="content_1RqzSoXz"><!----> <div class="contentBody_pZG9fiBw"><div class="contentBlock_6FeUmGxw"><!----> <div><div><p class="text_3v_J6Y0G">De 31-jarige man uit Den Haag die vorige week werd aangehouden in de vermissingszaak van een 15-jarig meisje uit Berghem, wordt onder meer verdacht van het hebben van seks met een minderjarige.</p> <!----><p class="text_3v_J6Y0G">Hij wordt ook verdacht van het onttrekken van een minderjarige aan het ouderlijk gezag en het in bezit hebben van kinderporno. Op zijn telefoon zijn seksueel getinte video's gevonden, die de politie aanmerkt als kinderporno.</p> <!----><p class="text_3v_J6Y0G">Dit bleek vanochtend bij de rechtbank in Den Bosch, waar de verdachte werd voorgeleid aan de rechter-commissaris. Die bepaalde dat de man nog 14 dagen blijft vastzitten, zo schrijft <a href="https://www.omroepbrabant.nl/nieuws/3284897/man-die-celine-meenam-wordt-verdacht-van-seks-met-minderjarige-en-bezit-kinderporno">Omroep Brabant</a>.</p> <!----><h2 class="heading_1HXI5QYv">Meisje en man kenden elkaar sinds kort</h2> <!----><p class="text_3v_J6Y0G">Volgens het OM is niet gebleken dat het meisje tegen haar wil bij de man was. Volgens een woordvoerder hebben de twee elkaar enige tijd geleden leren kennen. De Hagenaar pikte het meisje op de dag van haar vermissing, 23 oktober, op met zijn auto in haar woonplaats Berghem. Ze reden daarna naar het huis van de verdachte in Den Haag.</p> <!----><p class="text_3v_J6Y0G">Zowel het meisje als de verdachte was volgens het OM op de hoogte van het feit dat er naar haar werd uitgekeken. Desondanks werd er geen contact opgenomen met de politie of met de verontruste familie van het meisje.</p> <!----><p class="text_3v_J6Y0G">Vorige week woensdag werd een Amber Alert verspreid. Enkele uren later werd het meisje in goede gezondheid gevonden in Den Haag. Daar werd ook de verdachte aangehouden.</p> <!----></div></div><!----> <div><div><div class="linkContainer_3WDBGnPV"><h3 class="title_2WMFutMF">
    Bekijk ook
  </h3> <ul class="list_2i7oZ18D"><li class="listItem_2H34MvnD"><a href="/artikel/2354307-vermist-meisje-uit-berghem-werd-teruggevonden-in-den-haag.html" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_2xPep3uv"><!----> <!----> <!----> <img src="https://assets.nos.nl/data/image/2020/10/29/687051/1024x576a.jpg" srcset="https://assets.nos.nl/data/image/2020/10/29/687051/128x72a.jpg 128w, https://assets.nos.nl/data/image/2020/10/29/687051/256x144a.jpg 256w, https://assets.nos.nl/data/image/2020/10/29/687051/384x216a.jpg 384w, https://assets.nos.nl/data/image/2020/10/29/687051/512x288a.jpg 512w, https://assets.nos.nl/data/image/2020/10/29/687051/640x360a.jpg 640w, https://assets.nos.nl/data/image/2020/10/29/687051/768x432a.jpg 768w, https://assets.nos.nl/data/image/2020/10/29/687051/1024x576a.jpg 1024w, https://assets.nos.nl/data/image/2020/10/29/687051/1280x720a.jpg 1280w, https://assets.nos.nl/data/image/2020/10/29/687051/1536x864a.jpg 1536w, https://assets.nos.nl/data/image/2020/10/29/687051/1920x1080a.jpg 1920w, https://assets.nos.nl/data/image/2020/10/29/687051/2560x1440a.jpg 2560w, https://assets.nos.nl/data/image/2020/10/29/687051/3200x1800a.jpg 3200w, https://assets.nos.nl/data/image/2020/10/29/687051/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture></figure></div> <span class="title_2k18-UoA">
    Vermist meisje uit Berghem werd teruggevonden in Den Haag
  </span></a></li><li class="listItem_2H34MvnD"><a href="/artikel/2354253-vermist-15-jarig-meisje-ongedeerd-gevonden-verdachte-aangehouden.html" class="internalLink_10u-hYvd"><div class="image_1qKF1oV9"><figure><picture class="picture_2xPep3uv"><!----> <!----> <!----> <img src="https://assets.nos.nl/data/image/2020/10/14/683064/1024x576a.jpg" srcset="https://assets.nos.nl/data/image/2020/10/14/683064/128x72a.jpg 128w, https://assets.nos.nl/data/image/2020/10/14/683064/256x144a.jpg 256w, https://assets.nos.nl/data/image/2020/10/14/683064/384x216a.jpg 384w, https://assets.nos.nl/data/image/2020/10/14/683064/512x288a.jpg 512w, https://assets.nos.nl/data/image/2020/10/14/683064/640x360a.jpg 640w, https://assets.nos.nl/data/image/2020/10/14/683064/768x432a.jpg 768w, https://assets.nos.nl/data/image/2020/10/14/683064/1024x576a.jpg 1024w, https://assets.nos.nl/data/image/2020/10/14/683064/1280x720a.jpg 1280w, https://assets.nos.nl/data/image/2020/10/14/683064/1536x864a.jpg 1536w, https://assets.nos.nl/data/image/2020/10/14/683064/1920x1080a.jpg 1920w, https://assets.nos.nl/data/image/2020/10/14/683064/2560x1440a.jpg 2560w, https://assets.nos.nl/data/image/2020/10/14/683064/3200x1800a.jpg 3200w, https://assets.nos.nl/data/image/2020/10/14/683064/3840x2160a.jpg 3840w" sizes="100vw" alt class="image_rX0VK3s4"></picture></figure></div> <span class="title_2k18-UoA">
    Vermist 15-jarig meisje ongedeerd gevonden, verdachte aangehouden
  </span></a></li></ul></div> <!----></div></div></div></div></div> <footer class="footerContainer_3QmBfhaF"><div class="footer_3IDpZFLF"><div class="footerContent_14UPeGyy"><div><div class="shareWrapper_37cUxK2l"><p class="shareText_29flvUam">
      Deel dit artikel:
    </p> <ul class="shareItemWrapper_2v1jSUuA shareItems_1g3l1K5K"><li class="shareItem_3ZxcKrpJ"><a href="https://twitter.com/share?text=Man die meisje uit Berghem meenam wordt verdacht van seks met minderjarige&amp;url=https://www.nos.nl/l/t/2355058&amp;via=NOS" target="_blank" title="Deel op twitter" class="shareLink_h95jEOig"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M16 1.539a6.547 6.547 0 0 1-1.885.516A3.282 3.282 0 0 0 15.558.24a6.537 6.537 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.029 9.32 9.32 0 0 1 1.114.6 3.28 3.28 0 0 0 2.13 4.982a3.282 3.282 0 0 1-1.488-.41v.04A3.282 3.282 0 0 0 3.277 7.83a3.212 3.212 0 0 1-.866.116 3.25 3.25 0 0 1-.617-.058 3.281 3.281 0 0 0 3.066 2.277 6.588 6.588 0 0 1-4.077 1.406c-.265 0-.527-.015-.783-.045A9.306 9.306 0 0 0 5.032 13c6.038 0 9.34-5 9.34-9.337 0-.143-.003-.286-.01-.425A6.662 6.662 0 0 0 16 1.538" fill="currentColor" fill-rule="evenodd"></path></svg>
      Twitter
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="http://www.facebook.com/sharer.php?u=https://www.nos.nl/l/f/2355058&amp;t=Man die meisje uit Berghem meenam wordt verdacht van seks met minderjarige" target="_blank" title="Deel op facebook" class="shareLink_h95jEOig"><svg width="8" height="13" viewBox="0 0 8 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M7.699.003L5.779 0C3.625 0 2.232 1.256 2.232 3.2v1.474H.301c-.166 0-.301.12-.301.266v2.137c0 .146.135.265.302.265H2.23v5.393c0 .146.135.265.302.265H5.05c.167 0 .302-.119.302-.265V7.342h2.255c.167 0 .302-.119.302-.265L7.91 4.94a.25.25 0 0 0-.088-.188.324.324 0 0 0-.214-.078H5.352v-1.25c0-.601.163-.906 1.054-.906h1.292c.167 0 .302-.12.302-.266V.268c0-.146-.135-.265-.301-.265z" fill="currentColor" fill-rule="nonzero"></path></svg>
      Facebook
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="mailto:?subject=Man die meisje uit Berghem meenam wordt verdacht van seks met minderjarige&amp;body=https://www.nos.nl/l/m/2355058" title="Deel via email" class="shareLink_h95jEOig"><svg width="17" height="13" viewBox="0 0 17 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M14.976 2.746L8.438 8.233l-6.63-5.52a.442.442 0 0 1-.054-.62.438.438 0 0 1 .619-.056L8.435 7.08l5.974-5.007a.437.437 0 0 1 .618.051.442.442 0 0 1-.051.622M15.32 0H1.68C.754 0 0 .758 0 1.688v9.623c0 .931.754 1.69 1.68 1.69h13.64c.926 0 1.68-.759 1.68-1.69V1.688C17 .758 16.246 0 15.32 0" fill="currentColor" fill-rule="evenodd"></path></svg>
      Email
    </a></li> <li class="shareItem_3ZxcKrpJ"><a href="whatsapp://send?text=Man die meisje uit Berghem meenam wordt verdacht van seks met minderjarige https://www.nos.nl/l/w/2355058" title="Deel via WhatsApp" class="shareLink_h95jEOig"><svg width="13" height="13" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg" class="icon_3HkbVooR"><path d="M11.056 1.886a6.729 6.729 0 0 1 1.436 2.104c.339.783.508 1.6.508 2.452 0 1.16-.295 2.234-.885 3.22a6.598 6.598 0 0 1-2.38 2.351c-.996.58-2.074.87-3.235.87a6.271 6.271 0 0 1-3.076-.783L0 13l.929-3.337a6.24 6.24 0 0 1-.871-3.221c0-1.16.29-2.234.87-3.221A6.518 6.518 0 0 1 3.28.871 6.24 6.24 0 0 1 6.5 0c.851 0 1.669.164 2.452.493a6.762 6.762 0 0 1 2.104 1.393zM6.5 11.565c.923 0 1.782-.23 2.576-.692a5.26 5.26 0 0 0 1.897-1.87 4.888 4.888 0 0 0 .29-4.5 5.477 5.477 0 0 0-1.149-1.675 5.131 5.131 0 0 0-1.661-1.121A5.013 5.013 0 0 0 6.5 1.319c-.923 0-1.777.23-2.561.692a5.184 5.184 0 0 0-1.87 1.87 4.963 4.963 0 0 0-.692 2.561c0 .978.268 1.883.803 2.714l.111.194-.526 1.883 1.938-.499.194.111c.794.48 1.662.72 2.603.72zm2.93-3.788l.087.058c.135.058.213.106.232.145.02.039.024.135.014.29-.01.155-.048.314-.116.479-.067.164-.222.329-.464.493-.242.165-.45.257-.624.276-.27.039-.532.039-.783 0-.29-.058-.677-.194-1.16-.406-.988-.426-1.887-1.22-2.7-2.38l-.058-.058c-.425-.6-.638-1.15-.638-1.654 0-.503.174-.938.522-1.306l.03-.029c.135-.135.28-.203.435-.203h.348c.077 0 .14.015.188.044.049.029.092.101.131.217l.493 1.19c.058.116.068.213.03.29a1.998 1.998 0 0 1-.378.523.65.65 0 0 0-.145.188c-.02.049 0 .102.058.16.27.503.59.9.958 1.19.27.212.677.454 1.218.725.155.077.271.068.349-.03.251-.29.425-.502.522-.637.039-.078.087-.117.145-.117.058 0 .126.01.203.03.155.058.522.232 1.103.522z" fill="currentColor" fill-rule="evenodd"></path></svg>
      WhatsApp
    </a></li></ul></div></div> <div class="regionalCredits_2JqRQuFP"><div class="title_3YTEkQrB">
    Dit is een artikel van
  </div> <svg width="110" height="31" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b" x1="14.18%" y1="100.03%" x2="14.18%" y2="0%"><stop stop-color="#A22629" offset="0%"></stop> <stop stop-color="#D92C2C" offset="100%"></stop></linearGradient> <path id="a" d="M29.53 31H1.65A1.82 1.82 0 010 29.36V1.77C.1.86.88.15 1.83.15h27.52c1 0 1.82.8 1.82 1.8V29.2c0 .94-.72 1.71-1.64 1.8z"></path></defs> <g fill="none" fill-rule="evenodd"><mask id="c" fill="#fff"><use xlink:href="#a"></use></mask> <path fill="url(#b)" mask="url(#c)" d="M0 31h109.88V.14H.01z"></path> <path d="M15.59 27.6c-6.75 0-12.25-5.43-12.25-12.11S8.84 3.37 15.6 3.37a12.2 12.2 0 0112.24 12.12A12.2 12.2 0 0115.6 27.6" fill="#F1B736"></path> <path d="M15.6 1.77c7.65 0 13.85 6.14 13.85 13.72 0 7.57-6.2 13.71-13.85 13.71S1.74 23.06 1.74 15.49c0-7.58 6.2-13.71 13.86-13.71m0 2a11.8 11.8 0 00-11.84 11.7c0 6.47 5.31 11.72 11.84 11.72s11.84-5.25 11.84-11.71S22.13 3.77 15.6 3.77" fill="#FFFFFE"></path> <path d="M13.76 16.61v3.58c0 .05.03.08.08.09a15.19 15.19 0 001.54.07c.98 0 1.78-.14 2.38-.42.6-.27.91-.79.91-1.54 0-.67-.25-1.15-.76-1.43a4.49 4.49 0 00-2.17-.43h-1.9a.08.08 0 00-.08.08zm0-3.05c0 .05.03.09.08.09h1.5c1.02 0 1.76-.12 2.2-.39.44-.26.66-.68.66-1.25 0-.6-.22-1.01-.68-1.25a4.44 4.44 0 00-2.01-.36h-.83l-.85.04a.08.08 0 00-.07.09v3.04zm1.71 9.72c-.84 0-1.58-.03-2.4-.08a16.68 16.68 0 01-2.45-.34.09.09 0 01-.06-.09V8.26c0-.04.03-.08.07-.08.68-.13 1.35-.22 2.16-.29a27.86 27.86 0 012.24-.1c.97 0 1.86.08 2.68.21.81.14 1.51.38 2.1.71a3.74 3.74 0 011.38 1.32c.33.55.5 1.22.5 2.02 0 1.16-.55 2.08-1.63 2.77a.08.08 0 00.02.15c.88.35 1.5.83 1.82 1.42.36.62.53 1.33.53 2.11 0 1.59-.58 2.78-1.75 3.58-1.17.8-2.9 1.2-5.2 1.2zM38.18 8.59c0 .65.09 1.23.25 1.75.16.53.4.97.7 1.34.3.36.67.64 1.11.84.44.2.93.3 1.47.3.55 0 1.04-.1 1.47-.3.43-.2.8-.48 1.1-.84.3-.37.53-.81.7-1.34a5.82 5.82 0 00.25-1.74c0-.64-.09-1.23-.25-1.75a3.9 3.9 0 00-.7-1.33 3.09 3.09 0 00-1.1-.85 3.47 3.47 0 00-1.47-.3c-.54 0-1.03.1-1.47.3-.44.2-.8.48-1.1.85a3.89 3.89 0 00-.7 1.33 5.81 5.81 0 00-.26 1.75zm-1.57 0c0-.9.14-1.7.41-2.39.27-.69.64-1.27 1.11-1.73a4.6 4.6 0 011.63-1.04 5.58 5.58 0 011.98-.35 5.41 5.41 0 011.95.35 4.55 4.55 0 011.61 1.04c.46.46.83 1.04 1.1 1.73.28.7.41 1.5.41 2.4 0 .9-.13 1.7-.4 2.39a5 5 0 01-1.1 1.73 5.42 5.42 0 01-3.56 1.44 5.6 5.6 0 01-1.99-.4 4.6 4.6 0 01-1.63-1.04 4.96 4.96 0 01-1.11-1.73c-.27-.7-.4-1.49-.4-2.4zm16.9 3.83a43.13 43.13 0 00-.4-.93l-.55-1.22a59.85 59.85 0 00-.62-1.35 285.3 285.3 0 01-1.17-2.41l-.41-.75a91.73 91.73 0 00-.28 3.9 295.3 295.3 0 00-.19 4.37h-1.46l.14-2.91a141 141 0 01.65-7.8h1.3c.28.45.58.97.9 1.58a63.25 63.25 0 011.88 3.92l.82 1.82.81-1.82a86.6 86.6 0 011.88-3.92c.32-.6.62-1.13.9-1.58H59c.36 3.4.62 7.07.8 10.71h-1.47a303.6 303.6 0 00-.19-4.38 92.72 92.72 0 00-.27-3.9 16.23 16.23 0 00-.41.76 32.8 32.8 0 00-.55 1.1l-.62 1.31a62.55 62.55 0 00-1.17 2.57c-.18.38-.31.69-.41.93h-1.2M65.1 4.51c-.63 0-1.12.01-1.46.04v3.98h1.06c.52 0 .98-.02 1.39-.07.4-.05.76-.15 1.04-.3.28-.13.5-.33.65-.6a2 2 0 00.23-1.02c0-.4-.07-.73-.23-1a1.7 1.7 0 00-.62-.62 2.75 2.75 0 00-.93-.32 6.68 6.68 0 00-1.13-.1zm2.27 4.96a38.84 38.84 0 011.4 1.9c.27.4.53.81.8 1.25.25.44.48 1 .66 1.41H68.6c-.2-.38-.43-.92-.67-1.32a25.77 25.77 0 00-.73-1.13 21.48 21.48 0 00-1.39-1.84 5.32 5.32 0 01-.4.01h-1.77v4.28h-1.5V3.47c.42-.1.9-.17 1.41-.2a20.98 20.98 0 011.43-.06c1.5 0 2.64.28 3.43.84.78.56 1.18 1.4 1.18 2.5 0 .7-.2 1.3-.57 1.8-.37.5-.92.87-1.65 1.12zm5.44-.88c0 .65.08 1.23.24 1.75.17.53.4.97.7 1.34.3.36.68.64 1.11.84.44.2.93.3 1.47.3.55 0 1.04-.1 1.47-.3.43-.2.8-.48 1.1-.84.3-.37.54-.81.7-1.34a5.82 5.82 0 00.25-1.74c0-.64-.09-1.23-.25-1.75a3.9 3.9 0 00-.7-1.33 3.09 3.09 0 00-1.1-.85 3.47 3.47 0 00-1.47-.3c-.54 0-1.03.1-1.47.3-.43.2-.8.48-1.1.85a3.89 3.89 0 00-.7 1.33 5.81 5.81 0 00-.25 1.75zm-1.58 0c0-.9.14-1.7.41-2.39.28-.69.65-1.27 1.11-1.73a4.6 4.6 0 011.63-1.04 5.58 5.58 0 011.98-.35 5.41 5.41 0 011.95.35 4.56 4.56 0 011.61 1.04c.47.46.83 1.04 1.1 1.73.28.7.42 1.5.42 2.4 0 .9-.14 1.7-.41 2.39a4.56 4.56 0 01-2.71 2.78c-.62.23-1.27.39-1.96.39a5.6 5.6 0 01-1.98-.4 4.6 4.6 0 01-1.63-1.04 4.96 4.96 0 01-1.1-1.73c-.28-.7-.42-1.49-.42-2.4zm12.11 5.44V3.32h6.52v1.27h-5.02v3.14h4.47v1.23h-4.47v3.66h5.4v1.41h-6.9M95.1 4.51c-.64 0-1.12.01-1.46.04V8.7h1.12c.52 0 .98-.03 1.39-.1.41-.06.76-.17 1.04-.33s.5-.38.65-.65c.16-.28.24-.63.24-1.05 0-.4-.08-.75-.24-1a1.8 1.8 0 00-.65-.64 2.82 2.82 0 00-.95-.33 6.81 6.81 0 00-1.14-.1zm-.12-1.3c1.5 0 2.65.28 3.46.85.8.56 1.2 1.4 1.2 2.52a3.4 3.4 0 01-.32 1.57 2.7 2.7 0 01-.96 1.05c-.42.27-.92.46-1.52.59-.6.12-1.27.18-2.02.18h-1.18v4.06h-1.5V3.47c.42-.1.9-.17 1.41-.2.52-.04 1-.06 1.43-.06zM39.44 23.53v2.73a8.8 8.8 0 001.24.06c.72 0 1.3-.1 1.74-.3.45-.2.67-.58.67-1.13 0-.49-.19-.84-.56-1.05-.37-.2-.9-.3-1.58-.3h-1.51zm0-1.81h1.17c.74 0 1.27-.1 1.58-.29.32-.18.48-.49.48-.9 0-.43-.16-.73-.5-.9a3.22 3.22 0 00-1.44-.26h-.66a7.37 7.37 0 00-.63.04v2.3zm1.21 6.55c-.58 0-1.16-.01-1.74-.05a12.46 12.46 0 01-1.81-.25V17.72a15.58 15.58 0 011.61-.2 21.08 21.08 0 011.63-.07c.68 0 1.3.04 1.88.14.57.1 1.06.26 1.47.5.4.23.73.54.96.92.23.38.35.85.35 1.4 0 .85-.41 1.52-1.23 2 .67.26 1.14.6 1.38 1.04.25.44.37.93.37 1.48 0 1.11-.4 1.95-1.22 2.5-.82.56-2.03.84-3.65.84zm9.76-8.8l-.47.02-.4.03v2.87h.68c.9 0 1.55-.11 1.94-.34.4-.22.59-.6.59-1.14 0-.52-.2-.89-.6-1.1a3.7 3.7 0 00-1.74-.33zm-.14-2.02c1.6 0 2.83.28 3.68.84.85.57 1.28 1.44 1.28 2.63 0 .75-.17 1.35-.52 1.81a3.4 3.4 0 01-1.48 1.1 26.35 26.35 0 012.65 4.32h-2.69l-.6-1.07a25.07 25.07 0 00-.62-1.03 28.54 28.54 0 00-.62-.96c-.2-.3-.41-.57-.62-.81h-1.19v3.86h-2.4V17.72a13.85 13.85 0 011.63-.21 21.1 21.1 0 011.5-.06zm11.9 2.51l-.23.63-.36.92a181.53 181.53 0 01-.94 2.45h3.06a134.17 134.17 0 00-.91-2.46 280.34 280.34 0 01-.37-.92l-.25-.62zm2.89 8.18a45.26 45.26 0 00-.38-1.14l-.41-1.15H60.1L59.7 27c-.15.39-.27.76-.39 1.13h-2.5a184.02 184.02 0 012.2-5.89 97.72 97.72 0 011.03-2.43 53.47 53.47 0 011.04-2.25h2.28a81.17 81.17 0 012.07 4.68 107.57 107.57 0 012.2 5.89h-2.57zm6.29-4.6v2.72a8.68 8.68 0 001.24.06c.72 0 1.3-.1 1.74-.3.45-.2.67-.58.67-1.13 0-.49-.19-.84-.56-1.05-.37-.2-.9-.3-1.58-.3h-1.51zm0-1.82h1.17c.74 0 1.27-.1 1.58-.29.32-.18.48-.49.48-.9 0-.43-.16-.73-.5-.9a3.2 3.2 0 00-1.44-.26h-.66a7.37 7.37 0 00-.63.04v2.3zm1.21 6.55c-.58 0-1.16-.01-1.75-.05a12.4 12.4 0 01-1.8-.25V17.72c.49-.1 1.03-.16 1.61-.2a21.08 21.08 0 011.63-.07c.68 0 1.3.04 1.88.14.57.1 1.06.26 1.47.5.4.23.73.54.96.92.23.38.35.85.35 1.4 0 .85-.41 1.52-1.23 2 .67.26 1.14.6 1.38 1.04.25.44.37.93.37 1.48 0 1.11-.4 1.95-1.22 2.5-.82.56-2.03.84-3.65.84zm10.92-8.3l-.24.62a161 161 0 00-.8 2.06l-.49 1.3h3.06a165.35 165.35 0 00-.92-2.45l-.36-.92-.25-.62zm2.89 8.17L85.98 27l-.4-1.15H81.4L81 27a43.8 43.8 0 00-.38 1.13h-2.5a176.29 176.29 0 012.2-5.89 98.89 98.89 0 011.03-2.43 53.85 53.85 0 011.04-2.25h2.28a80.77 80.77 0 012.07 4.68 111.49 111.49 0 012.2 5.89h-2.57zm11.1 0a53.12 53.12 0 00-2.23-3.59 36.52 36.52 0 00-2.55-3.34v6.93H90.3V17.57h1.96c.34.33.71.75 1.13 1.23a47.43 47.43 0 012.52 3.29l1.19 1.72v-6.24h2.39v10.57h-2.02m12.4-10.57v2.03h-3.22v8.54h-2.4V19.6h-3.22v-2.03h8.84" fill="#040913"></path></g></svg></div> <!----> <!----></div></div></footer> <section class="sterBanner_ZgOOLYHF ster-banner"><h4 class="bannerTitle_LVcse2H2">
    STER reclame
  </h4> <div id="sterad" class="sterad_1sIdW7C5"></div></section> <div class="moreArticlesContainer_DUvR0hlq"><ol class="moreArticlesList_3h2BsVPi"><li class="listItem_3nWr6dbi"><a href="/artikel/2355068-7776-positieve-tests-529-minder-dan-gisteren.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <!----> <img src="https://assets.nos.nl/data/image/2020/10/20/684664/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">7776 positieve tests, 529 minder dan gisteren</h2> <p class="description_3x9qMY7I">Het aantal tests vandaag is opnieuw lager dan gisteren: 7776, dat zijn er 529 minder. Ook op weekbasis nam het aantal positieve tests af.</p></div></a></li><li class="listItem_3nWr6dbi"><a href="/artikel/2355046-nederlandse-daniel-belandde-in-wenen-in-decor-van-angstaanjagende-film.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <div class="playVideoIconContainer_3ftEwp1J badgePosition_Ofm0a-K9"><svg role="img" xmlns="http://www.w3.org/2000/svg" width="14" height="17" viewBox="0 0 14 17" class="playVideoIcon_HSvTwdtO"><title>Dit artikel bevat een video.</title> <path fill="currentColor" fill-rule="nonzero" d="M2.46 1.15C1.83.75 1 1.19 1 1.92v13.14c0 .72.83 1.16 1.46.77l10.59-6.57a.9.9 0 0 0 0-1.54L2.45 1.15z"></path></svg></div> <img src="https://assets.nos.nl/data/image/2020/11/03/688588/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Nederlandse Daniël belandde in Wenen 'in decor van angstaanjagende film'  </h2> <p class="description_3x9qMY7I">De 21-jarige student had met vrienden afgesproken voor &quot;een laatste drankje&quot; toen hun plannen doorkruist werden door de terreuraanslag. </p></div></a></li><li class="listItem_3nWr6dbi"><a href="/artikel/2355072-bezoekers-oog-in-oog-met-ontsnapte-chimpansees-mijn-dochter-begon-te-gillen.html" class="link_RlEUDHiH"><div class="imageContainer_nBLOE8cj"><!----> <!----> <!----> <img src="https://assets.nos.nl/data/image/2020/11/03/688644/512x288a.jpg" alt class="image_3afmb5KP"></div> <div><h2 class="title_Ebxy8HRx">Bezoekers oog in oog met ontsnapte chimpansees: 'Mijn dochter begon te gillen'</h2> <p class="description_3x9qMY7I">Veel mensen die op het moment van de ontsnapping in DierenPark Amersfoort waren, zijn tijdelijk opgevangen in lege dierenverblijven.</p></div></a></li></ol></div></article></div>
<script type="application/json" data-ssr-name="pages/Article/Article" data-ssr-id="244eb280-1ddc-11eb-b422-0bab51e45b1c">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</script>

  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws/" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport/" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen/" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel/" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds/" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2020</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = null;</script>

    
          
    
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "regio";
  var AUTHORS = "nieuws";
  var CUSTOMPATH = "/l/2355058";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://nos-component-renderer.nos.chp.npohosting.nl/components-with-bootloader.nos.client-only.d1ae1bc068c870de9d8b.js"></script>
<script src="https://assets.nos.nl/build/js/runtime.js?2010211655"></script>
<script src="https://assets.nos.nl/build/js/init.js?2010211655"></script>

  <script src="https://assets.nos.nl/build/js/sites/nosnl.js?2010211655"></script>
<script src="https://assets.nos.nl/build/js/pages/article.js?2010211655" class="js-site-page"></script>

      
    <script>
    var TrackingEvent = window && window.NOS && window.NOS.TrackingEvent;
    var tracker = window && window.NOS && window.NOS.tracker;

    if (TrackingEvent && tracker) {
      var pageViewEvent = new TrackingEvent({
        type: 'pageview',
        context: {
          site: 'nos',
          pageIdentifier: 'article',
          category: 'nieuws',
          subcategory: 'regio',
                    id: '2355058',
                    title: 'man-die-meisje-uit-berghem-meenam-wordt-verdacht-van-seks-met-minderjarige',
                    regio: 'omroep-brabant',
                  },
      });

      tracker.track(pageViewEvent);
    }
  </script>

</body>
</html>
