<!DOCTYPE html>
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9" lang="nl">               <![endif]-->
<!--[if (gt IE 8) & (!IEMobile)]>  <html class="no-js lt-ie10 ie9-desktop" lang="nl"> <![endif]-->
<!--[if (gt IE 8) & (IEMobile)]>   <html class="no-js lt-ie10 ie9-mobile" lang="nl"> <![endif]-->

<!--[if !IE]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  
              <meta charset="utf-8" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>
        Victoria&#039;s Secret werkt voor het eerst samen met transgendermodel | NOS
    </title>

        <link rel="amphtml" href="https://amp.nos.nl/artikel/2296378-victoria-s-secret-werkt-voor-het-eerst-samen-met-transgendermodel.html">
    <link rel="canonical" href="https://nos.nl/l/2296378">
    <link rel="manifest" href="/manifest.json">

                    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
      <link rel="icon" href="/android-icon.png" sizes="192x192">
      <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    
              <meta name="app-name" content="NOS">
    <meta name="apple-itunes-app" content="app-id=516491461">
    <meta name="google-play-app" content="app-id=nl.nos.app">
    
      <meta property="og:title" content="Victoria&#039;s Secret werkt voor het eerst samen met transgendermodel"/>
<meta property="og:type" content="article"/>

  <meta property="og:description" content="Het Amerikaanse lingeriemerk kwam eerder in opspraak nadat de marketingbaas had gezegd dat transgenders en plussize-modellen geen onderdeel van shows zouden worden."/>

  <meta property="og:image" content="https://nos.nl/data/image/2019/08/05/568323/xxl.jpg"/>
  <meta property="og:image:width" content="800">
  <meta property="og:image:height" content="450">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:site" content="@NOS">


                                                                        <meta name="news_keywords" content="Victoria&#039;s Secret, modellen, transgender, lingerie, Valentina Sampaio">
  
              <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet">
            <link href="/bundles/nossite/css/styles.css?1907311608" media="all" type="text/css" rel="stylesheet" />
      <link href="https://nos-component-renderer.nos.chp.npohosting.nl/components.client.40b43e947c159355cfdc.css" media="all" type="text/css" rel="stylesheet"/>

    
          <script src="/js/lib/modernizr/modernizr.min.js?1907311608"></script>

            <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
          <!--[if lt IE 9]>
        <script src="/js/lib/vendor/respond/respond.1.1.0.min.js?1907311608"></script>
      <![endif]-->
    
  </head>

  <body id="article-2296378" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2296378">
<script>
  window.instancesContainer = {
    instances: {},
    registerInstance: function(name, instance, options) {
      window.instancesContainer.instances[name] = {};
      window.instancesContainer.instances[name].loader = new Promise(function (resolve, reject) {
        var inst = new instance(options);
        window.instancesContainer.instances[name].instance = inst;
        inst.init().then(function() {
          resolve(inst);
        })
      });

      window.instancesContainer.setupRegistryEvent(name);

      return window.instancesContainer.instances[name].loader;
    },
    getInstance: function(name) {
      return new Promise(function (resolve, reject) {
        return window.instancesContainer.instances[name].loader.then(function() {
          resolve(window.instancesContainer.instances[name].instance);
        });
      });
    },
    setupRegistryEvent: function(name) {
      var event = undefined;
      if (typeof(Event) === 'function') {
          event = new Event(name + '_loading');
      } else {
          event = document.createEvent('Event');
          event.initEvent(name + '_loading', true, true);
      }

      window.dispatchEvent(event);
    },
  }
</script>

      <div data-vue="app-banner"></div>
    <header id="nav" class="nav-wrapper">
  		


  
  <div class='cf'>

          <div class="a11y">
        <ul class="a11y__list">
          <li>
            <a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a>
          </li>
          <li>
            <a class="a11y__link" href="#content">Ga naar de inhoud</a>
          </li>
                  </ul>
      </div>
    

    <nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}">

      <div class="nav__row">
        <div class="nav__left clearfix">
          <a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}">
            <span class="ir img-menu"> </span>
          </a>

          <a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}">
            <span class="ir img-nos"> </span>
            <span class="visuallyhidden">NOS</span>
          </a>
        </div>

        <div class="nav__main js-nav-collapse">
                    <ul id="menu" class="nav__list clearfix">
                                      <li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item">
                
<a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws" data-comscore="{&quot;nos_menu&quot;:&quot;nieuws&quot;}">
  Nieuws
</a>

  <a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_nieuws&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-nieuws" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a>
      </li>
          <li>
        <a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a>
      </li>
          <li>
        <a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regio&quot;}">Regio</a>
      </li>
          <li>
        <a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a>
      </li>
          <li>
        <a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a>
      </li>
          <li>
        <a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a>
      </li>
          <li>
        <a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a>
      </li>
          <li>
        <a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a>
      </li>
          <li>
        <a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a>
      </li>
      </ul>
</nav>
<div class="subnav__content--small js-dashboard-content"></div>

<div class="subnav__aside">
  <nav>
    <ul class="subnav__sitelist">
      <li>
        <a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}">
          <span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span>
        </a>
      </li>
      <li>
        <a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}">
          <span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span>
        </a>
      </li>
      <li>
        <a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}">
          <span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span>
        </a>
      </li>
    </ul>
  </nav>
</div>
    </div>
  </div>
              </li>
                          <li id="nav-sport" class="nav__item nav__item--hover js-menu-item">
                
<a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport" data-comscore="{&quot;nos_menu&quot;:&quot;sport&quot;}">
  Sport
</a>

  <a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-sport" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

          <li>
        <a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a>
      </li>
          <li>
        <a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a>
      </li>
          <li>
        <a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a>
      </li>
          <li>
        <a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a>
      </li>
          <li>
        <a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a>
      </li>
      </ul>
</nav>
<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
                          <li id="nav-uitzendingen" class="nav__item nav__item--hover js-menu-item">
                
<a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast js-dashboard-trigger" data-js-dashboard-target="uitzendingen" data-comscore="{&quot;nos_menu&quot;:&quot;uitzendingen&quot;}">
  Uitzendingen
</a>

  <a href="#menu-uitzendingen" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_uitzendingen&quot;:&quot;mobile_toggle&quot;}">
    <span class="icon-plus right js-menu-icon nav__expand__icon"></span>
  </a>

  <div id="menu-uitzendingen" class="subnav nav__item__hover">
    <div class="subnav__row">
      <nav class="subnav__categories">
  <ul class="subnav__list">
    <li class="subnav__head">
      <a href="/uitzendingen/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;index&quot;}">
        <span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span>
        </span>
      </a>
    </li>

                  <li>
          <a href="/uitzending/nos-journaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-journaal&quot;}">NOS Journaal</a>
        </li>
              <li>
          <a href="/uitzending/nieuwsuur" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nieuwsuur&quot;}">Nieuwsuur</a>
        </li>
              <li>
          <a href="/uitzending/nos-jeugdjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-jeugdjournaal&quot;}">NOS Jeugdjournaal</a>
        </li>
                        <li>
          <a href="/uitzending/nos-sportjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-sportjournaal&quot;}">NOS Sportjournaal</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport&quot;}">NOS Studio Sport</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-sport-eredivisie" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport-eredivisie&quot;}">NOS Studio Sport Eredivisie</a>
        </li>
              <li>
          <a href="/uitzending/nos-studio-voetbal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-voetbal&quot;}">NOS Studio Voetbal</a>
        </li>
            </ul>
</nav>

<div class="subnav__content js-dashboard-content"></div>
    </div>
  </div>
              </li>
            
                        <li class="nav__bgfade"></li>
          </ul>
        </div>

        <div class="nav__sec">
          <ul class="nav__list">
            <li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large">

              <form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;">
                <a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}">
                  <div class="nav__teletekst__logo icon-teletekst"></div>
                </a>
                              </form>

            </li>
            <li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large">

                            
<a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex" data-comscore="{&quot;nos_menu&quot;:&quot;aex&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="img-finance"></span>
                  </div>
                  <div class="nav__icon__name">AEX</div>
                </div>
              
</a>



            </li>
            <li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer" data-comscore="{&quot;nos_menu&quot;:&quot;verkeer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                    <span class="icon-car"></span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-traffic-distance">verkeer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-verkeer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content--full js-dashboard-content"></div>
    </div>
  </div>

            </li>
            <li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item ">

              
              
<a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer" data-comscore="{&quot;nos_menu&quot;:&quot;weer&quot;}">
                  <div class="nav__icon">
                  <div class="nav__icon__holder">
                      <span class="weather-icon">
                        <img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="/bundles/nossite/img/icons/weather/72x72/bd____.png?1907311608" alt="" class="weather-icon__image js-weather-icon">
                      </span>
                  </div>
                  <div class="nav__icon__name">
                    <span class="js-weather-temp">weer</span>
                  </div>
                </div>
              
</a>


  <div id="menu-weer" class="subnav nav__item__hover">
    <div class="subnav__row">
      <div class="subnav__content-full js-dashboard-content"></div>
    </div>
  </div>

            </li>
            <li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item ">

              
              
<a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken" data-comscore="{&quot;nos_menu&quot;:&quot;zoeken&quot;}">
                <div class="nav__icon nav__icon--search">
                <div class="nav__icon__holder--only">
                  <span class="icon-search"></span>
                </div>
              </div>
              
</a>



            </li>

                        <li class="nav__bgfade"></li>

          </ul>
        </div>
      </div>

      <div class="npo-button">
        <a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          Meer NPO
        </a>
      </div>

    </nav>

  </div>
  	</header>
	
        	<main id="content">
  		  
<article class="article">
          <div data-ssr-name="article/header/ArticleHeader" data-ssr-id="af80eec0-b750-11e9-a522-47753ba903ec"><div data-server-rendered="true" class="articleHeader_352hfHgy"><header class="articleHeaderDefault_3W15eKTc"><!----> <div class="contentContainer_1TTzPaMC"><div class="content_3byPx9xv"><h1 class="title_1onamq7g">
    Victoria's Secret werkt voor het eerst samen met transgendermodel
  </h1> <div class="meta_141Ty2jS"><span class="published_iZ3ItlyA"><svg width="10" height="10" aria-labelledby="time" viewBox="0 0 27 27" xmlns="http://www.w3.org/2000/svg" role="presentation" class="publishedIcon_J8OGmZYp"><title id="time" lang="en">time icon</title> <g fill="currentColor"><path id="svg_1" d="m13.547334,-0.036002c1.843,0 3.593,0.357 5.264,1.071s3.107,1.679 4.314,2.886c1.207,1.207 2.171,2.65 2.886,4.314c0.714,1.671 1.071,3.421 1.071,5.264s-0.357,3.593 -1.071,5.264c-0.714,1.671 -1.679,3.107 -2.886,4.314s-2.65,2.171 -4.314,2.886c-1.671,0.714 -3.421,1.071 -5.264,1.071s-3.593,-0.357 -5.264,-1.071c-1.671,-0.714 -3.107,-1.679 -4.314,-2.886s-2.171,-2.65 -2.886,-4.314s-1.071,-3.421 -1.071,-5.264c0,-1.843 0.357,-3.593 1.071,-5.264s1.679,-3.107 2.886,-4.314s2.65,-2.171 4.314,-2.886s3.421,-1.071 5.264,-1.071l0,0zm0,2.457c-1.5,0 -2.936,0.293 -4.3,0.879c-1.371,0.586 -2.55,1.371 -3.536,2.357s-1.771,2.164 -2.357,3.536c-0.593,1.371 -0.886,2.807 -0.886,4.307s0.293,2.936 0.879,4.3c0.586,1.371 1.371,2.55 2.357,3.536s2.164,1.771 3.536,2.357c1.371,0.593 2.807,0.886 4.307,0.886s2.936,-0.293 4.3,-0.879c1.371,-0.586 2.55,-1.371 3.536,-2.357s1.771,-2.164 2.357,-3.536c0.586,-1.371 0.879,-2.8 0.879,-4.3s-0.293,-2.936 -0.879,-4.3c-0.586,-1.371 -1.371,-2.55 -2.357,-3.536s-2.164,-1.771 -3.536,-2.357c-1.364,-0.6 -2.8,-0.893 -4.3,-0.893zm0,2.465c0.343,0 0.629,0.121 0.871,0.357c0.243,0.243 0.357,0.529 0.357,0.871l0,6.879l3.336,3.329c0.236,0.236 0.357,0.529 0.357,0.871s-0.121,0.636 -0.357,0.871c-0.236,0.236 -0.529,0.357 -0.871,0.357s-0.636,-0.121 -0.871,-0.357l-3.693,-3.693c-0.236,-0.236 -0.357,-0.529 -0.357,-0.871l0,-7.386c0,-0.343 0.121,-0.629 0.357,-0.871c0.243,-0.236 0.529,-0.357 0.871,-0.357l0,0z"></path></g></svg> <time>Vandaag, 08:19</time></span> <!----> <div class="categories_3flhrYg3"><a href="/nieuws/buitenland/" class="link_1O8aqAN6">Buitenland</a></div></div></div></div> <!----></header></div></div>
<script type="application/json" data-ssr-name="article/header/ArticleHeader" data-ssr-id="af80eec0-b750-11e9-a522-47753ba903ec">{"title":"Victoria's Secret werkt voor het eerst samen met transgendermodel","publishedAt":"2019-08-05T08:19:58+0200","modifiedAt":"2019-08-05T08:19:58+0200","categories":[{"name":"buitenland","label":"Buitenland","main_category":"nieuws","url":"/nieuws/buitenland/"}],"image":null,"publishedAtFormatted":"Vandaag, 08:19","modifiedAtFormatted":"Vandaag, 08:19"}</script>
  
      <section
      class="article_body row">
            






  
  
  



  
    
  
              <div class="article_block">

        
        







  
  



  
    
                
    
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
        <div data-server-rendered="true" class="textWrapper_1rUbmtI6"><p class="text_1TQrL1WP">Lingeriemerk Victoria's Secret gaat voor het eerst werken met een transgendermodel in een van hun campagnes. Het gaat om Valentina Sampaio. Ze heeft op haar Instagrampagina een backstage-foto geplaatst van een shoot voor het merk.</p><p class="text_1TQrL1WP">Een dag later plaatste ze een <a href="https://www.instagram.com/p/B0q8V_XCOgG/">close-up video</a> van haar gezicht op haar pagina en schreef daarbij: 'Stop nooit met dromen'.</p></div>

          
          </div>
    
  
  
    
  
    
  
              <div class="article_block">

        
        







  
  



  
    
    
  
  
              

  <div class="article_textwrap padded-small external_content--no-underline">
        
       
        <div data-server-rendered="true" class="wrapper_DUBpBFrH"><a href="https://www.instagram.com/p/B0oDsqnC2am" target="_blank" rel="noopener noreferrer" class="instagram_1oxwWX9Q"><header class="header_2XYjs-pw"><div class="avatar_1SiO20gY"><img src="https://scontent-amt2-1.cdninstagram.com/vp/b96ca2761e41e6002f2a205bd44a5951/5DE754E2/t51.2885-19/s150x150/22352190_2117688181590502_845681057742192640_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com" alt="profielfoto" class="avatarImage_3HQv2Tgs"></div> <div class="headerContent_3p0Uo_wh"><span class="name_1cdHqyOZ">
          valentts
        </span> <span class="location_3-ba3HFf">
          Long Island, NY
        </span></div></header> <div class="imageWrapper_3d19nm3j"><!----> <img src="https://scontent-amt2-1.cdninstagram.com/vp/98667b3b29f45f5450897ce5b26c8249/5DCBDC53/t51.2885-15/e35/p1080x1080/67118800_2194574820669973_2764254868838939151_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com" alt="Deze foto is gepost door valentts" class="image_3Nr8M89R"></div> <p class="text_2y_mc--7">
      Backstage click @vspink 💕💕
#bastidores #new #vspink #campaign #representatividade #diversity #beauty #selfie #model #life #fashion #usa #vstorm #valentinasampaio #bomdia
    </p> <footer class="footer_XYwxE826"><span class="timestamp_2-afiw5j">
        4 dagen geleden
      </span> <span class="logo_1woH-dao"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b" x1="50%" y1="0%" x2="50%" y2="100%"><stop stop-color="#8A42BD" offset="0%"></stop> <stop stop-color="#EF504A" offset="100%"></stop></linearGradient> <path id="a" d="M12 0C8.741 0 8.3323.0138 7.0524.0722 5.7752.1305 4.9028.3333 4.1395.63c-.789.3066-1.4583.717-2.1254 1.384C1.3469 2.6813.9366 3.3505.63 4.1396c-.2968.7633-.4996 1.6357-.5579 2.913C.0138 8.3322 0 8.741 0 12s.0138 3.6677.0722 4.9476c.0583 1.2772.2611 2.1496.5578 2.9129.3066.789.717 1.4583 1.384 2.1254.6672.6672 1.3364 1.0775 2.1255 1.3841.7633.2967 1.6357.4995 2.913.5578C8.3322 23.9862 8.741 24 12 24s3.6677-.0138 4.9476-.0722c1.2772-.0583 2.1496-.2611 2.9129-.5578.789-.3066 1.4583-.717 2.1254-1.384.6672-.6672 1.0775-1.3364 1.3841-2.1255.2967-.7633.4995-1.6357.5578-2.913C23.9862 15.6678 24 15.259 24 12s-.0138-3.6677-.0722-4.9476c-.0583-1.2772-.2611-2.1496-.5578-2.9129-.3066-.789-.717-1.4583-1.384-2.1254-.6672-.6672-1.3364-1.0775-2.1255-1.384-.7633-.2968-1.6357-.4996-2.913-.5579C15.6678.0138 15.259 0 12 0zm0 2.1622c3.2041 0 3.5837.0122 4.849.07 1.17.0533 1.8054.2488 2.2283.4131.56.2177.9598.4777 1.3797.8977.42.4199.68.8196.8977 1.3797.1643.4229.3598 1.0583.4132 2.2283.0577 1.2653.07 1.6449.07 4.849 0 3.2041-.0123 3.5837-.07 4.849-.0534 1.17-.2489 1.8054-.4132 2.2283-.2177.56-.4777.9598-.8977 1.3797-.4199.42-.8196.68-1.3797.8977-.4229.1643-1.0583.3598-2.2283.4132-1.2651.0577-1.6446.07-4.849.07s-3.5838-.0123-4.849-.07c-1.17-.0534-1.8054-.2489-2.2283-.4132-.56-.2177-.9598-.4777-1.3797-.8977-.42-.4199-.68-.8196-.8977-1.3797-.1643-.4229-.3598-1.0583-.4132-2.2283-.0577-1.2653-.07-1.6449-.07-4.849 0-3.2041.0123-3.5837.07-4.849.0534-1.17.2489-1.8054.4132-2.2283.2177-.56.4777-.9598.8977-1.3797.4199-.42.8196-.68 1.3797-.8977.4229-.1643 1.0583-.3598 2.2283-.4132 1.2653-.0577 1.6449-.07 4.849-.07zm0 3.6756c-3.4033 0-6.1622 2.759-6.1622 6.1622 0 3.4033 2.759 6.1622 6.1622 6.1622 3.4033 0 6.1622-2.759 6.1622-6.1622 0-3.4033-2.759-6.1622-6.1622-6.1622zM12 16c-2.2091 0-4-1.7909-4-4 0-2.2091 1.7909-4 4-4 2.2091 0 4 1.7909 4 4 0 2.2091-1.7909 4-4 4zm7.8456-10.4056c0-.7953-.6447-1.44-1.44-1.44-.7952 0-1.44.6447-1.44 1.44 0 .7953.6448 1.44 1.44 1.44.7953 0 1.44-.6447 1.44-1.44z"></path></defs> <use fill="url(#b)" xlink:href="#a" fill-rule="evenodd"></use></svg></span></footer></a></div>
    
  </div>
    
  
  
          </div>
    
  
  
    
  
    
  
              <div class="article_block">

        
        







  
  



  
    
                
    
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
        <div data-server-rendered="true" class="textWrapper_1rUbmtI6"><p class="text_1TQrL1WP">Sampaio is geen onbekende transgender in de modewereld. Ze verscheen eerder op de cover van de Franse editie van Vogue, later ook op de Braziliaanse en Duitse edities. "Eindelijk", reageren haar volgers nu op Instagram. "Dit maakt me zo blij!", zegt een ander.</p><p class="text_1TQrL1WP">Victoria's Secret is een aantal keer in opspraak gekomen als het ging om diversiteit en inclusiviteit in campagnes en shows. De marketingbaas van het merk, Ed Razek, kreeg in november veel kritiek na uitspraken die hij deed over het opnemen van transgenders en plussize-modellen in zijn show. "Nee, ik denk niet dat we dat zouden moeten doen. <em>Because the show is a fantasy</em>", antwoordde hij op een vraag daarover. </p><p class="text_1TQrL1WP">Modellen die eerder in de shows liepen, waaronder Karlie Kloss en Lily Aldridge, reageerden dat er geen discussie mag zijn over transgenders en GNC (gender non-conforming). Oud-hoofdredacteur van Vogue Magazine Philip Picardi schreef op Twitter: "Wij, als industrie, moeten stoppen met het eren van deze geheimzinnige praal en we moeten verandering eisen. Het feit dat deze show bestaat, zoals het nu in 2018 is, is absurd."</p><p class="text_1TQrL1WP"><em>Vlak na het interview van Ed Razek bood Victoria's Secret via Twitter excuses aan: </em></p></div>

          
          </div>
    
  
  
    
  
    
  
              <div class="article_block">

        
        







  
  



  
    
    
  
  
              

  <div class="article_textwrap padded-small external_content--no-underline">
                <div data-server-rendered="true" class="wrapper_2mqi17ST"><a href="https://twitter.com/VictoriasSecret/status/1061106626583822338" target="_blank" rel="noopener noreferrer" class="tweet_sFatFj_t"><header class="header_2bVmFSo6"><div class="avatar_8Y6ALLzJ"><img src="https://pbs.twimg.com/profile_images/542675764026429440/gPXHFroZ_normal.png" alt="profielfoto" class="avatarImage_38ypjOP_"></div> <div class="headerContent_2K7wbh-r"><span class="name_Y4bav65L">Victoria's Secret</span> <span class="screenName_3rZ5fwlv">@VictoriasSecret</span></div> <span class="logo_LdGaKiNo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 400" class="logoImage_3J2Sk4oq"><path fill="none" d="M0 0h400v400H0z"></path> <path d="M153.62 301.59c94.34 0 145.94-78.16 145.94-145.94 0-2.22 0-4.43-.15-6.63A104.36 104.36 0 0 0 325 122.47a102.38 102.38 0 0 1-29.46 8.07 51.47 51.47 0 0 0 22.55-28.37 102.79 102.79 0 0 1-32.57 12.45 51.34 51.34 0 0 0-87.41 46.78A145.62 145.62 0 0 1 92.4 107.81a51.33 51.33 0 0 0 15.88 68.47A50.91 50.91 0 0 1 85 169.86v.65a51.31 51.31 0 0 0 41.15 50.28 51.21 51.21 0 0 1-23.16.88 51.35 51.35 0 0 0 47.92 35.62 102.92 102.92 0 0 1-63.7 22 104.41 104.41 0 0 1-12.21-.74 145.21 145.21 0 0 0 78.62 23" fill="currentColor"></path></svg></span></header> <div class="imageWrapper_2Whe8w1Z"><!----> <img src="https://pbs.twimg.com/media/DrnO2fTX4AAUzhZ.jpg" alt class="image_1SlpN8u6"></div> <p class="text_3yX7Vfvl">Please read this important message from Ed Razek, Chief Marketing Officer, L Brands (parent company of Victoria’s Secret).</p> <footer class="footer_1RR6BYDH">9 maanden geleden</footer></a></div>
      </div>
    
  
  
          </div>
    
  
  
    
  
    
  
              <div class="article_block">

        
        







  
  



  
    
                
    
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
    
  
    
              
  
  
                  
  
  
        <div data-server-rendered="true" class="textWrapper_1rUbmtI6"><p class="text_1TQrL1WP">In de tweet schrijft Razek onder meer: "We hebben transgendermodellen naar de casting laten komen... Maar zoals velen anderen, hebben ze het niet gehaald... Maar dat had nooit iets te maken met hun geslacht. Ik bewonder en respecteer hun reis om te omarmen wie ze werkelijk zijn."</p><h2 class="heading__9oa-RAV">
  Diverse modellen
</h2><p class="text_1TQrL1WP"><a href="https://nos.nl/artikel/2284107-victoria-s-secret-stopt-met-lingerieshow-op-televisie.html">Eerder dit jaar</a> kondigde het bedrijf aan te stoppen met de wereldberoemde lingerieshow van Victoria's Secret op televisie. Dat zou niet langer een geschikt medium zijn. "De afgelopen maanden hebben we met een frisse blik gekeken naar ieder onderdeel van ons bedrijf", schreef de directeur in een memo aan zijn medewerkers. "We hebben besloten om anders te gaan denken over de traditionele Victoria's Secret Fashion Show en we denken niet dat reguliere televisie daar nog bij past."</p><p class="text_1TQrL1WP">Victoria's Secret kreeg eerder ook kritiek omdat er alleen slanke en vooral witte vrouwen aan de shows meededen. Tegelijkertijd werden andere merken, zoals Rihanna's Savage x Fenty, <a href="https://nos.nl/artikel/2250287-anti-victoria-s-secret-rihanna-geprezen-voor-diversiteit-modellen.html">geprezen om het inzetten</a> van modellen van allerlei maten.</p><p class="text_1TQrL1WP">Rihanna gooide hogen ogen met de modeshow van haar lingeriemerk tijdens de New York Fashion Week. Daar presenteerde ze modellen met lichaamstypen "die je gewoonlijk niet in de sexy lingeriereclames ziet":</p></div>

          
          </div>
    
  
  
    
  
    
  
              <div class="article_block">

        
        







  
  



  
    
    
  
  
              <div class="block_video block_largecenter">

            
  
      

        
  <div class='media-wrapper js-video-wrapper'>

    
		

				<img
				src="https://nos.nl/data/image/2018/09/14/499640/xxl.jpg"
				alt="" 					 class="media-full"			/>	
    
    
  

<div class="video-play">

  
  <a href="/video/2250311-ik-wil-vrouwen-met-lichamen-die-ik-nog-nooit-eerder-heb-gezien.html" class="video-play__link js-event-click js-ajax" data-action="replace-and-append-caption-class" data-target=".js-video-wrapper" >

    <span class="video-play-icon img-icon-play img-icon-play--large"> </span>
    <span class="visuallyhidden">Video afspelen</span>

          <div class="video-play-extend">
                  <span>
                              00:39
                        </span>
              </div>
    
  </a>
</div>
  </div>

  <div class="block_video__no-support block_textbox">
    <p class="block_video__no-support-paragraph">Deze browser wordt niet ondersteund voor het spelen van video. Update uw browser naar Internet Explorer 10 of hoger om video af te kunnen spelen.</p>
  </div>

      
  <div class="media_caption caption-active" >
    <div class="caption_content">
      &#039;Ik wil vrouwen met lichamen die ik nog nooit eerder heb gezien&#039;

      
          </div>
  </div>
  
  
</div>    
  
  
          </div>
    
  
  
    
  
    
  
              <div class="article_block">

        
        







  
  



  
    
    
  
  
        
  
                                                                    
  <div data-ssr-name="article/link-container/LinkContainer" data-ssr-id="af8cd5a0-b750-11e9-a097-11245a047f26"><div data-server-rendered="true" class="alsoSee_1g14JPTa"><h3 class="title_3MAh3Rse">
    Bekijk ook
  </h3> <ul class="list_sGiV72me"><li class="listItem_3ZGWdRY_"><a href="/artikel/2284107-victoria-s-secret-stopt-met-lingerieshow-op-televisie.html" class="internalLink_3qgnTYaY"><div class="image_3pJWjdds"><picture><!----> <!----> <source srcset="https://nos.nl/data/image/2019/05/11/549157/96x72a.jpg 96w, https://nos.nl/data/image/2019/05/11/549157/192x144a.jpg 192w, https://nos.nl/data/image/2019/05/11/549157/288x216a.jpg 288w, https://nos.nl/data/image/2019/05/11/549157/384x288a.jpg 384w, https://nos.nl/data/image/2019/05/11/549157/480x360a.jpg 480w, https://nos.nl/data/image/2019/05/11/549157/576x432a.jpg 576w, https://nos.nl/data/image/2019/05/11/549157/768x576a.jpg 768w, https://nos.nl/data/image/2019/05/11/549157/960x720a.jpg 960w, https://nos.nl/data/image/2019/05/11/549157/1152x864a.jpg 1152w, https://nos.nl/data/image/2019/05/11/549157/1440x1080a.jpg 1440w, https://nos.nl/data/image/2019/05/11/549157/1920x1440a.jpg 1920w, https://nos.nl/data/image/2019/05/11/549157/2400x1800a.jpg 2400w, https://nos.nl/data/image/2019/05/11/549157/2880x2160a.jpg 2880w" sizes="100vw" media="(max-aspect-ratio: 3/4)" class="image_172Yst8D"> <img srcset="https://nos.nl/data/image/2019/05/11/549157/128x72.jpg 128w, https://nos.nl/data/image/2019/05/11/549157/s.jpg 250w, https://nos.nl/data/image/2019/05/11/549157/320x180.jpg 320w, https://nos.nl/data/image/2019/05/11/549157/480x270.jpg 480w, https://nos.nl/data/image/2019/05/11/549157/640x360.jpg 640w, https://nos.nl/data/image/2019/05/11/549157/xxl.jpg 800w, https://nos.nl/data/image/2019/05/11/549157/1008x567.jpg 1008w, https://nos.nl/data/image/2019/05/11/549157/1200x675.jpg 1200w, https://nos.nl/data/image/2019/05/11/549157/1600x900.jpg 1600w, https://nos.nl/data/image/2019/05/11/549157/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/05/11/549157/2048x1152.jpg" sizes="100vw" class="image_172Yst8D"></picture></div> <div class="title_2swmadJx">
    Victoria's Secret stopt met lingerieshow op televisie
  </div></a></li><li class="listItem_3ZGWdRY_"><a href="/artikel/2250287-anti-victoria-s-secret-rihanna-geprezen-voor-diversiteit-modellen.html" class="internalLink_3qgnTYaY"><div class="image_3pJWjdds"><picture><!----> <!----> <!----> <img srcset="https://nos.nl/data/image/2018/09/14/499595/128x72.jpg 128w, https://nos.nl/data/image/2018/09/14/499595/s.jpg 250w, https://nos.nl/data/image/2018/09/14/499595/320x180.jpg 320w, https://nos.nl/data/image/2018/09/14/499595/480x270.jpg 480w, https://nos.nl/data/image/2018/09/14/499595/640x360.jpg 640w, https://nos.nl/data/image/2018/09/14/499595/xxl.jpg 800w, https://nos.nl/data/image/2018/09/14/499595/1008x567.jpg 1008w, https://nos.nl/data/image/2018/09/14/499595/1200x675.jpg 1200w, https://nos.nl/data/image/2018/09/14/499595/1600x900.jpg 1600w, https://nos.nl/data/image/2018/09/14/499595/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2018/09/14/499595/2048x1152.jpg" sizes="100vw" class="image_172Yst8D"></picture></div> <div class="title_2swmadJx">
    'Anti-Victoria's Secret': Rihanna geprezen voor diversiteit modellen
  </div></a></li><li class="listItem_3ZGWdRY_"><a href="/artikel/2292388-nederlandse-merken-gaan-wereld-over-met-realistisch-straatbeeld.html" class="internalLink_3qgnTYaY"><div class="image_3pJWjdds"><picture><!----> <!----> <!----> <img srcset="https://nos.nl/data/image/2019/07/07/561711/128x72.jpg 128w, https://nos.nl/data/image/2019/07/07/561711/s.jpg 250w, https://nos.nl/data/image/2019/07/07/561711/320x180.jpg 320w, https://nos.nl/data/image/2019/07/07/561711/480x270.jpg 480w, https://nos.nl/data/image/2019/07/07/561711/640x360.jpg 640w, https://nos.nl/data/image/2019/07/07/561711/xxl.jpg 800w, https://nos.nl/data/image/2019/07/07/561711/1008x567.jpg 1008w, https://nos.nl/data/image/2019/07/07/561711/1200x675.jpg 1200w, https://nos.nl/data/image/2019/07/07/561711/1600x900.jpg 1600w, https://nos.nl/data/image/2019/07/07/561711/2048x1152.jpg 2048w" src="https://nos.nl/data/image/2019/07/07/561711/2048x1152.jpg" sizes="100vw" class="image_172Yst8D"></picture></div> <div class="title_2swmadJx">
    Nederlandse merken gaan wereld over met 'realistisch straatbeeld'
  </div></a></li></ul></div></div>
<script type="application/json" data-ssr-name="article/link-container/LinkContainer" data-ssr-id="af8cd5a0-b750-11e9-a097-11245a047f26">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</script>


  
  
          </div>
    
  
  
        </section>
  
  <footer class="container">
  <div class="row">
    <div class="col-10 col-max-8 col-centered">

      <div class="padded-small space-bottom-xl cf">
        
<div class="share">
  <span class="share__call-to-action">
          Deel dit artikel: 
      </span>

    
  
  <ul class="share__list share__list--social">
    <li class="share__list__item">
      <a href="http://twitter.com/share?text=Victoria%27s%20Secret%20werkt%20voor%20het%20eerst%20samen%20met%20transgendermodel&url=https://nos.nl/l/t/2296378&via=NOS" class="share__link js-event-click share__twitter link-grey" onclick="track_twitter_2296378()" data-comscore="{&quot;name&quot;:&quot;article.2296378.share&quot;,&quot;nos_platform&quot;:&quot;twitter&quot;}" title="Deel op Twitter" target="_blank">
        <span class="icons-wrap">
          <span class="icon-twitter share__icon"></span>
        </span>
        Twitter
      </a>
      <script>
        window['track_twitter_2296378'] = function () {
          var TrackingEvent = window.NOS.TrackingEvent;
          var tracker = window.NOS.tracker;
          var playEvent = new TrackingEvent({
            type: 'share_twitter',
            context: {
              id: '2296378',
            }
          });
          tracker.track(playEvent);
        }
      </script>
    </li>

    <li class="share__list__item">
      <a href="http://www.facebook.com/sharer.php?u=https://nos.nl/l/f/2296378&t=Victoria%27s%20Secret%20werkt%20voor%20het%20eerst%20samen%20met%20transgendermodel" class="share__link js-event-click share__facebook link-grey" onclick="track_facebook_2296378()" data-comscore="{&quot;name&quot;:&quot;article.2296378.share&quot;,&quot;nos_platform&quot;:&quot;facebook&quot;}" title="Deel op Facebook" target="_blank">
        <span class="icons-wrap"><span class="icon-facebook share__icon"></span></span>Facebook
      </a>
      <script>
        window['track_facebook_2296378'] = function () {
          var TrackingEvent = window.NOS.TrackingEvent;
          var tracker = window.NOS.tracker;
          var playEvent = new TrackingEvent({
            type: 'share_twitter',
            context: {
              id: '2296378',
            }
          });
          tracker.track(playEvent);
        }
      </script>
    </li>

    <li class="share__list__item">
      <a href="mailto:?subject=Victoria%27s%20Secret%20werkt%20voor%20het%20eerst%20samen%20met%20transgendermodel&body=https://nos.nl/l/m/2296378" class="share__link js-event-click share__mail link-grey" onclick="track_mail_2296378()" data-comscore="{&quot;name&quot;:&quot;article.2296378.share&quot;,&quot;nos_platform&quot;:&quot;email&quot;}" title="Delen via e-mail">
        <span class="icons-wrap"><span class="icon-envelope share__icon"></span></span>E-mail
      </a>
      <script>
        window['track_mail_2296378'] = function () {
          var TrackingEvent = window.NOS.TrackingEvent;
          var tracker = window.NOS.tracker;
          var playEvent = new TrackingEvent({
            type: 'share_mail',
            context: {
              id: '2296378',
            }
          });
          tracker.track(playEvent);
        }
      </script>
    </li>

    <li class="share__list__item">
      <a href="whatsapp://send?text=Victoria%27s%20Secret%20werkt%20voor%20het%20eerst%20samen%20met%20transgendermodel https://nos.nl/l/w/2296378" class="share__link js-event-click share__whatsapp link-grey" onclick="track_whatsapp_2296378()" data-comscore="{&quot;name&quot;:&quot;article.2296378.share&quot;,&quot;nos_platform&quot;:&quot;whatsapp&quot;}" title="Delen via Whatsapp">
        <span class="icons-wrap"><span class="icon-whatsapp share__icon"></span></span>Whatsapp
      </a>
      <script>
        window['track_whatsapp_2296378'] = function () {
          var TrackingEvent = window.NOS.TrackingEvent;
          var tracker = window.NOS.tracker;
          var playEvent = new TrackingEvent({
            type: 'share_whatsapp',
            context: {
              id: '2296378',
            }
          });
          tracker.track(playEvent);
        }
      </script>
    </li>
  </ul>

</div>
      </div>

          </div>
  </div>
</footer>
        <section class="ster-banner ster-banner--article  ">
    <h4 class="ster-banner__title">STER Reclame</h4>
    <div
        id="sterad"
        class="js-ster"
        data-banner-script="//adcdn.ster.nl/script/nos.nieuws.buitenland.artikel.min.js">
    </div>
  </section>
  
</article>


  <section class="js-article-more" data-url="/artikel/meer/nieuws"></section>

  	</main>
  
	  	  	<footer id="footer">
  		

  <div class="row">
    <div class="footer">
      <div class="footer__container">
        <div class="footer__column">
          <h3 class="footer__logo">
            <a href="/">
              <span class="ir img-nos"> </span>
              <span class="vh">NOS</span>
            </a>
          </h3>
          <ul class="footer__list footer__list--visible-on-tablet">
            <li class="footer__item">
              <a href="/nieuws/" class="footer__link">Nieuws</a>
            </li>
            <li class="footer__item">
              <a href="/sport/" class="footer__link">Sport</a>
            </li>
            <li class="footer__item">
              <a href="/uitzendingen/" class="footer__link">Uitzendingen</a>
            </li>
            <li class="footer__item">
              <a href="/teletekst" class="footer__link">Teletekst</a>
            </li>
          </ul>
        </div>

        <div class="footer__column">
          <h3 class="footer__title">Info</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://over.nos.nl/" class="footer__link">Over de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a>
            </li>
            <li class="footer__item">
              <a href="/herstel/" class="footer__link">Herstelrubriek</a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://ombudsman.npo.nl/" class="footer__link">Ombudsman NPO</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/onze-programmas/53/nos-apps" class="footer__link">NOS Apps</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a>
            </li>
            <li class="footer__item">
              <a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a>
            </li>
          </ul>
        </div>

        <div class="footer__column footer__column--visible-on-tablet">
          <h3 class="footer__title">Volg de NOS</h3>
          <ul class="footer__list footer__list--first">
            <li class="footer__item">
              <a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-twitter share__icon"></span>
                </span>
                Twitter
              </a>
            </li>
            <li class="footer__item">
              <a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-facebook share__icon"></span>
                </span>
                Facebook
              </a>
            </li>
            <li class="footer__item">
              <a href="https://instagram.com/nos/" class="footer__link share__instagram" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-instagram share__icon"></span>
                </span>
                Instagram
              </a>
            </li>
          </ul>
          <ul class="footer__list footer__list--sibling">
            <li class="footer__item">
              <a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-youtube share__icon"></span>
                </span>
                YouTube
              </a>
            </li>
            <li class="footer__item">
              <a href="/feeds/" class="footer__link share__rss" target="_blank">
                <span class="icons-wrap">
                  <span class="icon-rss share__icon"></span>
                </span>
                RSS
              </a>
            </li>
          </ul>

          <div class="fb-button vh">
            <div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div>
          </div>

        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="divide-top">
      <ul class="list-disclaimer text-smaller">
        <li class="list-disclaimer__item">
                    <a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a>
        </li>
        <li class="list-disclaimer__item--right secret">
          <span class=""><i class="secret__hover">&copy;</i> NOS 2019</span>
        </li>
      </ul>
    </div>
  </div>

  <a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body">
    <span class="vh">Naar boven</span>
    <span class="icon-chevron-up icon-red"></span>
  </a>

  	</footer>
  
        <script>var COMSCORE = "https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2296378&nos_category=buitenland&nos_system_tag=geen&nos_title=victoria-s-secret-werkt-voor-het-eerst-samen-met-transgendermodel";</script><noscript><p><img src="https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2296378&nos_category=buitenland&nos_system_tag=geen&nos_title=victoria-s-secret-werkt-voor-het-eerst-samen-met-transgendermodel" height="1" width="1" alt="" class="js-comscore-url"></p></noscript>

    
          
    
  
<script>
  var CHARTBEAT = true;
  var SECTIONS = "buitenland";
  var AUTHORS = "nieuws";
  var CUSTOMPATH = "/l/2296378";

  var _sf_async_config = _sf_async_config || {};
</script>

  
<script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script>

<script src="https://nos-component-renderer.nos.chp.npohosting.nl/components-with-bootloader.client-only.88f9ffe2778d24fe6087.js"></script>
<script src="/build/js/runtime.js?1907311608"></script>
<script src="/build/js/init.js?1907311608"></script>

  <script src="/build/js/sites/nosnl.js?1907311608"></script>
<script src="/build/js/pages/article.js?1907311608" class="js-site-page"></script>

<script src="https://sb.scorecardresearch.com/c2/17827132/cs.js" type="text/plain" class="npo_cc_analytics"></script>

      
    <script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'nos',
        pageIdentifier: 'article',
        category: 'nieuws',
        subcategory: 'buitenland',
                id: '2296378',
                title: 'victoria-s-secret-werkt-voor-het-eerst-samen-met-transgendermodel',
              },
    });

    tracker.track(pageViewEvent);
  </script>

</body>
</html>
