
<!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl"><![endif]--><!--[if (gt IE 8) & (!IEMobile)]><html class="no-js lt-ie10 ie9-desktop" lang="nl"><![endif]--><!--[if (gt IE 8) & (IEMobile)]><html class="no-js lt-ie10 ie9-mobile" lang="nl"><![endif]--><!--[if !IE]><!--><html class="no-js" lang="nl"><!--<![endif]--><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>
        Zonnig en zomers weer op komst, grote kans op records | NOS
    </title><link rel="manifest" href="/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/android-icon.png" sizes="192x192"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><meta name="app-name" content="NOS"><meta name="apple-itunes-app" content="app-id=516491461"><meta name="google-play-app" content="app-id=nl.nos.app"><meta property="og:title" content="Zonnig en zomers weer op komst, grote kans op records"/><meta property="og:type" content="article"/><meta property="og:description" content="Morgen, en vooral overmorgen, stijgt het kwik tot ver boven de 20 graden."/><meta property="og:image" content="https://nos.nl/data/image/2018/10/11/505697/xxl.jpg"/><meta property="og:image:width" content="800"><meta property="og:image:height" content="450"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@NOS"><link rel="amphtml" href="https://nos.nl/googleamp/artikel/2254380-zonnig-en-zomers-weer-op-komst-grote-kans-op-records.html"><meta name="news_keywords" content="weer, mooi"><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet"><link href="/bundles/nossite/css/styles.css?1809241010" media="all" type="text/css" rel="stylesheet" /><script src="/js/lib/modernizr/modernizr.min.js?1809241010"></script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'nos.nl'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
      </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!--[if lt IE 9]><script src="/js/lib/vendor/respond/respond.1.1.0.min.js?1809241010"></script><![endif]--></head><body id="article-2254380" class="page-article  js-item-read" data-comscore="{&quot;name&quot;:&quot;track.click.article&quot;}" data-item-id="2254380"><header id="nav" class="nav-wrapper"><div class='cf'><div class="a11y"><ul class="a11y__list"><li><a class="a11y__link" href="#menu">Ga naar het hoofdmenu</a></li><li><a class="a11y__link" href="#content">Ga naar de inhoud</a></li></ul></div><nav class="nav js-nav" data-comscore="{&quot;nos_origin&quot;:&quot;menu&quot;}"><div class="nav__row"><div class="nav__left clearfix"><a href="#menu" class="nav__menuicon img-menu-hover js-menu-trigger js-event-click" data-js-menu-target="nav__main" data-comscore="{&quot;nos_menu&quot;:&quot;menu_toggle&quot;}"><span class="ir img-menu"></span></a><a id="logo" href="/" class="js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;logo&quot;}"><span class="ir img-nos"></span><span class="visuallyhidden">NOS</span></a></div><div class="nav__main js-nav-collapse"><ul id="menu" class="nav__list clearfix"><li id="nav-nieuws" class="nav__item nav__item--hover js-menu-item"><a href="/nieuws/" class="nav__category js-event-click  js-news js-dashboard-trigger" data-js-dashboard-target="nieuws" data-comscore="{&quot;nos_menu&quot;:&quot;nieuws&quot;}">
  Nieuws
</a><a href="#menu-nieuws" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_nieuws&quot;:&quot;mobile_toggle&quot;}"><span class="icon-plus right js-menu-icon nav__expand__icon"></span></a><div id="menu-nieuws" class="subnav nav__item__hover"><div class="subnav__row"><nav class="subnav__categories"><ul class="subnav__list"><li class="subnav__head"><a href="/nieuws/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_news&quot;:&quot;index&quot;}"><span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span></span></a></li><li><a href="/nieuws/binnenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;binnenland&quot;}">Binnenland</a></li><li><a href="/nieuws/buitenland/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;buitenland&quot;}">Buitenland</a></li><li><a href="/nieuws/regio/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;regio&quot;}">Regio</a></li><li><a href="/nieuws/politiek/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;politiek&quot;}">Politiek</a></li><li><a href="/nieuws/economie/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;economie&quot;}">Economie</a></li><li><a href="/nieuws/koningshuis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;koningshuis&quot;}">Koningshuis</a></li><li><a href="/nieuws/tech/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;tech&quot;}">Tech</a></li><li><a href="/nieuws/cultuur-en-media/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;cultuur &amp; media&quot;}">Cultuur &amp; Media</a></li><li><a href="/nieuws/opmerkelijk/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_news&quot;:&quot;opmerkelijk&quot;}">Opmerkelijk</a></li></ul></nav><div class="subnav__content--small js-dashboard-content"></div><div class="subnav__aside"><nav><ul class="subnav__sitelist"><li><a href="/op3/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;op3&quot;}"><span class="subnav__logo subnav__logo--nosop3 logo-nosop3">NOS op 3</span></a></li><li><a href="/nieuwsuur/" class="link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;nieuwsuur&quot;}"><span class="subnav__logo subnav__logo--nieuwsuur logo-nieuwsuur">Nieuwsuur</span></a></li><li><a href="http://jeugdjournaal.nl" class="link-hover link-block js-event-click" data-comscore="{&quot;nos_site&quot;:&quot;jeugdjournaal&quot;}"><span class="subnav__logo subnav__logo--jeugdjournaal logo-jeugdjournaal">NOS Jeugdjournaal</span></a></li></ul></nav></div></div></div></li><li id="nav-sport" class="nav__item nav__item--hover js-menu-item"><a href="/sport/" class="nav__category js-event-click  js-sport js-dashboard-trigger" data-js-dashboard-target="sport" data-comscore="{&quot;nos_menu&quot;:&quot;sport&quot;}">
  Sport
</a><a href="#menu-sport" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;mobile_toggle&quot;}"><span class="icon-plus right js-menu-icon nav__expand__icon"></span></a><div id="menu-sport" class="subnav nav__item__hover"><div class="subnav__row"><nav class="subnav__categories"><ul class="subnav__list"><li class="subnav__head"><a href="/sport/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_sport&quot;:&quot;index&quot;}"><span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span></span></a></li><li><a href="/sport/voetbal/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;voetbal&quot;}">Voetbal</a></li><li><a href="/sport/formule-1/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;formule 1&quot;}">Formule 1</a></li><li><a href="/sport/wielrennen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;wielrennen&quot;}">Wielrennen</a></li><li><a href="/sport/schaatsen/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;schaatsen&quot;}">Schaatsen</a></li><li><a href="/sport/tennis/" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_sport&quot;:&quot;tennis&quot;}">Tennis</a></li></ul></nav><div class="subnav__content js-dashboard-content"></div></div></div></li><li id="nav-uitzendingen" class="nav__item nav__item--hover js-menu-item"><a href="/uitzendingen/" class="nav__category js-event-click  js-broadcast js-dashboard-trigger" data-js-dashboard-target="uitzendingen" data-comscore="{&quot;nos_menu&quot;:&quot;uitzendingen&quot;}">
  Uitzendingen
</a><a href="#menu-uitzendingen" title="" class="nav__expand no-js-hidden js-submenu-toggle js-event-click" data-comscore="{&quot;nos_menu_uitzendingen&quot;:&quot;mobile_toggle&quot;}"><span class="icon-plus right js-menu-icon nav__expand__icon"></span></a><div id="menu-uitzendingen" class="subnav nav__item__hover"><div class="subnav__row"><nav class="subnav__categories"><ul class="subnav__list"><li class="subnav__head"><a href="/uitzendingen/" class="subnav__link js-event-click" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;index&quot;}"><span class="link-red">
          Overzicht
          <span class="subnav__list__link icon-chevron-right"></span></span></a></li><li><a href="/uitzending/nos-journaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-journaal&quot;}">NOS Journaal</a></li><li><a href="/uitzending/nieuwsuur" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nieuwsuur&quot;}">Nieuwsuur</a></li><li><a href="/uitzending/nos-jeugdjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-jeugdjournaal&quot;}">NOS Jeugdjournaal</a></li><li><a href="/uitzending/nos-sportjournaal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-sportjournaal&quot;}">NOS Sportjournaal</a></li><li><a href="/uitzending/nos-studio-sport" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport&quot;}">NOS Studio Sport</a></li><li><a href="/uitzending/nos-studio-sport-eredivisie" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-sport-eredivisie&quot;}">NOS Studio Sport Eredivisie</a></li><li><a href="/uitzending/nos-studio-voetbal" class="subnav__link link-hover js-event-click" title="" data-comscore="{&quot;nos_menu_broadcasts&quot;:&quot;nos-studio-voetbal&quot;}">NOS Studio Voetbal</a></li></ul></nav><div class="subnav__content js-dashboard-content"></div></div></div></li><li class="nav__bgfade"></li></ul></div><div class="nav__sec"><ul class="nav__list"><li id="nav-teletekst" class="nav__item--sec nav__item--spaced-right show-from--mobile-large"><form class="nav__teletekst cf" action="/teletekst" method="get" onsubmit="location.href=this.action+'#'+this.page.value; return false;"><a href="/teletekst" class="nav__teletekst__link js-event-click" data-comscore="{&quot;nos_menu&quot;:&quot;teletekst&quot;}"><div class="nav__teletekst__logo icon-teletekst"></div></a></form></li><li id="nav-beurs" class="nav__item--sec js-menu-item  show-from--tablet-large"><a href="/financieel/" class="nav__iconlink js-event-click  js-finance " data-js-dashboard-target="aex" data-comscore="{&quot;nos_menu&quot;:&quot;aex&quot;}"><div class="nav__icon"><div class="nav__icon__holder"><span class="img-finance"></span></div><div class="nav__icon__name">AEX</div></div></a></li><li id="nav-verkeer" class="nav__item--sec nav__item--hover js-menu-item "><a href="/verkeer/" class="nav__iconlink js-event-click  js-traffic js-dashboard-trigger" data-js-dashboard-target="verkeer" data-comscore="{&quot;nos_menu&quot;:&quot;verkeer&quot;}"><div class="nav__icon"><div class="nav__icon__holder"><span class="icon-car"></span></div><div class="nav__icon__name"><span class="js-traffic-distance">verkeer</span></div></div></a><div id="menu-verkeer" class="subnav nav__item__hover"><div class="subnav__row"><div class="subnav__content--full js-dashboard-content"></div></div></div></li><li id="nav-weer" class="nav__item--sec nav__item--hover js-menu-item "><a href="/weer/" class="nav__iconlink js-event-click  js-weather js-dashboard-trigger" data-js-dashboard-target="weer" data-comscore="{&quot;nos_menu&quot;:&quot;weer&quot;}"><div class="nav__icon"><div class="nav__icon__holder"><span class="weather-icon"><img data-src-base="/bundles/nossite/img/icons/weather/72x72" src="/bundles/nossite/img/icons/weather/72x72/bd____.png?1809241010" alt="" class="weather-icon__image js-weather-icon"></span></div><div class="nav__icon__name"><span class="js-weather-temp">weer</span></div></div></a><div id="menu-weer" class="subnav nav__item__hover"><div class="subnav__row"><div class="subnav__content-full js-dashboard-content"></div></div></div></li><li id="nav-zoeken" class="nav__item--sec nav__item--spaced-left js-menu-item "><a href="/zoeken/" class="nav__iconlink js-event-click  js-search " data-js-dashboard-target="zoeken" data-comscore="{&quot;nos_menu&quot;:&quot;zoeken&quot;}"><div class="nav__icon nav__icon--search"><div class="nav__icon__holder--only"><span class="icon-search"></span></div></div></a></li><li class="nav__bgfade"></li></ul></div></div><div class="npo-button"><a class="npo-button__link js-event-click" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=nos&ns_linkname=button"  data-comscore="{&quot;nos_menu&quot;:&quot;npo_button&quot;}">
          meer NPO
        </a></div></nav></div></header><main id="content"><article class="article"><header class='article_head article_head-image row container'><div class="article_head_meta"><div class="article_block"><h1 class="article__title">Zonnig en zomers weer op komst, grote kans op records</h1><div class="meta"><div class="ib space-right"><span class="icon-time icon-space-right"></span><time datetime="2018-10-11T17:15:43+0200">Vandaag, 17:15</time></div><div class="ib space-right"><span><span class="icon-tag ico-space-right link-grey"></span><a href="/nieuws/binnenland/" class="link-grey">Binnenland</a></span></div></div></div></div><div class="article_block"><figure class="article_head_image block_largecenter"><img
				src="https://nos.nl/data/image/2018/10/11/505697/xxl.jpg"
				alt="" 					 class="media-full"			/><div class="media_caption show-from--tablet"><div class="caption_content">
            Het is nog steeds goed toeven deze dagen op de Nederlandse stranden. Veel mensen pakken daarom een terrasje, zoals hier op het strand van Zandvoort

                          <span class="caption_source">
                                  John Dalhuijsen | NOS Ooggetuige
                              </span></div></div></figure></div></header><section class="article_body row"><div class="article_block"><div class="article_textwrap"><p>De afgelopen dagen was het op veel plekken in Nederland al zonnig en warm, maar dit weekend wordt het hoogstwaarschijnlijk zelfs zomers. De kans is groot dat morgen en overmorgen opnieuw weerrecords worden gebroken, zegt NOS-weerman Peter Kuipers Munneke.</p><p>Verwacht wordt dat de temperatuur morgen, maar vooral zaterdag oploopt tot ruim boven de 20 graden. Daarmee zouden het weleens de warmste 12 en 13 oktober in De Bilt kunnen worden sinds het begin van de metingen.</p><p>De records voor die dagen staan vast sinds 1990. In dat jaar werd het in De Bilt op 12 oktober ruim 21 graden en op 13 oktober ruim 23 graden. Deze zaterdag kan de temperatuur zelfs oplopen tot 26 of 27 graden. "Het is de komende nachten net zo warm als het normaal overdag is in oktober", zegt Kuipers Munneke.</p></div></div><div class="article_block"><h2 class="block_title padded-small">De top-3 warmeterecords</h2><div class="block_table"><table><thead></thead><tbody><tr><td><strong>12 oktober</strong></td><td><strong>13 oktober</strong></td></tr><tr><td>1990 - 21.4 graden</td><td>1990 - 23.6 graden</td></tr><tr><td>2005 - 20.9 graden</td><td>2001 - 22.5 graden</td></tr><tr><td>1978 - 20.3 graden</td><td>2008 - 21.2 graden</td></tr></tbody></table></div></div><div class="article_block"><div class="article_textwrap"><p>Daarbij schijnt de zon flink en is er nauwelijks bewolking. Alleen morgenochtend kan het in het noorden van het land nog bewolkt zijn en kan er lokaal een bui vallen. Voor de rest is het morgen en overmorgen in het hele land zonnig en zomers, van zonsopkomst tot zonsondergang, meldt ook <a href="https://www.weerplaza.nl/weerinhetnieuws/nog-een-keer-door-het-thermisch-lint/4687/">Weerplaza</a>.</p></div></div><div class="article_block"><div class="block_textbox"><p>Overigens was het vorig jaar rond deze tijd van het jaar ook <a href="https://nos.nl/artikel/2198099-vandaag-al-heerlijk-weer-en-morgen-zelfs-heel-bijzonder.html">bijzonder warm</a>. En afgelopen zomer werd <a href="https://nos.nl/artikel/2248379-een-record-aan-weerrecords-wat-die-ons-vertellen.html">record op record gebroken</a>.</p></div></div><div class="article_block"><div class="article_textwrap"><p>Zondag is het grotendeels afgelopen met het mooie weer, dan drijft er vanuit het westen bewolking het land in en kan het gaan regenen. Met name in het oosten kan het nog wel warm worden, voordat de buien later op de dag de warmte verdrijven. Maandag is het nog koeler, dan wordt het 's middag waarschijnlijk zo'n 15 graden.</p><p>Dat zou dus kunnen betekenen dat het zaterdag dan écht de laatste zomerse dag van dit jaar wordt.</p></div></div><div class="article_block"><div class="block_links links"><h3 class="links__title">Bekijk ook</h3><div class="block__link internallink"><a href="/artikel/2248379-een-record-aan-weerrecords-wat-die-ons-vertellen.html" class="link-block"><figure class="list-latest__img"><img
				src="https://nos.nl/data/image/2018/08/31/496839/128x72.jpg"
				alt="" 					 class="media-full"			/></figure><span class="list-latest__content internallink__link link-hover">Een record aan weerrecords: wat die ons vertellen </span></a></div><div class="block__link internallink"><a href="/artikel/2198099-vandaag-al-heerlijk-weer-en-morgen-zelfs-heel-bijzonder.html" class="link-block"><figure class="list-latest__img"><img
				src="https://nos.nl/data/image/2017/10/15/424632/128x72.jpg"
				alt="" 					 class="media-full"			/></figure><span class="list-latest__content internallink__link link-hover">Vandaag al heerlijk weer en morgen zelfs &#039;heel bijzonder&#039;</span></a></div></div></div></section><footer class="container"><div class="row"><div class="col-10 col-max-8 col-centered"><div class="padded-small space-bottom-xl cf"><div class="share"><span class="share__call-to-action">
          Deel dit artikel: 
      </span><ul class="share__list share__list--social"><li class="share__list__item"><a href="http://twitter.com/share?text=Zonnig%20en%20zomers%20weer%20op%20komst%2C%20grote%20kans%20op%20records&url=https://nos.nl/l/t/2254380&via=NOS" class="share__link js-event-click share__twitter link-grey" data-comscore="{&quot;name&quot;:&quot;article.2254380.share&quot;,&quot;nos_platform&quot;:&quot;twitter&quot;}" title="Deel op Twitter" target="_blank"><span class="icons-wrap"><span class="icon-twitter share__icon"></span></span>
        Twitter
      </a></li><li class="share__list__item"><a href="http://www.facebook.com/sharer.php?u=https://nos.nl/l/f/2254380&t=Zonnig%20en%20zomers%20weer%20op%20komst%2C%20grote%20kans%20op%20records" class="share__link js-event-click share__facebook link-grey" data-comscore="{&quot;name&quot;:&quot;article.2254380.share&quot;,&quot;nos_platform&quot;:&quot;facebook&quot;}" title="Deel op Facebook" target="_blank"><span class="icons-wrap"><span class="icon-facebook share__icon"></span></span>Facebook
      </a></li><li class="share__list__item"><a href="mailto:?subject=Zonnig%20en%20zomers%20weer%20op%20komst%2C%20grote%20kans%20op%20records&body=https://nos.nl/l/m/2254380" class="share__link js-event-click share__mail link-grey" data-comscore="{&quot;name&quot;:&quot;article.2254380.share&quot;,&quot;nos_platform&quot;:&quot;email&quot;}" title="Delen via e-mail"><span class="icons-wrap"><span class="icon-envelope share__icon"></span></span>E-mail
      </a></li><li class="share__list__item"><a href="whatsapp://send?text=Zonnig%20en%20zomers%20weer%20op%20komst%2C%20grote%20kans%20op%20records https://nos.nl/l/w/2254380" class="share__link js-event-click share__whatsapp link-grey" data-comscore="{&quot;name&quot;:&quot;article.2254380.share&quot;,&quot;nos_platform&quot;:&quot;whatsapp&quot;}" title="Delen via Whatsapp"><span class="icons-wrap"><span class="icon-whatsapp share__icon"></span></span>Whatsapp
      </a></li></ul></div></div></div></div></footer><section class="ster-banner ster-banner--article  "><h4 class="ster-banner__title">STER Reclame</h4><div
        id="sterad"
        class="js-ster"
        data-banner-script="//adcdn.ster.nl/script/nos.nieuws.binnenland.artikel.min.js"></div></section></article><section class="js-article-more" data-url="/artikel/meer/nieuws"></section></main><footer id="footer"><div class="row"><div class="footer"><div class="footer__container"><div class="footer__column"><h3 class="footer__logo"><a href="/"><span class="ir img-nos"></span><span class="vh">NOS</span></a></h3><ul class="footer__list footer__list--visible-on-tablet"><li class="footer__item"><a href="/nieuws/" class="footer__link">Nieuws</a></li><li class="footer__item"><a href="/sport/" class="footer__link">Sport</a></li><li class="footer__item"><a href="/uitzendingen/" class="footer__link">Uitzendingen</a></li><li class="footer__item"><a href="/teletekst" class="footer__link">Teletekst</a></li></ul></div><div class="footer__column"><h3 class="footer__title">Info</h3><ul class="footer__list footer__list--first"><li class="footer__item"><a href="https://over.nos.nl/" class="footer__link">Over de NOS</a></li><li class="footer__item"><a href="https://www.werkenbijdenos.nl/" class="footer__link">Werken bij de NOS</a></li><li class="footer__item"><a href="https://over.nos.nl/uw-reacties" class="footer__link">Contact</a></li><li class="footer__item"><a href="https://over.nos.nl/journalistieke-verantwoording" class="footer__link">Journalistieke verantwoording</a></li></ul><ul class="footer__list footer__list--sibling"><li class="footer__item"><a href="/herstel/" class="footer__link">Herstelrubriek</a></li><li class="footer__item"><a href="https://over.nos.nl/ombudsman/berichten-van-de-nos-ombudsman" class="footer__link">Ombudsman</a></li><li class="footer__item"><a href="https://over.nos.nl/apps" class="footer__link">NOS-apps</a></li><li class="footer__item"><a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__link">Voorwaarden</a></li><li class="footer__item"><a href="https://over.nos.nl/organisatie/privacy/" class="footer__link">Privacy</a></li></ul></div><div class="footer__column footer__column--visible-on-tablet"><h3 class="footer__title">Volg de NOS</h3><ul class="footer__list footer__list--first"><li class="footer__item"><a href="https://twitter.com/nos/" class="footer__link share__twitter" target="_blank"><span class="icons-wrap"><span class="icon-twitter share__icon"></span></span>
                Twitter
              </a></li><li class="footer__item"><a href="https://www.facebook.com/nos" class="footer__link share__facebook" target="_blank"><span class="icons-wrap"><span class="icon-facebook share__icon"></span></span>
                Facebook
              </a></li><li class="footer__item"><a href="https://plus.google.com/+NOS" class="footer__link share__gplus" target="_blank"><span class="icons-wrap"><span class="icon-google-plus share__icon"></span></span>
                Google Plus
              </a></li></ul><ul class="footer__list footer__list--sibling"><li class="footer__item"><a href="https://instagram.com/noskort/" class="footer__link share__instagram" target="_blank"><span class="icons-wrap"><span class="icon-instagram share__icon"></span></span>
                Instagram
              </a></li><li class="footer__item"><a href="https://www.youtube.com/channel/UC5xziMuoFAOpX9mwUVhe2Jw/channels" class="footer__link share__youtube" target="_blank"><span class="icons-wrap"><span class="icon-youtube share__icon"></span></span>
                YouTube
              </a></li><li class="footer__item"><a href="/feeds/" class="footer__link share__rss" target="_blank"><span class="icons-wrap"><span class="icon-rss share__icon"></span></span>
                RSS
              </a></li></ul><div class="fb-button vh"><div class="fb-like" data-href="https://facebook.com/nos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">Like op Facebook</div></div></div></div></div></div><div class="row"><div class="divide-top"><ul class="list-disclaimer text-smaller"><li class="list-disclaimer__item"><a href="#" class="npo_cc_settings_link link-hover">Cookie-instellingen</a></li><li class="list-disclaimer__item--right secret"><span class=""><i class="secret__hover">&copy;</i> NOS 2018</span></li></ul></div></div><a href="#nav" title="Terug naar boven" class="to-the-top js-scrollto" data-target="body"><span class="vh">Naar boven</span><span class="icon-chevron-up icon-red"></span></a></footer><script>var COMSCORE = "https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2254380&nos_category=binnenland&nos_system_tag=geen&nos_title=zonnig-en-zomers-weer-op-komst-grote-kans-op-records";</script><noscript><p><img src="https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=nosportal&potag2=nieuws&potag3=nos&potag4=nos&potag5=omroepportal&potag6=geen&potag7=geen&potag8=site&potag9=site&name=nos.artikel.2254380&nos_category=binnenland&nos_system_tag=geen&nos_title=zonnig-en-zomers-weer-op-komst-grote-kans-op-records" height="1" width="1" alt="" class="js-comscore-url"></p></noscript><script>
  var CHARTBEAT = true;
  var SECTIONS = "binnenland";
  var AUTHORS = "nieuws";
  var CUSTOMPATH = "/l/2254380";

  var _sf_async_config = _sf_async_config || {};
</script><script>
  var ENV = 'prod';
  var DOMAIN = 'preproduction';
  var RECOMMENDATIONS = true;
  var EVENTTRACKING = true;
  var googletag = googletag || {};
</script><script src="/build/js/init.js?1809241010"></script><script src="/build/js/sites/nosnl.js?1809241010"></script><script src="/build/js/pages/article.js?1809241010" class="js-site-page"></script><script src="https://sb.scorecardresearch.com/c2/17827132/cs.js" type="text/plain" class="npo_cc_analytics"></script></body></html>